CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29104 miembros registrados.
El último usuario registrado es Rodrigobj18

Nuestros miembros han publicado un total de 540601 mensajes en 37968 argumentos.
Noviembre 2018
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario


Buenas...me presento

Ir abajo

Buenas...me presento

Mensaje por le0h el Miér Ago 15 2018, 05:44

Hola buenas noches, me llamo leonardo, he tenido desde hace 5 años una rouser 135 la cual nunca me fallo y estuve demasiado conforme con esa moto, soy de cba capital y tengo 31, decidí cambiar de moto a una rouser 220 y dio justo la casualidad que un amigo se compro esa moto y nunca la uso, la moto solo tenia 35km, al vender la 135 puse arriba plata y compre la 220, la cosa es que la moto había estado parado 1 año, fui a la concesionaria para preguntar si aun tenia garantía para que la vieran porque no prendía a pesar de ponerle una batería nueva, yo sabia que había que limpiar carburador y ver algunas cositas mas por lo que estuvo parada 1 año, a lo cual me respondieron que no tenia garantía porque debía haberse hecho verificar en los primeros 200km antes del año, decidí llevarla a mi mecánico que siempre me vio la 135 y la limpio quedo re linda, pero....nos topamos con un problema, que desde el botón de encendido no arranca, y hay que hacer puente para prenderla, buscando y probando con otra rouser el carburador y otras cosas no encontramos solución al problema.
Por suerte encontré este foro y quería ver si alguien me podría indicar que hacer, porque ya no sabemos que hacer.
Muchas gracias por su tiempo de leer esto

le0h

Cantidad de envíos : 4
Fecha de inscripción : 15/08/2018
Edad : 31
Localizacion : cordoba

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.