CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29757 miembros registrados.
El último usuario registrado es Nicomarchant

Nuestros miembros han publicado un total de 541912 mensajes en 38273 argumentos.
Febrero 2019
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
2425262728  

Calendario Calendario


Ayuda moteros ns 160

Ir abajo

Ayuda moteros ns 160

Mensaje por Emiliano31 el Vie Nov 23 2018, 17:41

Qué tal, me compré un Ns 160 2018 con 6 mil km.
Lo adquirí por q el anterior dueño se olvidó de jamás cambiarle el aceite y se le clavó.!
Resulta que cuando yo desarmo noto que no estaba clavada ni mucho menos, empeze sacando la tapa de válvulas , luego me dispuse a sacar el tensor y ahí note que se movió la cadena de distribución y dije eureka! No estaba clavada , entonces volvi a poner el tensor y otra vez se quedaba clavada , giraba media vuelta y pum clavada , le saco el tensor anda lo más bien , va gira lo más bien , le pongo el tensor y chau se clava
Me dispuse a sacar la tapa de embrague para ver si había algo roto con las guías, pero no note nada extraño, también levanté el cilindro y no veo nada extraño , no encuentro el problema con el tensor, se retrae manualmente y luego se libera normal como tiene que andar!
Lo que hice fue hacer girar el motor girando la rueda de atras y note que la cadena pegaba chicotazos , entonces metí el dedo donde iría el tensor y pasa que giro media vuelta la cadena va bien y cuando la leva está por abrir las válvulas de escape la cadena pega semejante chicotazo que te hace doler el dedo expulsando lo para afuera. Es ahí cuando se debe trabar con el tensor! Alguno sabe o tiene idea alguna vez les pasó ?

Tengo vídeos para mostrar los subo a YouTube y luego comparto

Emiliano31

Cantidad de envíos : 6
Fecha de inscripción : 23/11/2018
Edad : 33
Localizacion : Buenos aires

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.