CLUB BAJAJ ARGENTINA
HOLA SOY NUEVO TENGO NS 200 33vdwmr
Auspiciantes

HOLA SOY NUEVO TENGO NS 200 Bdttw8
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 30287 miembros registrados.
El último usuario registrado es Aguilamaestra

Nuestros miembros han publicado un total de 542848 mensajes en 38504 argumentos.
Mayo 2019
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


HOLA SOY NUEVO TENGO NS 200

Ir abajo

HOLA SOY NUEVO TENGO NS 200 Empty HOLA SOY NUEVO TENGO NS 200

Mensaje por JAVIER ALFONSO el Sáb Mayo 11 2019, 12:54

HOLA ME LLAMO JAVIER Y TENGO UN NS 200 BLANCO LO COMPRE USADO CON 87 KM UN VERDADERO HALLAZGO QUE ME LLENO DE ALEGRIAS MUY BUENA MOTO Y COMO A TODA MAQUINA CON LOS CUIDADOS PERIÓDICOS CORRESPONDIENTES SOLO RESTA DISFRUTARLA.

LA USO MUCHO PARA IR A LABURAR Y COMO USO MUCHO LA PANAMERICANA (AUTOPISTA) LE AGREGUE A LA LINEA ELÉCTRICA DE LA LUZ BAJA UN PEQUEÑO DESTELLADOR EL CUAL DIO MUY BUENOS RESULTADOS PARA QUE LOS AUTOMOVILISTAS DISTRAIDOS CON EL TELEFONO ME VEAN SI O SI.

DESPUÉS DE UN TIEMPO SUCEDIO QUE SE EMPEZO A APAGAR LA LUZ DE RETROILUMINACIÓN DEL TABLERO Y LA ÓPTICA LAS LUCES DE POSICIÓN Y ACTUALMENTE YA NO ENCIENDEN SOLO ENCIENDE LA LUZ DE TABLERO EN CONTACTO PERO UNA VEZ QUE ENCENDIO SE APAGA.

PREGUNTA ES POSIBLE QUE SOLO SEA EL RELAY ? LOS FUSIBLES NO SON YA LOS CONTROLE Y AGREGUE UN PUENTE A LA LINEA DE LA LUZ Y SE CONSUMIO LA CARGA DE LA BATERIA Y QUEDE TIRADO.- CARGUE LA BATERIA Y LKE SAQUE EL PUENTE Y CARGO PERFECTO NO CONSUMIO LA BATERIA ME AYUDAN CON ESTO POR FAVOR.-

GRACIAS.-

JAVIER ALFONSO

Cantidad de envíos : 2
Fecha de inscripción : 11/05/2019
Edad : 40
Localizacion : villa de mayo

Volver arriba Ir abajo

HOLA SOY NUEVO TENGO NS 200 Empty Solucionado

Mensaje por JAVIER ALFONSO el Sáb Mayo 11 2019, 18:38

Era el relay nomas lo puente y funciona todo ya lo voy a comprar si no queda asi y no da.

JAVIER ALFONSO

Cantidad de envíos : 2
Fecha de inscripción : 11/05/2019
Edad : 40
Localizacion : villa de mayo

Volver arriba Ir abajo

HOLA SOY NUEVO TENGO NS 200 Empty Re: HOLA SOY NUEVO TENGO NS 200

Mensaje por Fabiancito el Mar Mayo 14 2019, 08:34

Hola gente soy nuevo en este grupo quisiera preguntar si a alguien le ha pasado mi rouser rs 200 cuando la pongo en contacto solo prende las luces del manillar pero el tablero muerto y por ende pareciera q no se pone en contacto y no arranca que podrá ser?

Fabiancito

Cantidad de envíos : 1
Fecha de inscripción : 14/05/2019
Edad : 37
Localizacion : Entre Ríos concepción del Uruguay

Volver arriba Ir abajo

HOLA SOY NUEVO TENGO NS 200 Empty Re: HOLA SOY NUEVO TENGO NS 200

Mensaje por hernanescuder el Mar Mayo 14 2019, 14:21

Mira la bateria primero (medila con un tester a ver que carga tiene) y sino anda por los fusibles..El burro gira si le das arranque?
hernanescuder
hernanescuder

Cantidad de envíos : 581
Fecha de inscripción : 14/07/2011
Edad : 40
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

HOLA SOY NUEVO TENGO NS 200 Empty Re: HOLA SOY NUEVO TENGO NS 200

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.