CLUB BAJAJ ARGENTINA
mi rouser 200 fi nueva no regula en frio...  33vdwmr
Auspiciantes

mi rouser 200 fi nueva no regula en frio...  Bdttw8
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 31002 miembros registrados
El último usuario registrado es sergio squirru

Nuestros miembros han publicado un total de 543782 mensajes en 38763 argumentos.
Septiembre 2019
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
2930     

Calendario Calendario


mi rouser 200 fi nueva no regula en frio...

Ir abajo

mi rouser 200 fi nueva no regula en frio...  Empty mi rouser 200 fi nueva no regula en frio...

Mensaje por emmadelamor el Mar Jul 02 2019, 10:13

buenos dias gente, tengo mi rouser ns 200 fi con 750km sin ningun problema hasta ahora que la enciendo en frio y regula unos 10 segundos y se apaga... la vuelvo a encender y me hace lo mismo... si alguien puede ayudarme me harian un gran favor ya que perdi la garantia debido a no leer el manual :( muchas gracias por la atencion...

emmadelamor

Cantidad de envíos : 3
Fecha de inscripción : 02/07/2019
Edad : 34
Localizacion : campana

Volver arriba Ir abajo

mi rouser 200 fi nueva no regula en frio...  Empty Re: mi rouser 200 fi nueva no regula en frio...

Mensaje por hernanescuder el Mar Jul 02 2019, 11:58

hola, con 750 kms no te perdiste la garantia, llama a la agencia donde la compraste y deciles que se te paso de kilometraje y listo (Deci que la sacaste a la ruta y no te diste cuenta que se pasaba), Una vez que la ingresen deciles del tema de la regulacion (no antes porque sino te van a querer dormir)..por ahi safas con eso la garantia..sino llevarla a un buen taller, pero si es inyeccion que se hagan cargo
hernanescuder
hernanescuder

Cantidad de envíos : 602
Fecha de inscripción : 14/07/2011
Edad : 40
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

mi rouser 200 fi nueva no regula en frio...  Empty Re: mi rouser 200 fi nueva no regula en frio...

Mensaje por Esmir el Miér Jul 03 2019, 00:37

Hola buenas tardes gente , tengo un problema con mi moto es una pulsar ns160 y ena tarde se calló y al momento de querer encenderla no lo hacía , y pensé que sería el corta corriente que lo active por error pero no , alguien podría decirme que hacer para que prenda , gracias espero y me ayuden .

Esmir

Cantidad de envíos : 1
Fecha de inscripción : 03/07/2019
Edad : 18
Localizacion : México

Volver arriba Ir abajo

mi rouser 200 fi nueva no regula en frio...  Empty Re: mi rouser 200 fi nueva no regula en frio...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.