CLUB BAJAJ ARGENTINA
No enciende mi AS200 33vdwmr
Auspiciantes

No enciende mi AS200 Bdttw8
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 30649 miembros registrados
El último usuario registrado es Joalgopo

Nuestros miembros han publicado un total de 543318 mensajes en 38638 argumentos.
Julio 2019
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


No enciende mi AS200

Ir abajo

No enciende mi AS200 Empty No enciende mi AS200

Mensaje por RamaAs el Sáb Jul 06 2019, 14:49

Hola gente como están? no se si sera el lugar indicado para hacer la consulta pero bueno si no cualquier cosa me dicen donde hago el post, en fin mi consulta es la siguiente, compre mi as200 con 16mil km a un conocido, todo bien, la compre con luces altas y bajas quemadas, a todo esto la moto andaba genial, le cambio las luces (con la lucha de sacar todos los plásticos) y me voy a cargar nafta (ya que solo tenia 1 barrita) a la vuelta ya con el tanque lleno a 1 cuadra de casa la moto muere, cuando le quiero dar arranque, no me aparecía el neutro (estaba en neutro) y en el tablero apareció un logo de una llave, lo mas raro es que empujando prendió, y así quedo la moto haciéndome lo mismo, alguno sabe o me puede dar una mano? Desde ya muchas gracias a todos.

RamaAs

Cantidad de envíos : 2
Fecha de inscripción : 06/07/2019
Edad : 20
Localizacion : San Miguel

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.