CLUB BAJAJ ARGENTINA
Enciende indicador de temp refrigerante en frio 33vdwmr
Auspiciantes
Estadísticas
Tenemos 31889 miembros registrados
El último usuario registrado es Lumilagro

Nuestros miembros han publicado un total de 545032 mensajes en 39102 argumentos.
Febrero 2020
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829

Calendario Calendario


Enciende indicador de temp refrigerante en frio

Ir abajo

Enciende indicador de temp refrigerante en frio Empty Enciende indicador de temp refrigerante en frio

Mensaje por Luffy-X- el Sáb Ago 24 2019, 13:54

Buen día

Tengo un problema con mi Pulsar ns200(Rouser en otros países) con 30134km modelo 2018. Prendo la moto y a los segundos me empieza a parpadear en el tablero el indicador de temperatura del líquido refrigerante.

La moto cuando apenas la aceleras ya sea en marcha o en neutro se prende el electro ventilador (radiador) dejas de acelerar y se apaga. Esto me empezó a suceder cuando tuve un accidente del lado izquierdo de la moto.

Estuve leyendo y comentan que hay una goma a lado de la tuerca del drenado de aceite que en ocasiones se ensucia/desajusta, pero en este modelo no la tiene:
Enciende indicador de temp refrigerante en frio Motor_10

No se si sea la que sale por la parte de arriba, que conecta al estator.
Enciende indicador de temp refrigerante en frio Motor_11



Alguien le a sucedido lo mismo en este modelo y que lo haya podido solucionar? o igual alguna idea de lo que podria estar pasando?mad 3

Saludos desde México!! thumbup1

Luffy-X-

Cantidad de envíos : 4
Fecha de inscripción : 24/08/2019
Edad : 20
Localizacion : Méxco

Volver arriba Ir abajo

Enciende indicador de temp refrigerante en frio Empty Re: Enciende indicador de temp refrigerante en frio

Mensaje por omisber el Sáb Ago 24 2019, 20:27

hola amigo. creo que despues del toque que tuviste del lado izquierdo, tu estator te esta jugando una mala pasada, primero de todo hacelo revisar, no sea que algun cable o alguna de la bobinas esten tocandose. porque la señal que te muestra en el tablero es electrico. algun cable se deben estar tocandose y activan el electro y demas cosas. me parece. ojala me equivoque.
omisber
omisber

Cantidad de envíos : 250
Fecha de inscripción : 17/08/2009
Edad : 57
Localizacion : Misiones, Posadas (villa cabello)

Volver arriba Ir abajo

Enciende indicador de temp refrigerante en frio Empty Re: Enciende indicador de temp refrigerante en frio

Mensaje por Luffy-X- el Lun Ago 26 2019, 19:03

Buen día

Les comento que ya destape completamente la moto y verifique que todo el cableado estuviera de manera correcta.

También estuve revisando y dentro del foro también han preguntado lo mismo pero lo dejaron en visto a nuestro compañero Axel ruggirello en el post:
Código:
falla en el sistema de refrigeracion (electro-ventilador)

Estuve revisando un video en yutubi que subio JHON CARTER y mencionan como medir el voltaje y ahí aparece la goma que les mencionaba (min 00:59) en el modelo 2018 ya no esta esta goma en ese sitio:
Código:
SENSOR FILTRO DE AIRE, TEMPERATURA, PRESION DE ACEITE MOTO PULSAR 200 OIL COOLED Diagnóstico

También encontré otro post donde explican muy bien lo de los sensores, pero no veo el sensor que me da problemas para el modelo 2018:
Código:
¿Cómo funcionan los sensores de la ROUSER 220F?. Explicacion.

A mi parecer es como si estuviera mal el sensor de temperatura de refrigerante, ya que al no tener bien la resistencia es como si estuviera siempre el contacto abierto(Tambien desconozco hacia donde va el cable como para poder medir la resistencia). También encontré un video de como poder acceder a el sensor en yutubi min 16:15 ahí se ve el conector de color azul. Para acceder a el solo se necesitara ver hasta el minu 3:55
Código:
DESARMADO Y ARMADO DE LA BAJAJ PULSAR 200 NS

Alguien que le haya pasado algo similar y que pueda corroborar lo que menciono? No quiero desarmar toda la moto para que al final de cuentas no sea esta la solución cry

Saludos!

Luffy-X-

Cantidad de envíos : 4
Fecha de inscripción : 24/08/2019
Edad : 20
Localizacion : Méxco

Volver arriba Ir abajo

Enciende indicador de temp refrigerante en frio Empty Re: Enciende indicador de temp refrigerante en frio

Mensaje por Luffy-X- el Vie Sep 06 2019, 13:56

Buen día

No había tenido tiempo de publicar, pero hasta aqui mi avance.

Pero el fin de semana destape la moto para poder reemplazar el sensor. Pero a la hora de medirlo directamente me di cuenta que estaba teniendo una resistencia 2.1K:
Enciende indicador de temp refrigerante en frio Medir_10

El sensor nuevesito tiene una resistencia de 1.8k, no creo que vaya por aquí el problema.
Enciende indicador de temp refrigerante en frio Medir_11

Ahora también encontré que dentro de un rato se escucha una chispa en el positivo de la batería y ahí es cuando se acciona/prende el ventilador(ademas de que al acelerar también enciende), como si hubiera algún corto eléctrico en algún lado.

De momento todavía estoy buscando mas información de lo que podría estar pasando. Enciende indicador de temp refrigerante en frio 2099457190

Saludos!

Luffy-X-

Cantidad de envíos : 4
Fecha de inscripción : 24/08/2019
Edad : 20
Localizacion : Méxco

Volver arriba Ir abajo

Enciende indicador de temp refrigerante en frio Empty Re: Enciende indicador de temp refrigerante en frio

Mensaje por Pitu2022 el Miér Feb 05 2020, 00:07

Hola a todos soy nuevo en el grupo a mi me pasó lo mismo y el problema fue q se salió un cable del sensor azul que está cerca del carburador del lado derecho ( lado acelerador) Cuando saque el carburador se ve q lo toque y hacia mal contacto lo acomode y quedó joya espero q les sirvo

Pitu2022

Cantidad de envíos : 2
Fecha de inscripción : 05/02/2020
Edad : 33
Localizacion : Escobar, Buenos Aires, Argentina

Volver arriba Ir abajo

Enciende indicador de temp refrigerante en frio Empty Re: Enciende indicador de temp refrigerante en frio

Mensaje por Pitu2022 el Miér Feb 05 2020, 00:12

Enciende indicador de temp refrigerante en frio Sensor10

Pitu2022

Cantidad de envíos : 2
Fecha de inscripción : 05/02/2020
Edad : 33
Localizacion : Escobar, Buenos Aires, Argentina

Volver arriba Ir abajo

Enciende indicador de temp refrigerante en frio Empty Re: Enciende indicador de temp refrigerante en frio

Mensaje por Switchxxi el Miér Feb 05 2020, 16:19

Luffy-X- escribió:
Ahora también encontré que dentro de un rato se escucha una chispa en el positivo de la batería y ahí es cuando se acciona/prende el ventilador(ademas de que al acelerar también enciende), como si hubiera algún corto eléctrico en algún lado.

Buenas...

No debería existir chispa en la batería. Si es como dices es por el consumo en el arranque del electro, pero porque los bornes estan, o bien, sucios, tornillos mal apretados, cable dañado...

Yo haría lo siguiente que no cuesta nada y es rápido: desconectar el terminal NEGATIVO PRIMERO, luego el positivo. Con una lija de grano mediano, tipo 150-300, limpiar bien los dos terminales de los cables que van a la batería y luego un poco los terminales de la batería. (No hace falta darle hasta que no quede nada de los bornes jajaja, un par de pasadas son suficientes).
Para volver a conectar se hace primero con el cable POSITIVO y por ultimo conectar el negativo.

Revisa también que el otro extremo del cable negativo este bien ajustado al chasis de la moto.

Por el lado del sensor es resistivo, osea que siempre vas a medir una resistencia a diferencia del bulbo de aceite que es un interruptor por presión.
Que uno mida 2k y el otro 1.8k no es nada raro, los dos andan perfecto. ¿ Porque entonces la diferencia ? porque la resistencia varia con la temperatura, a mayor temperatura menor resistencia (sensor NTC), mide el sensor y anota la resistencia, agarralo con la mano unos minutos como para que se caliente y vuelve a medir la resistencia, vas a ver que el valor disminuyo.

¿ En este caso, que puedes medir fácilmente ? Uno de los dos cables que van al bulbo tiene que ser, si o si, masa. Sin que la moto este en contacto, pon el tester en continuidad (buzzer, chichara, etc) y revisa que uno de los dos cables tenga continuidad a masa (negativo de batería o chasis de la moto, es lo mismo).
Si los dos cables tienen continuidad lo mas probable es que este cortado/pelado en algún lado, lo mismo si en ninguno de los dos hay continuidad. De ser así a seguir el cable y revisar.

Obvio que pueden ser muchas mas cosas pero estas son las mas fáciles de medir.

Saludos.
Switchxxi
Switchxxi

Cantidad de envíos : 12
Fecha de inscripción : 13/04/2017
Edad : 40
Localizacion : Buenos Aires.

Volver arriba Ir abajo

Enciende indicador de temp refrigerante en frio Empty Re: Enciende indicador de temp refrigerante en frio

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.