CLUB BAJAJ ARGENTINA
PROBLEMAS CON MI PULSAR AS200 33vdwmr
Auspiciantes

PROBLEMAS CON MI PULSAR AS200 Bdttw8
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 31382 miembros registrados
El último usuario registrado es Nitram

Nuestros miembros han publicado un total de 544321 mensajes en 38894 argumentos.
Noviembre 2019
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930

Calendario Calendario


PROBLEMAS CON MI PULSAR AS200

Ir abajo

PROBLEMAS CON MI PULSAR AS200 Empty PROBLEMAS CON MI PULSAR AS200

Mensaje por Patosan el Vie Sep 27 2019, 10:32

HOLA TODOS,,, AGRADEZCE DE ANTEMANO SU AYUDA Y CONSEJOS: TENGO UNA PULSAR AS200 DEL AÑO 2016 CON 27.000 KM, HACE 2 MESES DE UN MOMENTO A OTRO EMPEZO A TIRONEAR Y APAGARSE, LA LEVE AL SERVICIO E HICIERON LO SIGUIENTE.
- LIMPIARON EL CARBURADOR
- CAMBIARON FILTRO DE AIRE Y COMBUSTIBLE
- CAMBIE BUJIAS Y CAPUCHONES
CON TODO ESTO SALI SATISFECHO DEL TALLER PERO DESPUES DE UN TIEMPO EL PROBLEMA PERSISTE Y CREO Q EMPEORO, EN LA MAÑANA SALGO DE CASA LA PRENDO Y ENCIENDE A LA PRIMERA LUEDO UN POCO Y TODO BIEN PERO CUANDO PARO O PONGO NEUTRAL EN 5 O 10 SEGUNDOS SE APAGA, LA VUELVO A ENCENDER Y AL RATITO SE APAGA.
YA REVISE EL TPS Y LOS VALORES ESTAN CORRECTOS, LIMPIE EL CARBURADOR NUENAMENTE Y NADA, REVISE SI HABIA OBSTRUCCION DE LAS MANGUERAS DEL CARGURADOR E INCLUSIO CAMBIE UNAS Y SIGUE LA FALLA, EL TORNILLO DE MEZCLA AIRE ESTA EN 3.5 VUELTAS, CAMBIE A COMBUSTIBLE SUPER PREMIUN Y NADA, SE MIDIO HOLGURA DE VALVULAS CON LAS ESPECIFICACIONES Y TODO PERO NADA.
APARTE DE ESO SIENTO QUE LA MOTO YA NO ES LA MISMA BALA DE ANTES HA PERDIDO SALIDA Y POTENCIA (PIENSO QUE DEBO CAMBIAR DISCOS DE EMBRAGUE Y SEPARADORES, PORQUE AL SALIR EN PRIMERA RECHINA).....
LAS BUJIAS TIENEN TODAS BUENA CHISPA TAMBIEN

CON TODO LO EXPUESTO, ESPERO ME AYUDEN , ANTES DE TERMINAR LOCO,,,,,, GRACIAS


Patosan

Cantidad de envíos : 3
Fecha de inscripción : 25/09/2019
Edad : 41
Localizacion : MANTA-MANABI-ECUADOR

Volver arriba Ir abajo

PROBLEMAS CON MI PULSAR AS200 Empty Re: PROBLEMAS CON MI PULSAR AS200

Mensaje por __Fede__ el Lun Sep 30 2019, 10:21

Quizás ya sea hora de cambiar el diafragma (puede estar estirado o pinchado) y los chicleurs (pueden estar agrandados la pasos de nafta).
__Fede__
__Fede__

Cantidad de envíos : 318
Fecha de inscripción : 15/09/2015
Edad : 41
Localizacion : Villa Real - CABA

Volver arriba Ir abajo

PROBLEMAS CON MI PULSAR AS200 Empty Re: PROBLEMAS CON MI PULSAR AS200

Mensaje por Miche el Lun Sep 30 2019, 12:32

Patosan escribió:HOLA TODOS,,, AGRADEZCE DE ANTEMANO SU AYUDA Y CONSEJOS: TENGO UNA PULSAR AS200 DEL AÑO 2016 CON 27.000 KM, HACE 2 MESES DE UN MOMENTO A OTRO EMPEZO A TIRONEAR Y APAGARSE, LA LEVE AL SERVICIO E HICIERON LO SIGUIENTE.
- LIMPIARON EL CARBURADOR
- CAMBIARON FILTRO DE AIRE Y COMBUSTIBLE
- CAMBIE BUJIAS Y CAPUCHONES
CON TODO ESTO SALI SATISFECHO DEL TALLER PERO DESPUES DE UN TIEMPO EL PROBLEMA PERSISTE Y CREO Q EMPEORO, EN LA MAÑANA SALGO DE CASA LA PRENDO Y ENCIENDE A LA PRIMERA LUEDO UN POCO Y TODO BIEN PERO CUANDO PARO O PONGO NEUTRAL EN 5 O 10 SEGUNDOS SE APAGA, LA VUELVO A ENCENDER Y AL RATITO SE APAGA.
YA REVISE EL TPS Y LOS VALORES ESTAN CORRECTOS, LIMPIE EL CARBURADOR NUENAMENTE Y NADA, REVISE SI HABIA OBSTRUCCION DE LAS MANGUERAS DEL CARGURADOR E INCLUSIO CAMBIE UNAS Y SIGUE LA FALLA, EL TORNILLO DE MEZCLA AIRE ESTA EN 3.5 VUELTAS, CAMBIE A COMBUSTIBLE SUPER PREMIUN Y NADA, SE MIDIO HOLGURA DE VALVULAS CON LAS ESPECIFICACIONES Y TODO PERO NADA.
APARTE DE ESO SIENTO QUE LA MOTO YA NO ES LA MISMA BALA DE ANTES HA PERDIDO SALIDA Y POTENCIA (PIENSO QUE DEBO CAMBIAR DISCOS DE EMBRAGUE Y SEPARADORES, PORQUE AL SALIR EN PRIMERA RECHINA).....
LAS BUJIAS TIENEN TODAS BUENA CHISPA TAMBIEN

CON TODO LO EXPUESTO, ESPERO ME AYUDEN , ANTES DE TERMINAR LOCO,,,,,, GRACIAS


Buenos dias. Mecanicamente ya te hicieron algo. osea carburacion, limpieza y cambio de filtros y bujias. aca se llamaria una afinacion.... lo qu ete sugiero, es que pongas en marcha la moto, al minuto de ponerla en marcha. le des golpes de acelerador, sin pasarla de Rpm. solo unas tres aceleradas para ver como responde el motor. intenta escuchar el carburador, para ver como suena y el motor. la dejas calentar bien, y volves hacer lo mismo.. ahi vas a notar la diferencia de un motor frio a caleinte. si llega apagarse en el momento qu ellega a su emperatura maxima. puede que las bobinas de encendido hagan corto y la moto se apague. en ese caso deberias probar las bobinas s en caliente cortan y en ese caso reemplazarlas. estamos hablando si la moto no tiene alarma o algun corta corriente. si fuere asi revisar esto. saludos buenas rutas.
Miche
Miche

Cantidad de envíos : 191
Fecha de inscripción : 30/10/2014
Edad : 42
Localizacion : capital federal

Volver arriba Ir abajo

PROBLEMAS CON MI PULSAR AS200 Empty Re: PROBLEMAS CON MI PULSAR AS200

Mensaje por Patosan el Jue Oct 10 2019, 10:20

Patosan escribió:HOLA TODOS,,, AGRADEZCE DE ANTEMANO SU AYUDA Y CONSEJOS: TENGO UNA PULSAR AS200 DEL AÑO 2016 CON 27.000 KM, HACE 2 MESES DE UN MOMENTO A OTRO EMPEZO A TIRONEAR Y APAGARSE, LA LEVE AL SERVICIO E HICIERON LO SIGUIENTE.
- LIMPIARON EL CARBURADOR
- CAMBIARON FILTRO DE AIRE Y COMBUSTIBLE
- CAMBIE BUJIAS Y CAPUCHONES
CON TODO ESTO SALI SATISFECHO DEL TALLER PERO DESPUES DE UN TIEMPO EL PROBLEMA PERSISTE Y CREO Q EMPEORO, EN LA MAÑANA SALGO DE CASA LA PRENDO Y ENCIENDE A LA PRIMERA LUEDO UN POCO Y TODO BIEN PERO CUANDO PARO O PONGO NEUTRAL EN 5 O 10 SEGUNDOS SE APAGA, LA VUELVO A ENCENDER Y AL RATITO SE APAGA.
YA REVISE EL TPS Y LOS VALORES ESTAN CORRECTOS, LIMPIE EL CARBURADOR NUENAMENTE Y NADA, REVISE SI HABIA OBSTRUCCION DE LAS MANGUERAS DEL CARGURADOR E INCLUSIO CAMBIE UNAS Y SIGUE LA FALLA, EL TORNILLO DE MEZCLA AIRE ESTA EN 3.5 VUELTAS, CAMBIE A COMBUSTIBLE SUPER PREMIUN Y NADA, SE MIDIO HOLGURA DE VALVULAS CON LAS ESPECIFICACIONES Y TODO PERO NADA.
APARTE DE ESO SIENTO QUE LA MOTO YA NO ES LA MISMA BALA DE ANTES HA PERDIDO SALIDA Y POTENCIA (PIENSO QUE DEBO CAMBIAR DISCOS DE EMBRAGUE Y SEPARADORES, PORQUE AL SALIR EN PRIMERA RECHINA).....
LAS BUJIAS TIENEN TODAS BUENA CHISPA TAMBIEN

CON TODO LO EXPUESTO, ESPERO ME AYUDEN , ANTES DE TERMINAR LOCO,,,,,, GRACIAS


HOLA GENTE SALUDOS A TODOS, LES COMENTO QUE CAMBIE DIAFRAGMA Y SEGUI SUS CONSEJOS PERO LA FALLA SEGUIA, DECIDI LLEVAR MI AS200 A UN TERCER MECANICO Y LE DIJE LOS SINTOMAS Y LO QUE LE HABIAN HECHO......Y DE UNA ME RESPONDIO ES EL CDI, VAYA COMPRELO Y CAMBIELO UD MISMO Y VERA..... ME FUI COMPRE EN CDI, LO CAMBIE Y EL CAMBIO FUE INSTANTANEO,,,,,ESTA MAS SINCRONIZADA QUE RELOJ SUIZO, ES UNA BALA....
EL MECANICO ME DIJO QUE VARIAS MOTOS LE HAN LLEGADO CON ESA FALLA APARENTEMENTE DE CARBURACION....
ESPERO LES SIRVA MI EXPERIENCIA..............BUENAS RODADAS A TODOS...

Patosan

Cantidad de envíos : 3
Fecha de inscripción : 25/09/2019
Edad : 41
Localizacion : MANTA-MANABI-ECUADOR

Volver arriba Ir abajo

PROBLEMAS CON MI PULSAR AS200 Empty Re: PROBLEMAS CON MI PULSAR AS200

Mensaje por __Fede__ el Jue Oct 10 2019, 15:35

Gracias x aportar la solucion!!
__Fede__
__Fede__

Cantidad de envíos : 318
Fecha de inscripción : 15/09/2015
Edad : 41
Localizacion : Villa Real - CABA

Volver arriba Ir abajo

PROBLEMAS CON MI PULSAR AS200 Empty Re: PROBLEMAS CON MI PULSAR AS200

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.