CLUB BAJAJ ARGENTINA
Presentación y en espera de ayuda para mi pulsar 200 ns 33vdwmr
Auspiciantes
Estadísticas
Tenemos 31690 miembros registrados
El último usuario registrado es Giovannivelez

Nuestros miembros han publicado un total de 544681 mensajes en 39007 argumentos.
Enero 2020
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Presentación y en espera de ayuda para mi pulsar 200 ns

Ir abajo

Presentación y en espera de ayuda para mi pulsar 200 ns Empty Presentación y en espera de ayuda para mi pulsar 200 ns

Mensaje por Paco 4545 el Miér Oct 23 2019, 23:42

Que tal compañeros muy buenas noches soy de Mexico tengo una motocicleta pulsar 200ns la cual hace tiempo me la robaron y por suerte después de tiempo recupere pero ese no es el problema el estalle viene después de recuperarla obviamente con ciertos detalles estéticos y mecánicos la comencé a restaurar el detalle viene cuando me doy cuenta que el ventilador no enciende jamás se calentó pero no enciende el ventilador la lleve a revisión y me dicen que tenia el sensor de temperatura desconectado al ellos conectarlo notaron que si enciende el ventilador pero al acelerar mientras la moto esta a mas revoluciones el ventilador esta de la misma manera el ventilador jamas se apaga y mientas mas aceleró mas gira el ventilar por mas que los mecánicos han buscado algúna conexión mal no logran dar con el problema alguien me podría apoyar si les a pasado algo similar o si tienen idea de lo que pueda ser
Gracias y saludos desde México

Paco 4545

Cantidad de envíos : 4
Fecha de inscripción : 23/10/2019
Edad : 25
Localizacion : México

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.