CLUB BAJAJ ARGENTINA
Falla Electrica Rouser 135ls 33vdwmr
Auspiciantes
Estadísticas
Tenemos 31725 miembros registrados
El último usuario registrado es Shaktale91

Nuestros miembros han publicado un total de 544736 mensajes en 39021 argumentos.
Enero 2020
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Falla Electrica Rouser 135ls

Ir abajo

Falla Electrica Rouser 135ls Empty Falla Electrica Rouser 135ls

Mensaje por DamianBajofer el Jue Ene 02 2020, 13:19

Buenas a todos!

Veran, tengo un problema electrico en mi rouser 135ls, resulta que al encender la moto (no siempre) comienza a parpadear la luz baja, cuando aceleras esta aumenta la iluminacion y cuando queda regulando queda haciendo intermitentes rapidos.
A su vez, cuando voy andando varias veces ya se me ha reiniciado el tablero, y una sola vez, cuando la queria encender no me daba corriente al burro, es decir, el switch de arranque no hacia nada, la deje unos.. 15 seg y volvi a probar y funciono..

Realmente no se que esta pasando, a veces la enciendo y todo va bien, la luz se mantiene como debe ser, y luego de hacer unos metros o cuadras comienza otra vez el problema.

La otra vuelta que la puse en contacto, se prendieron las luces una milesima de segundo y se apago, como si se hubiera quemado un bombillo cuando le das corriente de mas, y no me queria encender nada, el tablero, absolutamente nada, toque la fusilera y se acomodo, pero realmente la fusilera estaba en orden nada fuera de lo normal.

Ademas dudo que una falla de la fusilera me de esos problemas, suponiendo que si falla esta, lo maximo como dije antes, deberia ser que se apague la moto completamente o algo asi.

En fin, espero sepan ayudarme en algo de esto.

Desde ya muchas gracias por su atencion!!.

DamianBajofer

Cantidad de envíos : 5
Fecha de inscripción : 30/11/2019
Edad : 23
Localizacion : Rosario, Santa Fe, Argentina

Volver arriba Ir abajo

Falla Electrica Rouser 135ls Empty Re: Falla Electrica Rouser 135ls

Mensaje por __Fede__ el Jue Ene 02 2020, 16:19

Cuanto tiempo de uso tiene la bateria? Los bornes estan bien apretados?
Ademas proba cambiar el fusible, puede que tenga un falso contacto.
__Fede__
__Fede__

Cantidad de envíos : 335
Fecha de inscripción : 15/09/2015
Edad : 41
Localizacion : Villa Real - CABA

Volver arriba Ir abajo

Falla Electrica Rouser 135ls Empty Re: Falla Electrica Rouser 135ls

Mensaje por DamianBajofer el Vie Ene 03 2020, 00:30

__Fede__ escribió:

La bateria ha de tener maximo 2 meses, si, estaban flojos los bornes, ahi los ajuste y no paso mas.

Lo que si, hoy sali y me dejo a pata, tenia que acelerar a fondo para que la moto no se apagara, andando se me apago el motor unas 4 veces y la ultima vez no me quizo prender mas.. estuve dandole para prenderla unas 15 veces hasta que prendio, pero cuando aceleras es como si se quedara sin nafta, lo raro es que tiene nafta y la tuberia que va al carbu esta lleno, ¿sera que esta sucio?

digamos que si la acelero a 4mil vueltas es poco porque se quiere apagar, da un efecto, digamos... como si se quedara sin nafta y la aceleras a fondo y de repente "boom" como si estubiera normal.. o sea, como si le entrara nafta de vuelta.

DamianBajofer

Cantidad de envíos : 5
Fecha de inscripción : 30/11/2019
Edad : 23
Localizacion : Rosario, Santa Fe, Argentina

Volver arriba Ir abajo

Falla Electrica Rouser 135ls Empty Re: Falla Electrica Rouser 135ls

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.