CLUB BAJAJ ARGENTINA
presentacion y consulta 33vdwmr
Auspiciantes
Estadísticas
Tenemos 31703 miembros registrados
El último usuario registrado es Yucamex

Nuestros miembros han publicado un total de 544709 mensajes en 39015 argumentos.
Enero 2020
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


presentacion y consulta

Ir abajo

presentacion y consulta Empty presentacion y consulta

Mensaje por mariano77 el Mar Ene 07 2020, 16:57

buenas tardes motoqueros,
Espero que esten todos bien, me llamo Mariano y vivo en la ciudad de la plata, siempre me gustaron los fierros de dos ruedas. y hara cosa de 6 meses me compre un rouser NS200 0KM, cuestion que los primeros 500 km antes de hacerle el cambio de aceite y filtro (opte por el motul 5100 semi sintetico) al no acelerarla ni nada la moto se comnportaba correctamente, pero con el correr del tiempo, y de andarla, me aparecio una falla, como que ratea o tiene una fallita de algo, la lleve a la concesionaria donde la compre, y lo que le hicieron fue cambiarle el chicler original de 115, por otro mas grande de 120, cuestion que la moto mejoro en cuanto a velocidad final, pero la FALLA SIGUE ESTANDO, el ratoneo me lo sigue haciendo, entre los 70 y 105 km aproximadamente. alguien me podra decir que puede ser, la verdad que una amargura, porque compre 0KM justamente para no renegar, y ver una moto con menos de 200km que vaya fallando me pone bastante loco. cualquier dato que me sirva se los agradecere.
saludos a todos
Mariano

mariano77

Cantidad de envíos : 1
Fecha de inscripción : 07/01/2020
Edad : 41
Localizacion : buenos aires

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.