CLUB BAJAJ ARGENTINA
Mismo problema y no le encuentro solucion 33vdwmr
Auspiciantes
Estadísticas
Tenemos 32103 miembros registrados
El último usuario registrado es daniel ojeda

Nuestros miembros han publicado un total de 545285 mensajes en 39175 argumentos.
Abril 2020
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario


Mismo problema y no le encuentro solucion

Ir abajo

Mismo problema y no le encuentro solucion Empty Mismo problema y no le encuentro solucion

Mensaje por elviejo2014 el Jue Feb 13 2020, 14:33

Buenas gente, utilizo este medio como ultimo recurso.
Tengo una rouser 135 con 23000km.
El problema es el siguiente.
De repente al ir en 6000rpm al acelerar mas empieza a tironear y a caer las rpm como a ahogarse.
La lleve a 2 mecánicos y nada... cambie bujías, hice un service, cambie filtros, diafragma, limpie el carburador y los chicler.
No se que mas probar, si el problema es eléctrico como que estoy al horno porque de eso no entiendo.
Alguna sugerencia para probar??? lo haré porque estoy cansado de ir a 70...75km en la autopista... ademas usarla así es un peligro y cansador.
Quisiera poder volver a levantar 120.
Ayuda porfavor.
Gracias

elviejo2014

Cantidad de envíos : 4
Fecha de inscripción : 11/02/2020
Edad : 41
Localizacion : caba

Volver arriba Ir abajo

Mismo problema y no le encuentro solucion Empty Re: Mismo problema y no le encuentro solucion

Mensaje por MITO 011 el Jue Feb 13 2020, 17:09

No se ahoga, se queda sin nafta, fijate en la manguera del respiradero del tanque y en el grifo si baja bien la nafta

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4084
Fecha de inscripción : 15/09/2011
Edad : 58
Localizacion : SALTA

Volver arriba Ir abajo

Mismo problema y no le encuentro solucion Empty Re: Mismo problema y no le encuentro solucion

Mensaje por Miche el Vie Feb 14 2020, 10:28

elviejo2014 escribió:Buenas gente, utilizo este medio como ultimo recurso.
Tengo una rouser 135 con 23000km.
El problema es el siguiente.
De repente al ir en 6000rpm al acelerar mas empieza a tironear y a caer las rpm como a ahogarse.
La lleve a 2 mecánicos y nada... cambie bujías, hice un service, cambie filtros, diafragma, limpie el carburador y los chicler.
No se que mas probar, si el problema es eléctrico como que estoy al horno porque de eso no entiendo.
Alguna sugerencia para probar??? lo haré porque estoy cansado de ir a 70...75km en la autopista... ademas usarla así es un peligro y cansador.
Quisiera poder volver a levantar 120.
Ayuda porfavor.
Gracias
buenos dias. te cuento cuando tuve el segundo 135,me pasaba algo similar. con la diferencia que tenia ''espasmos''.... osea venias acelerando y a eso de los 7500rpm le agarraba eso como que tocia. investigue los síntomas basicos como los que mencionaste, y nada fura de lo normal. hasta que con un voltimetro me di el tps y estaba poco fuera de su rango según especificaciones. lo puso como indica el fabricane y fue peor.. cuestion que pude ponerlo a un voltage que el motor vaya bien.. pero a los dos dias,, Bum de nuevo.. rvisando el foro encontre un post que mencionaba una manguera ''gruesa'' que sale en la parte superior del carburador, la misma esta orientada hacia donde van todas las descargas del motor sea bateria nafta etc.. esa manguera la oriente hacia donde estan las bocinas y santo remedio... resulta que le dio mas aire al carburador. le egule bien como va el aire osea 3 vueltas y media.. le di poquito mas y listo.. proba y contanos. tene en cuenta lo que dice arriba Mitto alguna man guera extrangulada o algo referente. saludos! y la moto a 120km/h te va a durar poco...
Miche
Miche

Cantidad de envíos : 239
Fecha de inscripción : 30/10/2014
Edad : 42
Localizacion : capital federal

Volver arriba Ir abajo

Mismo problema y no le encuentro solucion Empty dos usuarios direfentes una sola cuenta?

Mensaje por Miche el Vie Feb 14 2020, 10:47

MITO 011 escribió:No se ahoga, se queda sin nafta, fijate en la manguera del respiradero del tanque y en el grifo si baja bien la nafta

Hola Mitto. como estas? espero que bien. este post tiene dos dueños o el mismo se hace pasar por otro? fijate lo que tiene este post y te dejo este para que compares...... abrazo...

http://www.club-bajaj.com/t38429-ya-no-se-que-hacer
Miche
Miche

Cantidad de envíos : 239
Fecha de inscripción : 30/10/2014
Edad : 42
Localizacion : capital federal

Volver arriba Ir abajo

Mismo problema y no le encuentro solucion Empty Re: Mismo problema y no le encuentro solucion

Mensaje por elviejo2014 el Vie Feb 14 2020, 13:10

hola, les juro que hice todo lo que figura en el otro post y la moto no camina, eso por un lado, por eso volvi a sacar el tema, no no, somos diferentes dueños pero con el mismo problema. y no se como lo soluciono el otro muchacho. por eso volvi a preguntar.

Miche escribió:
MITO 011 escribió:No se ahoga, se queda sin nafta, fijate en la manguera del respiradero del tanque y en el grifo si baja bien la nafta

Hola Mitto. como estas? espero que bien.  este post tiene dos dueños o el mismo se hace pasar por otro? fijate lo que tiene este post y te dejo este para que compares......  abrazo...

http://www.club-bajaj.com/t38429-ya-no-se-que-hacer  

elviejo2014

Cantidad de envíos : 4
Fecha de inscripción : 11/02/2020
Edad : 41
Localizacion : caba

Volver arriba Ir abajo

Mismo problema y no le encuentro solucion Empty Re: Mismo problema y no le encuentro solucion

Mensaje por MITO 011 el Vie Feb 14 2020, 23:27

Miche escribió:
MITO 011 escribió:No se ahoga, se queda sin nafta, fijate en la manguera del respiradero del tanque y en el grifo si baja bien la nafta

Hola Mitto. como estas? espero que bien.



 este post tiene dos dueños o el mismo se hace pasar por otro? fijate lo que tiene este post y te dejo este para que compares......  abrazo...

http://www.club-bajaj.com/t38429-ya-no-se-que-hacer  


Tenes razon miche, tenía como un "deja vu" de haber respondido esto antes, los años no vienen solos jeje, lo cierro ya que no se puede abrir post con el mismo contenido, gracias loco


_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4084
Fecha de inscripción : 15/09/2011
Edad : 58
Localizacion : SALTA

Volver arriba Ir abajo

Mismo problema y no le encuentro solucion Empty Re: Mismo problema y no le encuentro solucion

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.