CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24518 miembros registrados.
El último usuario registrado es patobairess.

Nuestros miembros han publicado un total de 522509 mensajes en 34876 argumentos.
Enero 2017
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


arranque

Ver el tema anterior Ver el tema siguiente Ir abajo

arranque

Mensaje por primera el Sáb Mayo 28 2011, 16:09

Hola a todos. La negrita 135 tiene una semana y estoy muy contento, salvo por un problema:
Cuando le doy contacto a la mañana arranca bárbaro (según me dijeron cuando me la entregaron tiene cebador automático) pero dura unos segundos y ahí nomás se para. Algunas veces intenté darle un toque de acelerador (como hacía con el auto) pero no sirvió para nada, se para más rápido todavía. Como dice el manual, dejo pasar unos 15 segundos antes de probar de nuevo y a veces recién arranca en el 5º o 6º intento.
No me pasa cuando la moto ya viene andando, por ejemplo si paro en un negocio, pero sí la primera del día. Es normal eso? Si no, alguien tiene alguna idea de cuál puede ser la solución?

Desde ya, muchas gracias por las respuestas.

primera

Cantidad de envíos : 38
Fecha de inscripción : 23/05/2011
Edad : 55
Localizacion : C.A.B.A.

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.