CLUB BAJAJ ARGENTINA
No me arranca en frio! 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
No me arranca en frio! 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33359 miembros registrados
El último usuario registrado es rodrigal

Nuestros miembros han publicado un total de 547200 mensajes en 39643 argumentos.
Julio 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


No me arranca en frio!

Página 1 de 2. 1, 2  Siguiente

Ir abajo

No me arranca en frio! Empty No me arranca en frio!

Mensaje por julio pitbull Dom Ago 07 2011, 15:41

Hola gente:
les cuento que la moto la retire el viernes a la noche! y el sabado la quise arrancar y nada! mmm el tema es que trabajo los sabados y no la podia llevar a tigre!
bueno lo llamo al tipo de la agencia y me dice que le toque el tornillo de la derecha del carburador, lo hice cuando volvi del trbajo, y si arranco despues de varias tocadas al tornillo y que se yo arranco.
bueno, obvio que se la voy a llevar pero recien puedo el martes, si a alguien le paso lo mismmo me dan una mano! les voy agradecer xq me da por las bolas tener algo nuevo y que no funcione como tal. mad2
julio pitbull
julio pitbull

Cantidad de envíos : 448
Fecha de inscripción : 14/06/2011
Edad : 43
Localizacion : Pablo Nogues

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por Vick_Pankyaso Dom Ago 07 2011, 15:49

tene cuidado q de tanto darle al encendido vas a matar la bateria
aaaaver que haria yo? eeem regularia el tornillo arrancandola como pueda, dejando q quede regulando un poco y me fijo a cuantas rpm se me va, si regula a menos de 1200-1500 rpm, dale al tornillo hasta q regule en ese regimen. apagala deja q enfrie y fijate si arranca bien despues. si arranca y se para, ya no se, mandate al concesionario (igualmente aunq lo arregles de oido lo mejor seria q la lleves de todos modos)
se te dispara el cebador automatico o no?
estas seguro q es eso y no la bateria q no tiene carga?
saludos!
Vick_Pankyaso
Vick_Pankyaso

Cantidad de envíos : 686
Fecha de inscripción : 02/09/2010
Edad : 32
Localizacion : Buenos Aires - Villa Domínico

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por Vick_Pankyaso Dom Ago 07 2011, 15:50

no arranca directamente o arranca y se para?
Vick_Pankyaso
Vick_Pankyaso

Cantidad de envíos : 686
Fecha de inscripción : 02/09/2010
Edad : 32
Localizacion : Buenos Aires - Villa Domínico

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por julio pitbull Dom Ago 07 2011, 16:04

Hola vick
si arranca y se apaga, como que no le llega nafta. y cuando queda en marcha queda acelerada. ahi le bajo con ese tornillo que me dijeron, pero bueno yo creo que es lo del cebador automatico! no se, el tema es que el martes recien puedo llevarla. ayuda por favor!!!
julio pitbull
julio pitbull

Cantidad de envíos : 448
Fecha de inscripción : 14/06/2011
Edad : 43
Localizacion : Pablo Nogues

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por juan_1988 Dom Ago 07 2011, 16:34

Cuando la arrancas ni se te ocurra acelerarla, eso tiene un cebador automatico, igual no hace frio como para qeu tengas ese problema, yo sinceramente no lo tube, pero bueno, llevala a la concesionaria...
juan_1988
juan_1988

Cantidad de envíos : 177
Fecha de inscripción : 05/06/2011
Edad : 33
Localizacion : Buenos Aires - Ing. Maschwitz - Escobar

https://www.facebook.com/juanchuckycornara

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por maxiq Lun Ago 08 2011, 09:37

Hola a todos...con respecto a eso de no acelerar en frio puede ser que no sea tan asi ya que el cebador demora aproximadamente 1 segundo en activar lo que no le da tiempo a hacerlo..pero si le das una acelerada para q arranque tiene que ser apeniiitas..igual llevala que la vean suerte
maxiq
maxiq

Cantidad de envíos : 33
Fecha de inscripción : 23/07/2011
Edad : 29
Localizacion : cordoba

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por darios Lun Ago 08 2011, 10:13

Fíjate que puede ser el bulbo del cebador, sacalo y ponelo en agua fría a ver si funciona!suerte thumbup1
darios
darios

Cantidad de envíos : 1033
Fecha de inscripción : 18/11/2010
Edad : 30
Localizacion : Buenos Aires - Lomas del Mirador

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por Vick_Pankyaso Lun Ago 08 2011, 12:04

lo q tengo entendido es q el cebador tarda un poquito en enganchar, entonces si no llega a regular , se te va a apagar sin q enganche, yo le daria una pequeña acelerada pero poco hasta q enganche, de ahi te la lleva a 4000-6000 rpm un toque y bajaria hasta quedar regulando a 1400 maso
bah, aca los muchachos seguro te van a guiar mejor jeje, yo te pongo lo q haria nada mas biggrin2
saludos!
Vick_Pankyaso
Vick_Pankyaso

Cantidad de envíos : 686
Fecha de inscripción : 02/09/2010
Edad : 32
Localizacion : Buenos Aires - Villa Domínico

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por RODA Lun Ago 08 2011, 12:35

La mia arranca al toque, pero el cebador automatico me la lleva unas 3500rpm, si me la lleva 6000rpm me muero, ya no me gusta mucho que suba a 3500rpm con el motor tan frio.

Saludos.
RODA
RODA

Cantidad de envíos : 578
Fecha de inscripción : 21/12/2010
Edad : 42
Localizacion : Buenos Aires - San Isidro

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por Vick_Pankyaso Lun Ago 08 2011, 14:17

RODA escribió:La mia arranca al toque, pero el cebador automatico me la lleva unas 3500rpm, si me la lleva 6000rpm me muero, ya no me gusta mucho que suba a 3500rpm con el motor tan frio.

Saludos.

bueno va tomando color entonces biggrin2
3500... 6000.. le erre por poquito whisting2 lol
Vick_Pankyaso
Vick_Pankyaso

Cantidad de envíos : 686
Fecha de inscripción : 02/09/2010
Edad : 32
Localizacion : Buenos Aires - Villa Domínico

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por LittleLS Jue Ago 11 2011, 15:53

A mi me paso lo mismo...
Me la entregaron y la moto regulaba desparejo, se aceleraba y desaceleraba sola...
Al otro dia la quiero arrancar y me mate pateandola hasta que arrancó...
En efecto la moto estaba ahogada maaal..!!


La puse en marcha y la use unos varios minutos hasta la casa de un amigo. Cuando estuvo bien caliente le regulé el tornillo de la mezcla y por sorpresa mia estaba casi cerrado en su totalidad...lo desajuste unas 3 1/2 vueltas hasta que quedo regulando lo mas parejito posible..
Luego procedí a regular la velocidad de ralentí con el tornillo de la mariposa y quedo regulando a 1500rpm parejo.
Hoy la voy a arrancar y quedo regulando sola.. Clapping

Ademas se nota que la moto anda mas suave y de aceleracion progresiva pareja..una mantecaa..!
LittleLS
LittleLS

Cantidad de envíos : 335
Fecha de inscripción : 08/08/2011
Edad : 37
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por Invitado Vie Ago 19 2011, 00:49

Hola tengo el mismo problema , cuando se enfra la moto no arranca , y le tengo q dar como 15 patadas ....

Invitado
Invitado


Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por max_avatar Vie Ago 19 2011, 01:26

cuando no arranca en frio y hay que patearla, en mi caso fue problema de carburador. Tiene un piston adentro el carburador que a veces se traba y eso hace que no llegue a arrancar el cebador. Estuve 3 dias asi, hasta que saque el carburador, lo limpie y asunto arreglado
max_avatar
max_avatar

Cantidad de envíos : 529
Fecha de inscripción : 19/07/2011
Edad : 46
Localizacion : Merlo

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por callejero Vie Ago 19 2011, 01:57

Buenas chicos! Leyendo un poco el foro me cruce con este tema y me pasa algo similar.

Cuando la enciendo en frio con el electrico o a patada, arranca normal regula a 4000 vueltas, baja a 1.5 y despues se para. La dejare nose... 10 segundos, la vuelvo a encender y hace lo mismo. A la tercera vez que lo hago queda para usar y puedo acelerarla. Si lo hago en las anteriores el motor suena como si se ahogase y se para.

Ayer por segunda vez iba andando y la moto empieza a cabecear, empieza a bajar la velocidad (hace un ruido como si se ahogara) y se para. La primera vez la deje sin hacer nada 2 minutos y despues arranco con 3 patadas. Ayer cuando se me quedo estaba cerca de una villa y le empece a dar patadas hasta que levanto y sali andando. Habran sido minimo 15 estaba re c*gado jaja.

Pase por el taller y me dijo que puede llegar a estar poco acelerado (la verdad que el flaco ni bola le dio), le dio al tornillito del acelerador a la derecha (no se el nombre perdonen) y la dejo en 1.7 aprox. Pero sigue haciendo lo mismo. No me calente tanto porque le hice 220 kms aprox y a los 500 la tengo que llevar. Pero queria saber si se puede hacer algo, si puede llegar a joder al motor o bateria, o si lo puedo dejar hasta que valla al service.

Muuuuuchas gracias!! Un abrazo!!

Ale!
callejero
callejero

Cantidad de envíos : 648
Fecha de inscripción : 01/08/2011
Edad : 32
Localizacion : Floresta, Ciudad Autonoma de Buenos Aires

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por darios Vie Ago 19 2011, 02:18

callejero escribió:Buenas chicos! Leyendo un poco el foro me cruce con este tema y me pasa algo similar.

Cuando la enciendo en frio con el electrico o a patada, arranca normal regula a 4000 vueltas, baja a 1.5 y despues se para. La dejare nose... 10 segundos, la vuelvo a encender y hace lo mismo. A la tercera vez que lo hago queda para usar y puedo acelerarla. Si lo hago en las anteriores el motor suena como si se ahogase y se para.

Ayer por segunda vez iba andando y la moto empieza a cabecear, empieza a bajar la velocidad (hace un ruido como si se ahogara) y se para. La primera vez la deje sin hacer nada 2 minutos y despues arranco con 3 patadas. Ayer cuando se me quedo estaba cerca de una villa y le empece a dar patadas hasta que levanto y sali andando. Habran sido minimo 15 estaba re c*gado jaja.

Pase por el taller y me dijo que puede llegar a estar poco acelerado (la verdad que el flaco ni bola le dio), le dio al tornillito del acelerador a la derecha (no se el nombre perdonen) y la dejo en 1.7 aprox. Pero sigue haciendo lo mismo. No me calente tanto porque le hice 220 kms aprox y a los 500 la tengo que llevar. Pero queria saber si se puede hacer algo, si puede llegar a joder al motor o bateria, o si lo puedo dejar hasta que valla al service.

Muuuuuchas gracias!! Un abrazo!!

Ale!

pueden ser varias cosasillas, 1ro que no este bien carburada 2do que tenga alguna basurita el burca (en el service decile que te coloquen filtro de nafta, nunca esta de mas!)3ro nose jaja. te hago una consulta el tablero nunca te tiro batery low?

saludos bye1
darios
darios

Cantidad de envíos : 1033
Fecha de inscripción : 18/11/2010
Edad : 30
Localizacion : Buenos Aires - Lomas del Mirador

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por callejero Vie Ago 19 2011, 18:54

Gracias por la data darios! Hoy pase por el taller de nuevo ya medio prepotente y me dijeron que les lleve la moto el martes, me saque cuando no arrancaba a la tarde a la salida del laburo me paso lo mismo pero resien despues de nose... 10 veces facil arranco.

La bateria me tiro la vez que se me quedo porque del socaga de quedarme en la colectora casi la mato con el encendido jaja, igual despues de arrancarla con la patada desaparecio, a vos te tiro sola?
callejero
callejero

Cantidad de envíos : 648
Fecha de inscripción : 01/08/2011
Edad : 32
Localizacion : Floresta, Ciudad Autonoma de Buenos Aires

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por spacecowboy Dom Ago 21 2011, 21:18

hola!!! tengo exacatamente el mismo problema!!! puede ser un tema de carburacion??? es como si se ahogara...
spacecowboy
spacecowboy

Cantidad de envíos : 9
Fecha de inscripción : 19/08/2011
Edad : 38
Localizacion : Fcio varela

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por callejero Dom Ago 21 2011, 23:09

Exacto, pasa eso mismo. El martes la voy a llevar para que la vean ya hable con el local.
No se si sera casualidad, pero me pasa cuando voy por un empedrado o paso por muchos pozos (bien exagerado ja) cuando voy por una calle asfaltada lisa no lo hace.

Me dijeron que puede llegar a ser una "basurita" en el carburador, asi que veremos que pasa. Es BASTANTE molesto ya!


salute!!
callejero
callejero

Cantidad de envíos : 648
Fecha de inscripción : 01/08/2011
Edad : 32
Localizacion : Floresta, Ciudad Autonoma de Buenos Aires

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por nanolanda Lun Ago 22 2011, 02:21

la moto sin acentar siempre va a sufrir el arranque en frio una vez acentad ay bien carburada, no lo siente... a mi solo cuando hace 1 grado o menos.. recein ahi, me hara renegar pero no mas del 3 intento ya arranco. solo cuando hizo -3 grados quedo afuera del trabajo alas 6 am me obligo a empuarla qua arranco a la primera, pero luego sin dramas...
fijate bien.. fiajte que regule bien. si podes ..lleva una bolsa y cuadno enfrie el motor.. tapa aunque sea el motor..si tenes un poco de diario lo pones primero . y vas a ver que no pasa lo mismo. solo si duerme afuera...
nanolanda
nanolanda

Cantidad de envíos : 1631
Fecha de inscripción : 27/04/2009
Edad : 43
Localizacion : villa gesell - buenos aires

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por Invitado Miér Ago 24 2011, 00:39

Buenas muchachos, deje a mi coloradita biggrin2 una noche para que duerma afuera de la casa de un amigo, resulta que como sabran estoy en la patagonia, y el frio la jodio, resulta que a la mañana la intente hacer arrancar y me pasaba exactamente lo que dice el que posteo, la tube que arrancar con la patada y acelerando, por que primero q apenas la puse en contacto me marcaba bateria baja y una vez que arranco se me apagaba, despues de un par de patadas y acelerarla agarro el cebador y no se me apago la verdad no se que sera, mañana la llevo al service y pregunto de paso. bye1

Invitado
Invitado


Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por JuanDiego Miér Ago 24 2011, 12:05

antes de los 500km, me paso 2 veces que se me ahogo y se apago, pero fue porq la estaba matando. Una iba con mi herm y habia mucho viento de frente, y la otro como un boludo para cerrarle el ojete a un pendejito en una 2t toda tuniada. (si ya se que soy un boludo, pero me pudo ese ruidito de mierda!)

y cuando la prendo en frio le doy una misera acelarada hasta q arranca el cebador (1 seg) y cuando corta la mantengo un minutito a 2000rpm, asi no se me apaga. Me dijeron que con el ablande despues regula bien.

Un abrazo
JuanDiego
JuanDiego

Cantidad de envíos : 143
Fecha de inscripción : 16/07/2011
Edad : 33
Localizacion : San Nicolas de los Arroyos, Bs As

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por callejero Miér Ago 24 2011, 13:14

Es cierto Juan, a mi me pasa lo mismo con el tema del arranque, ultimamente ya no lo hace siempre se ve que con el ablande (llevo 400km ya) va aflojando.

Y sabes que se me ahoga y se apaga cuando voy por calles de empedrado! Probe hacer 2 cuadras y empezo a ahogar y cabeceaba, freno o agarro calle lisa y sale ok. Puede ser que le llegue mucha nafta o el movimiento del acelerador la ahogue?

La semana que viene seguramente termine los 500k y la lleve al 1er service.

abrazo!!
callejero
callejero

Cantidad de envíos : 648
Fecha de inscripción : 01/08/2011
Edad : 32
Localizacion : Floresta, Ciudad Autonoma de Buenos Aires

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por LittleLS Jue Ago 25 2011, 09:44

Yo hasta ahora no tuve ningun drama...
A la moto la carburé yo porque vino como el orto...
El cebador automatico es una cagada, prefiero el cebador manual..
LittleLS
LittleLS

Cantidad de envíos : 335
Fecha de inscripción : 08/08/2011
Edad : 37
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por macfine Mar Ago 30 2011, 12:15

LittleLS escribió:Yo hasta ahora no tuve ningun drama...
A la moto la carburé yo porque vino como el orto...
El cebador automatico es una cagada, prefiero el cebador manual..

como puedo carburar la mia xq estoy teniendo ese problema q se me apaga :(
macfine
macfine

Cantidad de envíos : 119
Fecha de inscripción : 28/08/2011
Edad : 31
Localizacion : Pcia Roque Saenz Peña

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por LittleLS Mar Ago 30 2011, 12:23

me autocito de un mensaje anterior......







Y la pusiste a punto..?

Te cuento que a la mia la tuve que regular yo...ya que ni regulaba cuando me la entregaron.

El tornillo es el de bronce del lado del carburador que da a la palanca de cambios....

Cuando el motor este bien caliente procede a aflojarlo(siempre contando las vueltas de tornillo que le das) si el motor de acelera es porque estaba muy pasada de nafta o falta de aire...si no pasa nada, entonces hace lo inverso, ajusta el tornillo hasta que sientas que el motor cae en vueltas.
Desde ese punto trata de contar cual es el punto medio entre los dos, que seguramente es donde el motor gira bien parejo...
Y listo, eso es todo. Así la puse apunto yo.
Y ahora regula bien parejo y cuando la arranco queda regulando sola.... bye1
LittleLS
LittleLS

Cantidad de envíos : 335
Fecha de inscripción : 08/08/2011
Edad : 37
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

No me arranca en frio! Empty Re: No me arranca en frio!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.