CLUB BAJAJ ARGENTINA
No me arranca en frio! - Página 2 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
No me arranca en frio! - Página 2 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33359 miembros registrados
El último usuario registrado es rodrigal

Nuestros miembros han publicado un total de 547200 mensajes en 39643 argumentos.
Julio 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


No me arranca en frio!

Página 2 de 2. Precedente  1, 2

Ir abajo

No me arranca en frio! - Página 2 Empty Re: No me arranca en frio!

Mensaje por macfine Mar Ago 30 2011, 12:43

LittleLS escribió:me autocito de un mensaje anterior......







Y la pusiste a punto..?

Te cuento que a la mia la tuve que regular yo...ya que ni regulaba cuando me la entregaron.

El tornillo es el de bronce del lado del carburador que da a la palanca de cambios....

Cuando el motor este bien caliente procede a aflojarlo(siempre contando las vueltas de tornillo que le das) si el motor de acelera es porque estaba muy pasada de nafta o falta de aire...si no pasa nada, entonces hace lo inverso, ajusta el tornillo hasta que sientas que el motor cae en vueltas.
Desde ese punto trata de contar cual es el punto medio entre los dos, que seguramente es donde el motor gira bien parejo...
Y listo, eso es todo. Así la puse apunto yo.
Y ahora regula bien parejo y cuando la arranco queda regulando sola.... bye1

gracias...
una vez q lo haga te comento como me fue
salu2
macfine
macfine

Cantidad de envíos : 119
Fecha de inscripción : 28/08/2011
Edad : 31
Localizacion : Pcia Roque Saenz Peña

Volver arriba Ir abajo

No me arranca en frio! - Página 2 Empty Re: No me arranca en frio!

Mensaje por wewe Mar Ago 30 2011, 13:04

es muy probable que no halla cargado bien la bateria!!!!!!!!! cargala un toque o mantenela cargando con la moto un toque antes de apagarla a la noche!"
wewe
wewe

Cantidad de envíos : 2275
Fecha de inscripción : 27/09/2010
Edad : 33
Localizacion : Buenos Aires - Capital Federal - Flores

Volver arriba Ir abajo

No me arranca en frio! - Página 2 Empty Re: No me arranca en frio!

Mensaje por Invitado Jue Oct 06 2011, 17:31

hola, me compre hace 3 dias una bajaj 135 ls y no me regula en frio y cuando se calienta el motor queda acelerada, que puedo hacer?? muchas gracias

Invitado
Invitado


Volver arriba Ir abajo

No me arranca en frio! - Página 2 Empty Re: No me arranca en frio!

Mensaje por LittleLS Mar Oct 11 2011, 21:05

Hace lo que dijimos antes...
LittleLS
LittleLS

Cantidad de envíos : 335
Fecha de inscripción : 08/08/2011
Edad : 37
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

No me arranca en frio! - Página 2 Empty Re: No me arranca en frio!

Mensaje por nattering Miér Oct 19 2011, 23:55

chicos les cuentos hace un mes que tengo la bajaj yo tengo el mismo problema que al pasar por empedrado, agarrar un pozo o una frenada dificil la moto me hace una cuadra y se ahoga , la dejo un buen rato y arranca nuevamente ojo despues de 9 o 10 patadas.
otra cosa que me hace en el servicie me la regularon a casi 2000 rpm pero cuando paro en los semaforos o aveces en cualquier lado caen las revoluciones a 1000 y de ahi bajan y suben o sea no regula , desregula jaja. ha y cuando esta fria ni se imaginan tengo que darle 50 patadas .

ya quiero llorar y eso que tiene 250 km. en el servis me dicen que es por que esta nueva y que la tengo que andar hasta los 500 y ver si sigue el problema
el tema que es tan engorroso que ya no la uso por que es una patada a los huevos
nattering
nattering

Cantidad de envíos : 19
Fecha de inscripción : 15/08/2011
Edad : 41
Localizacion : cap.fed

Volver arriba Ir abajo

No me arranca en frio! - Página 2 Empty Re: No me arranca en frio!

Mensaje por callejero Jue Oct 20 2011, 00:14

A buscar en el buscadoor!
No me acuerdo en que post fue, puse que la lleve a alewank en caseros y me la carburo porque estaba fuera de rango. Despues de eso no tuvo mas problemas. En mi caso fue eso, en otros supuestamente le cambiaron las bujias aunque nose...
En fin, service de una!
callejero
callejero

Cantidad de envíos : 648
Fecha de inscripción : 01/08/2011
Edad : 32
Localizacion : Floresta, Ciudad Autonoma de Buenos Aires

Volver arriba Ir abajo

No me arranca en frio! - Página 2 Empty Re: No me arranca en frio!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.