CLUB BAJAJ ARGENTINA
PROBLEMA ICONO TEMPERATURA MOTOR 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Auspiciantes
Estadísticas
Tenemos 32500 miembros registrados
El último usuario registrado es Jebro1991

Nuestros miembros han publicado un total de 545945 mensajes en 39346 argumentos.
Agosto 2020
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


PROBLEMA ICONO TEMPERATURA MOTOR

Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por javitomax el Lun Sep 19 2011, 17:48

Buenas amigos bajajeros!!

Hace un par de dias que vengo puteando por el hecho de que se me prende solo el icono de temperatura de motor.
revise primero el sensor...lo saque y observe que es una resistencia de 10k...la cual al calentarla disminuye(supongo que hasta llegar a cero y cerrar el circuito),en fin..el mismo anda perfecto...es mas,lo probe acercandole un encendedor y es re sensible....
luego pase a la fichita del sensor...algun falso contacto podria llegar a estar rompiendome las pelotas....peeerooo tampoco.... Rating
y la ultima prueba que hice fue...saque el sensor,e igual prende el iconito del ooorrrtooo Rating ....
lo unico bueno que saco de estas pruebas es lo siguiente:
-Con el sensor conectado o desconectado,el icono empieza a parpadear cuando acelero la moto(osea la misma vibracion del motor hace que empieze a parpadear)...
aclaro que me baso en que algo anda mal ya que me enciende el icono estando la moto fria...ademas el mismo se apaga cuando desacelero la moto...si fuese una medicion correcta,por mas que desacelere ,frene o detenga el motor no tendria que apagarse el icono,ya q el motor no se enfria en dos pedos...me explico??

conclusion mia.....piesno que entre el sensor y el tablero(o donde sean que vayan los cables del sensor) hay en alguna parte un pedacito de cable que se me pone a masa o tambien podria ser que se pongan en corto entre si...pienso esto ya que como probe el sensor y cuando entra en contacto con la temperatura el mismo cierra algun tipo de circuito,puede estar pasando de que debido a alguna de estas dos cosas la moto detecte como si estubira elevada en temperatura...en fin... Disgust1

comento todo esto porque sinceramente me tiene las pelotas al plato(perdon a las damas del foro..) alguno le ha pasado algo parecido??todo consejo o tip sera bienvenido!!

gracias muchachoss!!


javitomax
javitomax

Cantidad de envíos : 37
Fecha de inscripción : 04/06/2011
Edad : 30
Localizacion : puerto madryn chubut

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por darioq el Jue Sep 29 2011, 23:32

sabes k yo tengo el mismo problema, estuve leyendo un poco de info pero todavia sigo en la misma.. parpadea cuando la pongo en contacto y cuando se le ocurre jajja
darioq
darioq

Cantidad de envíos : 48
Fecha de inscripción : 25/07/2011
Edad : 32
Localizacion : Cipolletti, Rio Negro

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por gregosa el Vie Mar 23 2012, 16:53

Hola Gente!! me esta pasando lo mismo que a Uds., y esto ocurrio el sabado pasado que decidi sacarla a ruta, solo tiene 3000 km y decidi ir a Chascomus, me volvi por las dudas, me di cuenta que apagaba la moto la volvia a encender y no pasaba nada, da la sensación que es un problema electrico o algo asi. Pudieron solucionar el problema de Uds.?? descubrieron algo mas?? Gracias!!

gregosa

Cantidad de envíos : 33
Fecha de inscripción : 15/06/2011
Edad : 57
Localizacion : Buenos Aires - Quilmes - Bernal Oeste

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por Colo el Mar Mar 27 2012, 02:40

A mi me pasaba lo mismo y lo solucionaba ajustando el tornillo que asegura el ojal al sensor, pero a los pocos días volvía a aflojarse, hasta que lo ajusté mucho y se "descogotó" el sensor..jaja..
Ahora estoy esperando el de repuesto..
Agrego algo, corrijan si me equivoco, pero me parece que es un contacto normalmente cerrado verdad??
Colo
Colo

Cantidad de envíos : 151
Fecha de inscripción : 21/11/2011
Edad : 33
Localizacion : La Consulta - San Carlos - Mendoza

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por lejanafoto el Dom Abr 01 2012, 00:03

resolvieron en problema? como hicieron? en donde puedo ubicar el tornillo ese? gracias un saludo. Emanuel.
lejanafoto
lejanafoto

Cantidad de envíos : 191
Fecha de inscripción : 13/11/2011
Edad : 34
Localizacion : Argentina - Santa fe - Rosario

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por Colo el Dom Abr 01 2012, 00:42

Ema lo vas a encontrar del lado donde está el pedal de las marchas, se encuentra por delante del tapón de drenaje de aceite, protegido por un capuchón de goma blanco..fijate si lo podes ubicar si no avisa y te subo fotos..saludos
Colo
Colo

Cantidad de envíos : 151
Fecha de inscripción : 21/11/2011
Edad : 33
Localizacion : La Consulta - San Carlos - Mendoza

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por lejanafoto el Dom Abr 01 2012, 21:32

como te va colo, lo encontré, que raro que solo lo apreté con la mano, y dejó de encenderse la señal de alta temperatura, si tengo la llave para ajustar por las dudas lo hago, gracias por la colaboración un saludo, Emanuel.
lejanafoto
lejanafoto

Cantidad de envíos : 191
Fecha de inscripción : 13/11/2011
Edad : 34
Localizacion : Argentina - Santa fe - Rosario

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por JULIO SANCHEZ el Mar Ago 07 2012, 14:34

MUY BUENA LA SOLUCION!!!!! AMI ME ESTABA PASANDO LO MISMO. KE BUENO KE EXITE ESTE CLUB Y GENTE KE APORTA SOLUCIONES .

JULIO SANCHEZ
JULIO SANCHEZ

Cantidad de envíos : 62
Fecha de inscripción : 15/12/2011
Edad : 35
Localizacion : MORENO

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por JULIO SANCHEZ el Mar Ago 07 2012, 14:35

MUCHAS GRASIAS!!
JULIO SANCHEZ
JULIO SANCHEZ

Cantidad de envíos : 62
Fecha de inscripción : 15/12/2011
Edad : 35
Localizacion : MORENO

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por eliassales86 el Jue Nov 22 2012, 22:56

Perdon por la pregunta, pero si sacas el sensor de temperatura, puede perder el aceite del motor por ahi??? Pasa que tengo el mismo problema y lo quiero sacar para revisar pero no quiero hechar moco, gracias por las respuestas.

Saludos!!
eliassales86
eliassales86

Cantidad de envíos : 172
Fecha de inscripción : 20/04/2010
Edad : 33
Localizacion : Cordoba - Cordoba Capital

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por Nikku y Ruthy el Vie Nov 23 2012, 12:01

Yo lo saque pero no me acuerdo si tenia aceite o no.

Cre que estaba vacio en ese momento...
Nikku y Ruthy
Nikku y Ruthy

Cantidad de envíos : 1147
Fecha de inscripción : 15/11/2011
Edad : 27
Localizacion : Libertad, Merlo

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por cerbero1980 el Vie Nov 23 2012, 19:10

Hola amigo, por ahi es una pregunta muy tonta la mia, ya que se nota que sabes del teme, Que sensor estas sacando????? el que va en el motor? o el que esta abajo de ña palanca de cambios????? ya que yo saque el del motor y me siguio jodiendo hasta que me indicaron el otro escondido de abajo
cerbero1980
cerbero1980

Cantidad de envíos : 233
Fecha de inscripción : 17/04/2012
Edad : 40
Localizacion : gerli

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por Max_Krauss el Lun Dic 10 2012, 22:02

yo tengo el mismo drama pero el hijo de remil se prende cuando voy a 90 mas o menos pero la pongo a 120 y se apaga!!!! la bajo a 100 y hay esta el tipo rompiendo colosalmente las pelotas!!!!!. del consecionario de aca de jesus maria me dijeron que el 13/12/2012 llegaban varios sensores de temperatura para la 220 entre otra variada gama de repuestos!!!. cualquier cosa les comento el tema precios y cual fue el verdadero problema.

Max_Krauss

Cantidad de envíos : 59
Fecha de inscripción : 24/11/2011
Edad : 28
Localizacion : Colonia Caroya

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por cerbero1980 el Mar Dic 11 2012, 13:31

Max_Krauss escribió:yo tengo el mismo drama pero el hijo de remil se prende cuando voy a 90 mas o menos pero la pongo a 120 y se apaga!!!! la bajo a 100 y hay esta el tipo rompiendo colosalmente las pelotas!!!!!. del consecionario de aca de jesus maria me dijeron que el 13/12/2012 llegaban varios sensores de temperatura para la 220 entre otra variada gama de repuestos!!!. cualquier cosa les comento el tema precios y cual fue el verdadero problema.
+

Viejo, probaste ajustando el tornillito del sensor???? a mi me jodia tambien asi y despues empezo cada vez mas seguido, hace como un mes y medio le puse una arandela groguer y por ahora no volvio a molestar
cerbero1980
cerbero1980

Cantidad de envíos : 233
Fecha de inscripción : 17/04/2012
Edad : 40
Localizacion : gerli

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty mi moto y su sensor de temperatura

Mensaje por indian200 el Lun Dic 24 2012, 20:40

Colo escribió:Ema lo vas a encontrar del lado donde está el pedal de las marchas, se encuentra por delante del tapón de drenaje de aceite, protegido por un capuchón de goma blanco..fijate si lo podes ubicar si no avisa y te subo fotos..saludos

Hola, quería preguntar si podrías subir alguna foto de donde está el sensor de temperatura, mi pulsar 200 tiene el testigo de temperatura del panel parpadeando todo el tiempo y no se apaga con nada, quisiera que deje de hacer el problema y ver por lo menos si está mal ajustado, sino cambiarlo..

dejo esta foto para comentarles..(por favor veanla, no la pude subir aquí)



viendo los post sobre este tema del sensor de temperatura, quité este capuchón, el que se ve en la foto, que sería del lado izquierdo, debajo del motor, y se me quebró el borne que tiene, a lo que solamente pelé y añadí el cable para por lo menos no estar sin eso (que no sé que es), la cuestión que quise sacar el tornillo qe trae, y me giraba y no salía, y dp tiene más atrás agarrado al motor otra tuerca, que cuando la quise quitar, me empezó a salir aceite así que la dejé tal cual estaba.. de qué es eso??


Muchas gracias por leer, y espero que alguien me pueda responder para mejorar mi moto!! hasta luego!!

PD: la imagen todavía no me la deja subir....

indian200

Cantidad de envíos : 13
Fecha de inscripción : 24/12/2012
Edad : 31
Localizacion : Santa Fe

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por AJ el Mar Dic 25 2012, 15:47

El sensor de temperatura del motor es el que esta del lado izquierdo de la moto al lado del tapón de drenaje del aceite del motor y el bulbo esta en contacto con el aceite así que si lo van a sacar se va a drenar el aceite del motor, tiene un sistema que si hay falso contacto humedad o se corta el cable el testigo del tablero se enciende indicando temperatura lo mismo con los demás testigos.

PROBLEMA ICONO TEMPERATURA MOTOR 148965_406496279431046_465735998_n

El sensor que esta del lado izquierdo en el cilindro cerca del carburador es un sensor de temperatura para el cebador automático.

PROBLEMA ICONO TEMPERATURA MOTOR 29546_406495232764484_20833605_n

E sensor que esta del lado izquierdo en el radiador de aceite es el de presión de aceite.

PROBLEMA ICONO TEMPERATURA MOTOR 74943_406496226097718_208735735_n

_________________________________________________
Buenas rutas PROBLEMA ICONO TEMPERATURA MOTOR 3104552004
AJ
AJ
Moderador General

Cantidad de envíos : 4726
Fecha de inscripción : 26/04/2010
Edad : 54
Localizacion : Buenos Aires - Ituzaingó

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por Pablo Juarez el Jue Ene 24 2013, 12:34

Estimados, les comento que yo tambien tengo el mismo inconveniente. Mi maquina (220F) comenzó con esto "EN PLENO INVIERNO", pasaba los 70km/h y encendía el testigo... fui al service, me reemplazaron el bulbo y parecía todo resuelto, hasta hace un par de días quise probar mi maquina (tiene 5900Km) y pasando los 120Km/h volvio a parpadear. hoy a la mañana, con 22° de temperatura venía al laburo a 110Km/h y volvio a parpadear. A mi regreso voy a chequear el tornillo del bulbo, y de ultima le meto una arandela de presión y que haga lo que quiera, menos aflojarse!! jajajaja!! Luego les comento.

Saludos
Pablo Juarez
Pablo Juarez

Cantidad de envíos : 8
Fecha de inscripción : 09/10/2012
Edad : 33
Localizacion : Mercedes Bs As

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por ChampsWalt el Jue Ene 24 2013, 23:46

Pablo Juarez escribió:Estimados, les comento que yo tambien tengo el mismo inconveniente. Mi maquina (220F) comenzó con esto "EN PLENO INVIERNO", pasaba los 70km/h y encendía el testigo... fui al service, me reemplazaron el bulbo y parecía todo resuelto, hasta hace un par de días quise probar mi maquina (tiene 5900Km) y pasando los 120Km/h volvio a parpadear. hoy a la mañana, con 22° de temperatura venía al laburo a 110Km/h y volvio a parpadear. A mi regreso voy a chequear el tornillo del bulbo, y de ultima le meto una arandela de presión y que haga lo que quiera, menos aflojarse!! jajajaja!! Luego les comento.

Saludos

a mi tambien me sucede , apreto el tornillo y luego de unas semanas empieza a joder de vuelta el sensor !!! ahora le voy a mandar arandela grover si o si !!!....perooooo me parece que esa arandela hace que el tornillo deje pasar aceite ya que el tornillo no llega hasta el final...por ende una perdida minima....habra que probar y ver que onda !
ChampsWalt
ChampsWalt

Cantidad de envíos : 1131
Fecha de inscripción : 15/07/2012
Edad : 44
Localizacion : Almirante Brown

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por garyjack el Vie Ene 25 2013, 00:07

Yo le pondria una pequeña gotita de estaño, total cuando lo tenga que sacar lo caliento y listo.
garyjack
garyjack

Cantidad de envíos : 966
Fecha de inscripción : 10/12/2011
Edad : 58
Localizacion : Tigre

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por indian200 el Vie Ene 25 2013, 16:24

AJ escribió:El sensor de temperatura del motor es el que esta del lado izquierdo de la moto al lado del tapón de drenaje del aceite del motor y el bulbo esta en contacto con el aceite así que si lo van a sacar se va a drenar el aceite del motor, tiene un sistema que si hay falso contacto humedad o se corta el cable el testigo del tablero se enciende indicando temperatura lo mismo con los demás testigos.

PROBLEMA ICONO TEMPERATURA MOTOR 148965_406496279431046_465735998_n

El sensor que esta del lado izquierdo en el cilindro cerca del carburador es un sensor de temperatura para el cebador automático.

PROBLEMA ICONO TEMPERATURA MOTOR 29546_406495232764484_20833605_n

E sensor que esta del lado izquierdo en el radiador de aceite es el de presión de aceite.

PROBLEMA ICONO TEMPERATURA MOTOR 74943_406496226097718_208735735_n




Muchas gracias! ya tengo una mejor visión de estos sensores! espero que les sirva a los demás!

indian200

Cantidad de envíos : 13
Fecha de inscripción : 24/12/2012
Edad : 31
Localizacion : Santa Fe

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por Fur1on el Jue Abr 06 2017, 23:21

buenas gente, el icono del tablero me empieza a parpadear a penas pongo en contacto la moto, alguno lo soluciono o sabe si hay q cambiarlo o cambiarlos??

Fur1on

Cantidad de envíos : 107
Fecha de inscripción : 11/06/2015
Edad : 34
Localizacion : Parana

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por bajajero 21 el Sáb Mayo 27 2017, 17:48

Ya lo solucionaste lo del icono de temperatura ami me empezo a joder :O

bajajero 21

Cantidad de envíos : 1342
Fecha de inscripción : 22/04/2015
Edad : 26
Localizacion : mexico

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por Fur1on el Jue Jun 01 2017, 13:35

todavia, no me eh hecho tiempo compa, cualquier cosa te chiflo ^^

Fur1on

Cantidad de envíos : 107
Fecha de inscripción : 11/06/2015
Edad : 34
Localizacion : Parana

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por bajajero 21 el Jue Jun 01 2017, 15:15

Sii amigo porque tengo el mismo problema :)

bajajero 21

Cantidad de envíos : 1342
Fecha de inscripción : 22/04/2015
Edad : 26
Localizacion : mexico

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por Matthc el Sáb Jun 20 2020, 20:39

buienas noches,, hoy desarme por primera vez mi ns200 cq desde hace unos dias empezo a parpadear la luz de refrigerante a los segundos de estar en marcha.. segun vi es el sensor de ficha azul que se encuentra abajo del carburador,, puenteo el rele y el electro prende.. el sensor lo medi y me da 70kohm.. lei por ahi que cambiando la caja marron (cdi) que esta en el sillin se soluciona. alquien sabe que resistencia tiene un sensor en frio porque probe continuidad de los cables del sensor y me dan bien,, y al parecer es mas facil sacar el cdi que e sensor de temperatura o alguien sabe que puede ser?


pd. poner el carburador y la caja filtro es mas doloroso que una patada en los huevos.

Matthc

Cantidad de envíos : 2
Fecha de inscripción : 28/05/2020
Edad : 32
Localizacion : Lomas de Zamora

Volver arriba Ir abajo

PROBLEMA ICONO TEMPERATURA MOTOR Empty Re: PROBLEMA ICONO TEMPERATURA MOTOR

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.