CLUB BAJAJ ARGENTINA
Problema de arranque 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Problema de arranque 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Auspiciantes
Estadísticas
Tenemos 32865 miembros registrados
El último usuario registrado es carolainne

Nuestros miembros han publicado un total de 546696 mensajes en 39485 argumentos.
Marzo 2021
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


Problema de arranque

Ir abajo

Problema de arranque Empty Problema de arranque

Mensaje por Dani220s Lun Dic 05 2011, 15:58

Busque en el foro, pero no encontre un thread que trate este tema.

El tema es que muchas veces a la moto le cuesta arrancar. Le doy arranque queda prendida un toque, y se apaga. Creo que le cuesta prenderse al cebador. A alguno le paso? Saben como solucionarlo?

Gracias
Dani220s
Dani220s

Cantidad de envíos : 127
Fecha de inscripción : 15/05/2011
Edad : 33
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Problema de arranque Empty Re: Problema de arranque

Mensaje por siniestrorave Lun Dic 05 2011, 16:32

es 0km? si es asi tener que ayudarla con el acelerador ya que el motor esta duro todavía. Fijate tambien que en caliente regule a 1400 +- 100 rpm ya que si tenes mal regulado el ralenti puede ser eso.

Saludos.
SIniestro
siniestrorave
siniestrorave

Cantidad de envíos : 171
Fecha de inscripción : 23/09/2011
Edad : 43
Localizacion : Lomas del mirador

Volver arriba Ir abajo

Problema de arranque Empty Re: Problema de arranque

Mensaje por Dani220s Lun Dic 05 2011, 19:42

siniestrorave escribió:es 0km? si es asi tener que ayudarla con el acelerador ya que el motor esta duro todavía. Fijate tambien que en caliente regule a 1400 +- 100 rpm ya que si tenes mal regulado el ralenti puede ser eso.

Saludos.
SIniestro

Es 0km si, va, tengo 300km jaja Asi q decis q le de un poco de acelerador? Yo porque no queria ahogarla. Regula bien, a 1500 + o -
Dani220s
Dani220s

Cantidad de envíos : 127
Fecha de inscripción : 15/05/2011
Edad : 33
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Problema de arranque Empty Re: Problema de arranque

Mensaje por siniestrorave Mar Dic 06 2011, 10:23

Si 300km es = 0km jejeje.

Mira primero regulale el ralenti, en el carburador tenes un tornillo grande con resorte....cuando este bien caliente desde de un rato giralo y dejalo en 1400 rpm.
Eso efecta en el encendido cuando queda el cebador, depende como tengas regulado el ralenti queda en 1000 o 900 vueltas en frio.

Hace eso, a me paso que los primeros 1000km lo tuve que regular varias veces y luego nunca mas...es hasta que se asiente, calculo.

Yo a la mañana la arranco y la acelero a penas para que accione el cebador y luego listo. Pero regula el ralenti.

Saludos.
Siniestro



Dani220s escribió:
siniestrorave escribió:es 0km? si es asi tener que ayudarla con el acelerador ya que el motor esta duro todavía. Fijate tambien que en caliente regule a 1400 +- 100 rpm ya que si tenes mal regulado el ralenti puede ser eso.

Saludos.
SIniestro

Es 0km si, va, tengo 300km jaja Asi q decis q le de un poco de acelerador? Yo porque no queria ahogarla. Regula bien, a 1500 + o -
siniestrorave
siniestrorave

Cantidad de envíos : 171
Fecha de inscripción : 23/09/2011
Edad : 43
Localizacion : Lomas del mirador

Volver arriba Ir abajo

Problema de arranque Empty Re: Problema de arranque

Mensaje por Dani220s Mar Dic 06 2011, 11:32

Joya gracias
Dani220s
Dani220s

Cantidad de envíos : 127
Fecha de inscripción : 15/05/2011
Edad : 33
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Problema de arranque Empty Re: Problema de arranque

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.