CLUB BAJAJ ARGENTINA
Perdida de aceite? o estoy paranóico? 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Perdida de aceite? o estoy paranóico? 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33355 miembros registrados
El último usuario registrado es Maozan1980

Nuestros miembros han publicado un total de 547191 mensajes en 39642 argumentos.
Julio 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Perdida de aceite? o estoy paranóico?

Ir abajo

Perdida de aceite? o estoy paranóico? Empty Perdida de aceite? o estoy paranóico?

Mensaje por Nick Winchester Jue Ene 26 2012, 14:22

Bueno, esto es algo que me viene pasando desde un poco antes de las fiestas.
Resulta que para el 24 le pegué una lavada expectacular a la colo y en la cadena creo que me sarpé en lubricante.
Esa noche me voy de joda a una quinta bastante lejos de capital, y cuando vuelva tarde me doy cuenta que en el guardabarro tenía salpicado un liquido espeso negro, dije de una: esto es aceite la puta madre death
Bueno, sigo el recorrido y veo que tambien hay como salpicado en donde está el número del motor, re negro, y sigo chusmeando y veo que caian algunas gotitas de ahí al lado del número del motor.
Me hice la cabeza mal, chequié el aceite, limpié toda la zona y la puse en marcha un rato para ver si perdía, y bueno, nada, entonces pensé que era el lubricante para cadena, o la mugre de la cadena porque le puse lubricante sin lavar la cadena, y me quedé más tranquilo.

Después en el transcurso de los días veo que no se manchó más con eso, y yo re feliz biggrin2 (la venía usando solo en la ciudad hasta el día de hoy para ir venir del laburo y salir a bailar los sábados, osea sin exigirla mucho) , pero resulta que hoy me voy al aeropuerto de ezeiza a la mañana porque quería ir un poco a la autopista y despejarme un poco, y desde mi casa son como 25kms de ida y 25 de vuelta, pero con los primeros 25 bastó para ver que volvía a gotear un par de gotitas de ese liquido negro (y hace 1 semana y pico no lavo la cadena ni le pongo lubricante, osea imposible que sea eso, a menos que sea mugre de la cadena), el guardabarros trasero no tenía nada, osea esta vez no estaba taan manchado, solo tapaba un par de números ahí abajo donde está el numero del motor y un par de gotitas goteando pero no exageradamente.

Ahora, es normal esto? será como leí por acá que "transpira" el motor?
Hace 2 semanas le cambié el aceite y le puse motul 3100, toda la botellita, osea un litro.

La colo tiene casi 3800 kms y tengo turno para el segundo service con alewank para el 1ro de marzo, obviamente le voy a comentar este problemita para que se fije si no es nada grave, pero mientras quiero saber si a varios les pasa esto y es normal que a 100, 110 km/h haga que transpire un poco el motor.
Yo a la colo no la mato, osea si son tramos largos no supero de las 8000, 8200 revoluciones, para ir a 100km/h tranqui, ni siquiera intenté hacerle un top speed así que más de 110 nunca la llevé, por eso me parece rarísimo.


Ah y otra cosita, quizá sea por estos días de calor, pero me pasa también seguido como me pasó hoy en el peaje, que después de ir un rato constante a 100km/h, paro en el peaje y no queda a 1500 revoluciones, está en 2200, 2300 unos 4 o 5 segundos y después baja a 1400/1500 (me pasa siempre que le da mucho el sol y hago algunos tramos largos a alta velocidad y paro)


Muchas gracias gente!
Nick Winchester
Nick Winchester

Cantidad de envíos : 488
Fecha de inscripción : 11/09/2011
Edad : 28
Localizacion : Capital Federal

Volver arriba Ir abajo

Perdida de aceite? o estoy paranóico? Empty Re: Perdida de aceite? o estoy paranóico?

Mensaje por Zclema Jue Ene 26 2012, 14:49

mmmmmm mira lo de las gotitas puede ser que sea aceite, como no le hiciste el 2do service puede ser. en el 2do srevice por lo gral se apretan los tornillos de la tapa.. quizas se te esta escapando por ahi.
y lo de las revoluciones puede ser el rilay, te digo desde lo que he leido antes, sino le pifio, son 2 boludeces.

trata de no exigirla, x las dudas.

salu2


PD: ALGUN MECANICO QUE AYUDE, jajaj no soy mec
Zclema
Zclema

Cantidad de envíos : 774
Fecha de inscripción : 04/01/2012
Edad : 34
Localizacion : Ciudadela

Volver arriba Ir abajo

Perdida de aceite? o estoy paranóico? Empty Re: Perdida de aceite? o estoy paranóico?

Mensaje por taikun Jue Ene 26 2012, 19:17

Ojo que el service era a los 2500, capaz es eso que le falta un ajuste. Sí tenes las herramientas trata de apretar un poco todo. En el manual dice que a los 2500 tenes que chequear el apriete de los siguientes sujetadores;
-tornillo cubiertas de magneto, embrague y filtro de aceite, 0.9-1 kgm sí tenes torquimetro joya!!
- triple lateral 1.8-2.2 kgm
- tornillos y tuercas montura motor - medida 10 a 3.2 kgm , medida 8 a 2.2 kgm
- Tornillo de cedazo .9 a 1.1 kgm
- tornilló de patada 2 a 2.2 kgm
- tornillo de soporte silenciador 3.5 kgm y montura 2.0 a 2.2 kgm
- tornilló cubierta cabeza 0.9 a 1.1 kgm

Fíjate eso a ver que onda. Y avisa.
taikun
taikun

Cantidad de envíos : 388
Fecha de inscripción : 11/01/2012
Edad : 41
Localizacion : CABA

Volver arriba Ir abajo

Perdida de aceite? o estoy paranóico? Empty Re: Perdida de aceite? o estoy paranóico?

Mensaje por Nick Winchester Vie Ene 27 2012, 22:05

Muchas gracias por responder.
Yo tengo 0 idea de motos. Igual hasta que la lleve al service no la uso mucho, para ir venir a laburar en la ciudad y salir los sabados, no la exijo casi nada, así que voy a esperar a que me la vea alewank.

gracias de nuevo!
Nick Winchester
Nick Winchester

Cantidad de envíos : 488
Fecha de inscripción : 11/09/2011
Edad : 28
Localizacion : Capital Federal

Volver arriba Ir abajo

Perdida de aceite? o estoy paranóico? Empty Re: Perdida de aceite? o estoy paranóico?

Mensaje por JuanDiego Sáb Ene 28 2012, 19:53

Apreta los tornillos, no te confies.

Pero por las dudas te tiro lo que me paso a mi. Tambien tenia toda la chapa donde van los numeros chorreada con aceite y pense que se me habia jodido el oring/buje del piñon, pero cuando destape la tapa del piñon me encontre con todo mugriento, le habia echado mucho aceite a la cadena y me habia empastado toda la mugre (aceite con tierra) en la tapa, eso al calentarse con el motor chorreaba todo.

Solucion, limpie todo con querosen, volvi a limpiar la cadena, y le quite el exceso con un trapito. Y ya no hay mas rastros del aceite.

Un abrazo! Igual ajusta los tornillos!!!
JuanDiego
JuanDiego

Cantidad de envíos : 143
Fecha de inscripción : 16/07/2011
Edad : 33
Localizacion : San Nicolas de los Arroyos, Bs As

Volver arriba Ir abajo

Perdida de aceite? o estoy paranóico? Empty Re: Perdida de aceite? o estoy paranóico?

Mensaje por Nick Winchester Lun Ene 30 2012, 09:26

Uh chino básico Shock
que tornillos? osea, que parte? biggrin2
y la tapa del piñón cual es? perdón que haga estas preguntas boludas pero entiendan que es mi primera moto y no entiendo mucho todavía biggrin2

gracias! bye1
Nick Winchester
Nick Winchester

Cantidad de envíos : 488
Fecha de inscripción : 11/09/2011
Edad : 28
Localizacion : Capital Federal

Volver arriba Ir abajo

Perdida de aceite? o estoy paranóico? Empty Re: Perdida de aceite? o estoy paranóico?

Mensaje por JuanDiego Lun Ene 30 2012, 11:33

Es de otra moto pero el la unica que encontre.
[img]http://img180.[no se puede agregar este enlace]/img180/9792/sany0005mj3.jpg[/img]
Fijate que la tapa del piñon es donde tiene el loco las manos, en tu moto, del lado izquierdo de la misma. Esta la misma tapa redonda pero que dice bajaj creo, y hacia a tras, esta otra tapa aparte (esta es la del piñon) que tiene 2 tornillos, uno en la parte superio y otro en la inferior, al sacar eso hay una mini corona, se llama piñon, y es la que trasmite la fuerza del motor, despues de pasar por la caja a la cadena y posteriormente a la rueda.

Es una boludes, pero si no te das mucha maña no te recomiendo que lo hagas, podes armarla mal y romper algo. (es imposible, pero nunca se sabe jaja)
Espera al service, y que la limpien ellos, tambien q te ajusten los tornillos.

Los tornillos son bulones de 8mm de cabeza , son 4 o 5, y estan del mismo lado que la tapa del piñon.

Si no fui muy claro, chifla !! Un abrazo!
JuanDiego
JuanDiego

Cantidad de envíos : 143
Fecha de inscripción : 16/07/2011
Edad : 33
Localizacion : San Nicolas de los Arroyos, Bs As

Volver arriba Ir abajo

Perdida de aceite? o estoy paranóico? Empty Re: Perdida de aceite? o estoy paranóico?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.