CLUB BAJAJ ARGENTINA
Problema ayuda!!! 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Problema ayuda!!! 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33358 miembros registrados
El último usuario registrado es nicopdl

Nuestros miembros han publicado un total de 547200 mensajes en 39643 argumentos.
Julio 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Problema ayuda!!!

Ir abajo

Problema ayuda!!! Empty Problema ayuda!!!

Mensaje por guido espindola Vie Feb 24 2012, 12:05

Gente tengo un problema de mecánica con la 135, pareciera que no tira, cuando acelero a fondo en primera pareciera que algo no agarra y se disparan las vueltas llega bien ea 6 mil y despues se acelara muy rapido a 9, y cuando meto la segunda no bajan las vueltas sigue enroscada hasta que despues de unos metros engancha y asi con todos los cambio, es como si patinara algo, pro nose que es porque no hace ningún ruido extraño... Cuando voy tranqui no hace nada, es cuando la exijo un poco... Que sera alguien sabe???

guido espindola

Cantidad de envíos : 74
Fecha de inscripción : 17/05/2011
Edad : 29
Localizacion : crespo, Entre Rios

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Zclema Vie Feb 24 2012, 12:13

solta el embrague!!!!! jajajajaja

puede que te este patinando el embrague.
Zclema
Zclema

Cantidad de envíos : 774
Fecha de inscripción : 04/01/2012
Edad : 34
Localizacion : Ciudadela

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por guido espindola Vie Feb 24 2012, 12:22

Se habra cagado el disco???
xq esta bien regulado...

guido espindola

Cantidad de envíos : 74
Fecha de inscripción : 17/05/2011
Edad : 29
Localizacion : crespo, Entre Rios

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por GERMAN DE RAFAELAp Vie Feb 24 2012, 12:33

Llevala a la garantía URGENTE amigo.
GERMAN DE RAFAELAp
GERMAN DE RAFAELAp

Cantidad de envíos : 1049
Fecha de inscripción : 05/03/2011
Edad : 45
Localizacion : RAFAELA

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Kovain Vie Feb 24 2012, 12:37

me tiro mas por el embrague tambien che....
Kovain
Kovain

Cantidad de envíos : 4921
Fecha de inscripción : 07/12/2009
Edad : 36
Localizacion : Buenos Aires - Ituzaingó

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por guido espindola Vie Feb 24 2012, 12:46

Ya no tengo mas garantía, ya tiene casi 8 mil km... y casi un año... en el face me estan diciendo que es el registro del embrague que nose que es eso...
La pregunta es: Tengo que cambiar el disco de embrague???

guido espindola

Cantidad de envíos : 74
Fecha de inscripción : 17/05/2011
Edad : 29
Localizacion : crespo, Entre Rios

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Kovain Vie Feb 24 2012, 12:48

el registro del embrague se le llama al juegoque tiene el cable... pero no creo que sea eso...
Kovain
Kovain

Cantidad de envíos : 4921
Fecha de inscripción : 07/12/2009
Edad : 36
Localizacion : Buenos Aires - Ituzaingó

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por guido espindola Vie Feb 24 2012, 12:54

aaah, no eso esta bien, para mi es el disco o los, nose cuantos lleva...

guido espindola

Cantidad de envíos : 74
Fecha de inscripción : 17/05/2011
Edad : 29
Localizacion : crespo, Entre Rios

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Zclema Vie Feb 24 2012, 12:59

para mi que es no esta acoplando bien el disco al giro del motor... es decir el embrague no lo empuja con fuerza para que gire y el mismo motor con la fuerza de giro lo separa... x eso si lo ahces despacio va agarrando
si lo haces a fondo nunca va a acoplar...

me paso con el auto.... es el embrague, llevalo a aun mecanico de confianza.

mis apuestas estan en juego.

dps comenta como lo solucionaste y que era
Zclema
Zclema

Cantidad de envíos : 774
Fecha de inscripción : 04/01/2012
Edad : 34
Localizacion : Ciudadela

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Kovain Vie Feb 24 2012, 13:00

los, no se bien cuantos son.. sera cuestion de abrir y ver que onda...
por las dudas conseguite una junta antes y fijate si esta todo bien... o llevala a un mecanico si no tenes mucha experiencia... eso va a ser lo mas sano... ;)
Kovain
Kovain

Cantidad de envíos : 4921
Fecha de inscripción : 07/12/2009
Edad : 36
Localizacion : Buenos Aires - Ituzaingó

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por guido espindola Vie Feb 24 2012, 13:04

si mecanico de una, pro tengo que esperar bastante xq ahora me voy a bs as a estudiar cuando vuelva a mi ksa, vere como consigo todo y la hago arreglar, queria saber no mas que podias ser, pro ya despeje bastante mis dudas...

Gracias muchachos...

guido espindola

Cantidad de envíos : 74
Fecha de inscripción : 17/05/2011
Edad : 29
Localizacion : crespo, Entre Rios

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Nikku y Ruthy Vie Feb 24 2012, 13:56

Si venis a BsAs, aprovecha y comprate la junta, si no me equivoco sale más barato.
Nikku y Ruthy
Nikku y Ruthy

Cantidad de envíos : 1147
Fecha de inscripción : 15/11/2011
Edad : 28
Localizacion : Libertad, Merlo

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Liimatainen Vie Feb 24 2012, 20:19

yo estuve averiguando por la junta de la tapa del embrague y no la tienen en ningun lado

llame a lider, Guerrero libertador y alvarez thomas y nada!!!

por favor si alguien sabe donde se puede conseguir las juntas avise!!!

A mi me pasa que cuando tiro la quinta parece que pusiera neutro osea la moto no acelera!!
El 10 tengo turno con alewank y me dijo que lleve esa bendita junta nada mas!!

saludos


Liimatainen
Liimatainen

Cantidad de envíos : 366
Fecha de inscripción : 16/08/2011
Edad : 32
Localizacion : Bs As Argentina

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Shor Vie Feb 24 2012, 20:56

Liimatainen escribió:yo estuve averiguando por la junta de la tapa del embrague y no la tienen en ningun lado

llame a lider, Guerrero libertador y alvarez thomas y nada!!!

por favor si alguien sabe donde se puede conseguir las juntas avise!!!

A mi me pasa que cuando tiro la quinta parece que pusiera neutro osea la moto no acelera!!
El 10 tengo turno con alewank y me dijo que lleve esa bendita junta nada mas!!

saludos



NO HAY? Q BAJON.. DE 220 HAY.. YO COMPRE EL KIT DE JUNTAS HACE POCO.. DE ULTIMA PAPEL DE JUNTA? ES MEJOR Q NADA NO?
Shor
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 36
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por guido espindola Vie Feb 24 2012, 21:15

Pregunta en el showroom de guerrero, si no tienen ellos es dificil que haya en otro lugar... Manda un mail a Showroomrepuestos@guerrero.com.ar o sino a rirusta@guerrero.com.ar el loco te va a contestar si tienen disponible...

guido espindola

Cantidad de envíos : 74
Fecha de inscripción : 17/05/2011
Edad : 29
Localizacion : crespo, Entre Rios

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por marplo Vie Feb 24 2012, 21:43

Hola. Al margen del problema del amigo que desconozco, uds en primera la llevan hasta 6000 rpm, porq yo la primera la uso para ponerla en movimiento , osea sacarla de la inercia , luego la segunda al toque . o soy muy de auto y novato yo ... y puede ser pero si alguien me cuenta , agradeceria....

marplo

Cantidad de envíos : 28
Fecha de inscripción : 30/10/2011
Edad : 53
Localizacion : Castelar

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Shor Vie Feb 24 2012, 22:17

marplo escribió:Hola. Al margen del problema del amigo que desconozco, uds en primera la llevan hasta 6000 rpm, porq yo la primera la uso para ponerla en movimiento , osea sacarla de la inercia , luego la segunda al toque . o soy muy de auto y novato yo ... y puede ser pero si alguien me cuenta , agradeceria....

NO NO ESTAS BIEN PERO ACA SON TODOS ANIMALITOS.. POR LO MENOS LO Q VEO EN LAS JUNTADAS.. OJO DESPUES NO LE DAN A LA MOTO.. PERO BUENO ES CUESTION DE LO Q QUIERA HACER CADA UNO CON SU MOTO NO?
Shor
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 36
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Liimatainen Sáb Feb 25 2012, 15:56

Shor escribió:
Liimatainen escribió:yo estuve averiguando por la junta de la tapa del embrague y no la tienen en ningun lado

llame a lider, Guerrero libertador y alvarez thomas y nada!!!

por favor si alguien sabe donde se puede conseguir las juntas avise!!!

A mi me pasa que cuando tiro la quinta parece que pusiera neutro osea la moto no acelera!!
El 10 tengo turno con alewank y me dijo que lleve esa bendita junta nada mas!!

saludos



NO HAY? Q BAJON.. DE 220 HAY.. YO COMPRE EL KIT DE JUNTAS HACE POCO.. DE ULTIMA PAPEL DE JUNTA? ES MEJOR Q NADA NO?


Shor, en el kit de juntas del motor (con ese nombre las venden) viene la de la tapa del embrague o esa viene aparte?
Liimatainen
Liimatainen

Cantidad de envíos : 366
Fecha de inscripción : 16/08/2011
Edad : 32
Localizacion : Bs As Argentina

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Shor Sáb Feb 25 2012, 19:58

si vienen las juntas de toda la moto

_________________________________________________
Problema ayuda!!! Enanos
a los q hablan a mis espaldas.. GRACIAS! es señal de q estoy por delante
Shor
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 36
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por NWTEC Dom Abr 01 2012, 01:55

hola
guido espindola
no le habras puesto molycote al aceite o algun otro aditivo o aceite de auto? el comando de embrague lo notas firme ? con la misma dureza de siempre? porque se te puede ahber averiado el resorte de embrague, de todos modos vas a tener que abrirlo, ojo antes consegui la junta y cuando la armes no le des mucho torque, ajusta siempre en estrella (cruzado) y con un torque parecido al que le das a la tapa de filtro de aceite (3 tornillos), suerte y avisa como te fue

NWTEC

Cantidad de envíos : 6
Fecha de inscripción : 01/04/2012
Edad : 55
Localizacion : Nuñez - C.A.B.A.

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por NWTEC Dom Abr 01 2012, 02:00

otra, si no la conseguis, lleva una muestra a alguna casa de motores, compra un papel de junta lo mas parecido posible, dibujala con la tapa y armala vos, es muy facil, yo ya lo hice con varias motos y anda muy bien, suerte y avisa como anduvo

NWTEC

Cantidad de envíos : 6
Fecha de inscripción : 01/04/2012
Edad : 55
Localizacion : Nuñez - C.A.B.A.

Volver arriba Ir abajo

Problema ayuda!!! Empty Re: Problema ayuda!!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.