CLUB BAJAJ ARGENTINA
No responde en bajas rpm! 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
No responde en bajas rpm! 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33355 miembros registrados
El último usuario registrado es Maozan1980

Nuestros miembros han publicado un total de 547191 mensajes en 39642 argumentos.
Julio 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


No responde en bajas rpm!

Ir abajo

No responde en bajas rpm! Empty No responde en bajas rpm!

Mensaje por marcosarios Miér Mar 28 2012, 22:17

Hola gente, tengo un problemita con mi rouser.. Cuando la acelero de golpe es como que se ahoga pero al parecer la carburación esta bien (tengo el paso de aire con 4 vueltas). Lo que en realidad hace la moto es como unas explosiones que una vez paso las 3 o 4k vueltas empieza a andar lo mas bien no tengo problemas con la velocidad ni nada. El tema es en la salida.. Estuve viendo las valvulas y tienen la luz correcta. El filtro de aire esta limpio es mas probe acelerarla en vacio sin el filtro en casa para ver como respondia y hace lo mismo.. Alguna ayuda?!

marcosarios

Cantidad de envíos : 86
Fecha de inscripción : 24/10/2011
Edad : 30
Localizacion : San Justo

Volver arriba Ir abajo

No responde en bajas rpm! Empty Re: No responde en bajas rpm!

Mensaje por Gand4lf Miér Mar 28 2012, 23:42

Cuando a mi me hizo eso, me la mandaron derecho a fabrica, porque ni con carburador nuevo me anduvo bien.

Cilindro aros, piston, bobina, CDI, encendido... todo de nuevo.
Esperemos que sea mucho mas sencillo en tu caso.

Saludos!
Gand4lf
Gand4lf

Cantidad de envíos : 223
Fecha de inscripción : 22/11/2011
Edad : 30
Localizacion : Santa Fe

Volver arriba Ir abajo

No responde en bajas rpm! Empty Re: No responde en bajas rpm!

Mensaje por marcosarios Jue Mar 29 2012, 09:17

Paraaaaaaaa no me asustes! Pero a vos que te hacia directamente ni te andaba la moto o no?

marcosarios

Cantidad de envíos : 86
Fecha de inscripción : 24/10/2011
Edad : 30
Localizacion : San Justo

Volver arriba Ir abajo

No responde en bajas rpm! Empty Re: No responde en bajas rpm!

Mensaje por Virago Jue Mar 29 2012, 09:22

A mi eso mismo me lo hacia solo cuando estaba fria... una ves que tomaba temperatura dejaba de hacerlo. El otro dia la lleve al service particular (Alewank) , me hizo carburacion, regulo la luz de bujia y quedo excelente.
Saludos.
Virago
Virago

Cantidad de envíos : 2487
Fecha de inscripción : 06/03/2011
Edad : 49
Localizacion : Buenos Aires - Capital Federal - Floresta

Volver arriba Ir abajo

No responde en bajas rpm! Empty Re: No responde en bajas rpm!

Mensaje por marcosarios Jue Mar 29 2012, 09:29

Si en un rato lo llamo a Alewank.. a mi lo que me hace es que cuando toma temperatura, osea, le doy masa en autopista cuando paro la moto me queda regulando a menos vueltas! La moto cuando esta fria queda regulando a 1k vueltas con el cebador se va a 3k cuando calienta y queda regulando queda en 1.4 k pero cuando esta muuuuy caliente se me va para abajo y queda regulando a 900 o 1k vuelas.. es muy raro..

marcosarios

Cantidad de envíos : 86
Fecha de inscripción : 24/10/2011
Edad : 30
Localizacion : San Justo

Volver arriba Ir abajo

No responde en bajas rpm! Empty Re: No responde en bajas rpm!

Mensaje por Virago Jue Mar 29 2012, 09:30

marcosarios escribió:Si en un rato lo llamo a Alewank.. a mi lo que me hace es que cuando toma temperatura, osea, le doy masa en autopista cuando paro la moto me queda regulando a menos vueltas! La moto cuando esta fria queda regulando a 1k vueltas con el cebador se va a 3k cuando calienta y queda regulando queda en 1.4 k pero cuando esta muuuuy caliente se me va para abajo y queda regulando a 900 o 1k vuelas.. es muy raro..

Si es raro..! Llamalo por la dudas..
Saludos.!
Virago
Virago

Cantidad de envíos : 2487
Fecha de inscripción : 06/03/2011
Edad : 49
Localizacion : Buenos Aires - Capital Federal - Floresta

Volver arriba Ir abajo

No responde en bajas rpm! Empty Re: No responde en bajas rpm!

Mensaje por marcosarios Jue Mar 29 2012, 15:05

Alewank esta hasta las tetas de laburo asi que necesito alguien que tire alguna "suposicion" de que puede ser lo que esta jodiendo. Si acelero la moto de golpe osea a lo bestia es como que se ahoga y hace pequeñas explosiones. Y bueno, como dije antes cuando esta caliente me baja las vueltas a 1000 o 900 hasta que se apaga..

marcosarios

Cantidad de envíos : 86
Fecha de inscripción : 24/10/2011
Edad : 30
Localizacion : San Justo

Volver arriba Ir abajo

No responde en bajas rpm! Empty Re: No responde en bajas rpm!

Mensaje por garyjack Jue Mar 29 2012, 15:55

La unica suposicion es que tenes mal regulada la baja, ne es cuestion de vueltas contadas el tema de la regulacion, cada moto se regula individual, asi que cuando esta caliente regula el tornillo del carbu,el de broce, hasta que quede acelerada todo lo que pueda y lo bajas con el otro tonillo, el que tiene el resorte.
por lo pronto yo probaria eso.
suerte!
garyjack
garyjack

Cantidad de envíos : 966
Fecha de inscripción : 10/12/2011
Edad : 59
Localizacion : Tigre

Volver arriba Ir abajo

No responde en bajas rpm! Empty Re: No responde en bajas rpm!

Mensaje por marcosarios Jue Mar 29 2012, 21:05

Ya esta! Desarme el carbu y tenia suelto el chicler de la aguja. Lo ajuste y ya quedo mejor. Falta carburar bien y para ya va a andar joya supongo..

marcosarios

Cantidad de envíos : 86
Fecha de inscripción : 24/10/2011
Edad : 30
Localizacion : San Justo

Volver arriba Ir abajo

No responde en bajas rpm! Empty Re: No responde en bajas rpm!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.