CLUB BAJAJ ARGENTINA
Problemas con mi Rouser 135 nueva 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Problemas con mi Rouser 135 nueva 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33368 miembros registrados
El último usuario registrado es Mickel999

Nuestros miembros han publicado un total de 547213 mensajes en 39646 argumentos.
Agosto 2021
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Problemas con mi Rouser 135 nueva

+5
caccuti
kamikaze
david91
diegols42_nw_cba
exe_12
9 participantes

Ir abajo

Problemas con mi Rouser 135 nueva Empty Problemas con mi Rouser 135 nueva

Mensaje por exe_12 Mar Ago 28 2012, 18:15

Buenas gente les cuento lo q me pasa con mi nueva rouser no tiene nada de uso y bueno ya esta en el servis esperemos q no sea nada grave.


Bueno me compre la moto la semana pasada no tiene ni 30 km y ya tengo problemas

Cuesta para arrancar!
Se reincia el display cuando les da encendido y parece q tira chispaso a lo loco las bujias.

Despues si arranca calienta y no regula se apaga.

En fin ahora sali a andar un rato despues de estar 20 min para arrancarla solamente la pude arrrancar a patada.

Y bueno me empeso a tironear en 3 en todas las marchas hasta q se apago.
Combustible tiene porq moves el tanque y se siente y en el display dice mas de 1/4.

La quiero arrancar con el electrico olvidate ni por joda! A patada arranca pero se ahoga al toque.

No se porque sera pero bueno mas mala leche no puedo tener mi primer moto y ya renegando. Mañana al servi! Vamos aver si no la arreglan pido cambio de moto va ya la quiero cambiar.

Y note q tiene 3 tornillos como gastados de la parte izquierda d el motor. Y me suena a q esa moto es reparada o ya tubo problemas y la tubieron q cambiar.

SAludos y bueno por ahora es un problemon ja!

Espero o q lo solucionen o qme cambien la moto porque ni 30 km tiene.

exe_12

Cantidad de envíos : 29
Fecha de inscripción : 25/08/2012
Edad : 31
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por diegols42_nw_cba Miér Ago 29 2012, 01:12

un bajon, si esta patentada, no te la cambiaran, si hace falta hacerle el motor o cambiarle alguna parte, tendras que esperar para que se haga cargo la garantia, o sea guerrero
igual te digo es horrible que te pase, pero es re lindo como anda la moto :D de verdad espera! o espero que te la cambien! asi la disfrutas!
diegols42_nw_cba
diegols42_nw_cba

Cantidad de envíos : 123
Fecha de inscripción : 26/07/2012
Edad : 34
Localizacion : Córdoba, Argentina

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por david91 Vie Ago 31 2012, 17:00

la verdad un terrible bajon,espero q te lo solucionen al problema..la mejor de las suerte con la moto.
david91
david91

Cantidad de envíos : 146
Fecha de inscripción : 28/08/2012
Edad : 30
Localizacion : tucuman

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por kamikaze Vie Ago 31 2012, 23:30

garantía de one!!! thumbup1
kamikaze
kamikaze

Cantidad de envíos : 553
Fecha de inscripción : 09/02/2012
Edad : 31
Localizacion : Hurlingham

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por exe_12 Sáb Sep 01 2012, 17:21

buenoo la moto me la devolviron gente! y bueno enciendo pero no automaticamente si no q la tengo a celerar un toke para q arranke.
el motor se escuacha bien no tube problemas.
Salvo q me la regulan la dejan en baja bien 1400 y despues a medida q voy andando se va bajando sola y queda regulando muy bajo y se apaga.

Y tambien note algo q esta regulando ponele bien en 1400 y prendo las luces bajas y regula en 1000.

Es mi primer moto pero no creo q sea normal. Tiene 100km recien. Pero el otro dia en cada eskina me paraba y se apagaba ni regulaba.

Asi q el martes va creo a guerrero d san lorenzo a q la revisen ahi porque raro, la regulan y despues se baja sola y qda regulando cada ves mas bajo.

ESpereo q el lunes cuando valla q la dejen 10 punto y arranke como tiene q ser regule bien y pueda andar biensin drama y parar en cada eskina sin miedo a q se apague porq regula bajo.

Saludos gente!!

exe_12

Cantidad de envíos : 29
Fecha de inscripción : 25/08/2012
Edad : 31
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por caccuti Lun Sep 03 2012, 14:50

El tema de que regula bajo es porque le tener q subir un poco el ralenti!
Lo de las luces es normal, las prendes y te baja las revoluciones.
Lo del tablero es la batería pedile el cambio!
Abrazo!

caccuti

Cantidad de envíos : 16
Fecha de inscripción : 01/06/2012
Edad : 40
Localizacion : Caseros

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por exe_12 Lun Sep 03 2012, 18:42

si la subis el ralenti y depsue se vuelve a bajar sola rarisimo pero bueno la probo el loco y bueno la va a mandar a san lorenzo y listo! y l van aver alla! no puede ser q se baje toda cuando andas un rato y depsues ni regule se apague en cada semaforo no pode sponer neutro!

exe_12

Cantidad de envíos : 29
Fecha de inscripción : 25/08/2012
Edad : 31
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por enry67 Lun Sep 03 2012, 20:10

exe_12 escribió:si la subis el ralenti y depsue se vuelve a bajar sola rarisimo pero bueno la probo el loco y bueno la va a mandar a san lorenzo y listo! y l van aver alla! no puede ser q se baje toda cuando andas un rato y depsues ni regule se apague en cada semaforo no pode sponer neutro!


hola exe_12 mira creo que debe ser normal porque ami me pasa lo mismo ahora lo que hice fue apenas la arranco sin las luces puestas cuando corta el cebador automatico la deje regulando a 1000 rpm ya ahi no se apaga y a medida que andas va a levantar ,,proba eso ,,espero te sirva
un abrazo
enry67
enry67

Cantidad de envíos : 3558
Fecha de inscripción : 29/08/2012
Edad : 54
Localizacion : San Martin

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por exe_12 Mar Sep 04 2012, 16:49

sii pero ya probamos. depsues d andar una rato se suben a mas d 2 mil. y cuando prende las luces ahi todas bajan a mil.

Pero la moto qda regulando a 2 mil sin luces.

para hcerla arrancar tenes q acelerarla un toke.

Ahora esta en el servis d san lorenzo aver q le dicen porque el d la concesionaria la probo y dimos una vuelta y se dio cuenta y dijo q no e snormal q se baje sola y despues se apaague!

ASiq veremos!
saludos!

exe_12

Cantidad de envíos : 29
Fecha de inscripción : 25/08/2012
Edad : 31
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por mariano reales Mar Sep 04 2012, 17:41

a mi me suena a un problema de cebador, mas presisamente del sensor del cebador automatico, algun corto o algo que lo este jodiendo! porque si se acelera sola y despues baja, debe ser el termico del cebador, y se ahoga porque una vez que esta caliente sigue sebada y se ahoga!!esperemos los resultados de la planta!! ojala que sea una gilada! mantenenos al tanto!!
mariano reales
mariano reales
Solidario

Cantidad de envíos : 7457
Fecha de inscripción : 01/07/2010
Edad : 41
Localizacion : Buenos Aires - Ituzaingó

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por exe_12 Miér Sep 12 2012, 19:48

hola bueno la motoo no l a tengo despues de esperar 2 semanas todavia hoy me dijeron q era problema d el carburador bla bla q van aprobar no la pueden poner a punto y si no van atner q cambiar el carburador!

asiq bueno esty con mucha broncaaa!!

tengo qesperar o esperar. una bronca!

exe_12

Cantidad de envíos : 29
Fecha de inscripción : 25/08/2012
Edad : 31
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por mariano reales Miér Sep 12 2012, 22:51

segun comentarios que me llegaron desde guerrero, la 135 trae un tornillo en el carburador que no hay que tocar, es mas no hay que ni mirarlo, viene es una posicion especial que si se toca.....san cagaste!! no la pones mas a punto! capaz que tocaron ese y ahora no la pueden volver al lugar original! segun comentarios eso viene calibrado de fabrica con algo "especial" asi que posiblemene es eso! y no hablo por hablar es de fuente confiable!
mariano reales
mariano reales
Solidario

Cantidad de envíos : 7457
Fecha de inscripción : 01/07/2010
Edad : 41
Localizacion : Buenos Aires - Ituzaingó

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por exe_12 Jue Sep 13 2012, 15:56

bueno pero llame aguerrero dice q la moto andaba cuando salio d san lorenzo. ahora vino a rosario y bueno me chamuyaron o nc q dijeron pero me salio con lo de el carburador y el loco de san lorenzo me dijo q si la moto estab en garantia y se tenia q cambiar el motor se hacia y listo qno me preocupe.

ASi q si tiene q cambiar el carburador es facil. y aparte no tiene ni 200km jaja

una broncaa

exe_12

Cantidad de envíos : 29
Fecha de inscripción : 25/08/2012
Edad : 31
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por mariano reales Jue Sep 13 2012, 15:59

debe ser una gilada! paciencia nada mas! se que es feo porque es 0km! pero buen!
mariano reales
mariano reales
Solidario

Cantidad de envíos : 7457
Fecha de inscripción : 01/07/2010
Edad : 41
Localizacion : Buenos Aires - Ituzaingó

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por exe_12 Mar Sep 18 2012, 16:33

holas gente bueno la moto hasta ahora anda bien.
le cambiaron el carburador completo.

pero bueno ahora esta mucho ams picante q antes.

y nos e apaga qda regulando.

hoy me agarro la lluvia y bueno se la agunto jaja!

ahora le kiero poner alarme pero en rosario no c qonda q lugares ahi dconfianza

Si alguien tiene ideaa!

saludoss

exe_12

Cantidad de envíos : 29
Fecha de inscripción : 25/08/2012
Edad : 31
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por mariano reales Mar Sep 18 2012, 17:31

Me alegra mucho que este todo solucionado querido!!! bien por vos!!
ahora con respecto a la alarma esperemos que alguno te tire un buen lugar, por lo preonte te digo si la haces conectar fijate que la pongan solo con la luz de stop, que no la quieran agregar a los guiños o loz baja! ahi empieza el baile y te vas a volver chango!!! suerte!
mariano reales
mariano reales
Solidario

Cantidad de envíos : 7457
Fecha de inscripción : 01/07/2010
Edad : 41
Localizacion : Buenos Aires - Ituzaingó

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por RUBEN BAJAJ Sáb Nov 17 2012, 17:34

Hola! me metí para ver si alguien le pasó lo mismo que a mi o algun problema similar con la 135 y acá me encuentro, acabo de dejar la moto en Lider Moto de San Justo con tan solo 50km, siempre le costaba mucho arrancar, regulaba super bajo y luego se apagaba, hoy me disponia a llevarla a la mañana para que la revisen y no la pude arrancar!, para colmo se me llenó el garaje de nafta!!!!, me dijeron que era un problema en el armado del tanque de nafta y tuve que llevarla en remolque y dejarla.
La atencion de los chicos excelente, pero yo estoy re caliente, imaginense, mi primer moto y no pude ni usarla!!!. Bueno, esperemos que no sea nada, pero ya estoy con ganas de que me la cambien
A alguien se lo tenia que contar...jaja!!! si tienen algun consejo bienvenido sea.

Un abrazo!
Ruben

RUBEN BAJAJ

Cantidad de envíos : 2
Fecha de inscripción : 11/11/2012
Edad : 46
Localizacion : BUENOS AIRES

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por enry67 Sáb Nov 17 2012, 18:04

RUBEN BAJAJ escribió:Hola! me metí para ver si alguien le pasó lo mismo que a mi o algun problema similar con la 135 y acá me encuentro, acabo de dejar la moto en Lider Moto de San Justo con tan solo 50km, siempre le costaba mucho arrancar, regulaba super bajo y luego se apagaba, hoy me disponia a llevarla a la mañana para que la revisen y no la pude arrancar!, para colmo se me llenó el garaje de nafta!!!!, me dijeron que era un problema en el armado del tanque de nafta y tuve que llevarla en remolque y dejarla.
La atencion de los chicos excelente, pero yo estoy re caliente, imaginense, mi primer moto y no pude ni usarla!!!. Bueno, esperemos que no sea nada, pero ya estoy con ganas de que me la cambien
A alguien se lo tenia que contar...jaja!!! si tienen algun consejo bienvenido sea.

Un abrazo!
Ruben

no debe ser nada Ruben por lo que contas tenias que subir el ralenti y listo a lo sumo regular un poco el aire , al darle despues tanto arranque la terminaste ahogando por eso el exceso de nafta , quedate tranqui que te la van a a devolver de 10 ...la moto es un fierrito

abrazoo
enry67
enry67

Cantidad de envíos : 3558
Fecha de inscripción : 29/08/2012
Edad : 54
Localizacion : San Martin

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por exe_12 Lun Nov 19 2012, 18:46

hola capoo!! mira el problema d cuadno arranca y eso lo solucione yoo!! reguando el aire q entra y bueno despues baje un toke el ralenti a 1500. Todo estando bien caliente la motoo !! y despuess quedo joya.

cuadno prendo ahoraa corta el cebador y queda en fria regulando en 1000 y despues va subiendo a medida q va calentando a 1200.


Y seguro te van a limpiar el carburador y el tanque en el concesionario..

saludos y bueno esperemos q todo se solucionee!!

exe_12

Cantidad de envíos : 29
Fecha de inscripción : 25/08/2012
Edad : 31
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por cucas Mar Nov 20 2012, 02:23

mira yo tuve un problema parecido la lleve ala garantia y me dijeron que era el carburador que vino un poqito sucio o alguna basurita ai y por eso no andaba con el electrico... nose si es tarde mi opinion pero cuando la lleves trata de fijarte bien porqe tmb es problema del sebador y la garantia la verdad se re lava las manos en ese tema. salu2
cucas
cucas

Cantidad de envíos : 13
Fecha de inscripción : 25/07/2012
Edad : 28
Localizacion : belgrano

Volver arriba Ir abajo

Problemas con mi Rouser 135 nueva Empty Re: Problemas con mi Rouser 135 nueva

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.