CLUB BAJAJ ARGENTINA
Luz de neutro estando puesta la marcha 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Luz de neutro estando puesta la marcha 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33235 miembros registrados
El último usuario registrado es hfgomezp

Nuestros miembros han publicado un total de 547057 mensajes en 39604 argumentos.
Junio 2021
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


Luz de neutro estando puesta la marcha

Ir abajo

Luz de neutro estando puesta la marcha Empty Luz de neutro estando puesta la marcha

Mensaje por angeldejean Miér Mar 24 2010, 04:31

Hola amigos!!

Quería plantearles esta duda: les ha pasado (sobre todo a los propietarios de avenger) que hayan intentado poner la caja en neutro, y aunque la luz aparezca sin embargo la marcha (primera o segunda) siga puesta? Asimismo, me ha ocurrido estando en segunda me salta a neutro...

Me gustaría que me comentaran si algo similar les ha ocurrido, ya que el jueves la voy a llevar al técnico de la agencia para explicarle este problema...

Muchas gracias de antemano!!

angeldejean

Cantidad de envíos : 143
Fecha de inscripción : 20/08/2009
Edad : 39
Localizacion : Bell Ville - Córdoba

Volver arriba Ir abajo

Luz de neutro estando puesta la marcha Empty Re: Luz de neutro estando puesta la marcha

Mensaje por RAPTOR200 Miér Mar 24 2010, 06:33

a la mi le saltaba la primera cundo metia el cambio saltaba automaticamente a neutro me le regularon el embrague anda una masa ahora
RAPTOR200
RAPTOR200

Cantidad de envíos : 613
Fecha de inscripción : 21/12/2009
Edad : 30
Localizacion : Córdoba - Capital

Volver arriba Ir abajo

Luz de neutro estando puesta la marcha Empty Re: Luz de neutro estando puesta la marcha

Mensaje por bigsasquash Miér Mar 24 2010, 08:29

Si, creo q pasa en todas, el problema es el neutro q entra muy justito, igual q si se te para el motor estando en 1era, no te arranca por mas q aprietes el embrague, hay q pasarla a N, y moverla un poquito, por lo menos a mi me pasa
bigsasquash
bigsasquash

Cantidad de envíos : 1661
Fecha de inscripción : 26/02/2010
Edad : 52
Localizacion : Santa Fé - Rosario

Volver arriba Ir abajo

Luz de neutro estando puesta la marcha Empty Re: Luz de neutro estando puesta la marcha

Mensaje por nanolanda Miér Mar 24 2010, 09:37

si a mi el tema del saltar de 2 a neutro me olio mucho la ultima vez en el service a que fue el tema del aceite. cuando yo lo cambie nunca mas.. otra cosa que me paso contadas con los dedos de una mano fue que marque neutro y estaba en cambio y se apago la moto al solto el embrage.
nanolanda
nanolanda

Cantidad de envíos : 1631
Fecha de inscripción : 27/04/2009
Edad : 43
Localizacion : villa gesell - buenos aires

Volver arriba Ir abajo

Luz de neutro estando puesta la marcha Empty Re: Luz de neutro estando puesta la marcha

Mensaje por angeldejean Miér Mar 24 2010, 11:27

Muchas gracias a todos....
Por lo que veo es un problema recurrente...
Será cuestión de acostumbrar el pié a meter las marchas de forma precisa.... de todos modos, voy a ver que me dice el mecánico...

Saludos y gracias de nuevo!!

angeldejean

Cantidad de envíos : 143
Fecha de inscripción : 20/08/2009
Edad : 39
Localizacion : Bell Ville - Córdoba

Volver arriba Ir abajo

Luz de neutro estando puesta la marcha Empty Re: Luz de neutro estando puesta la marcha

Mensaje por bigsasquash Miér Mar 24 2010, 11:47

angeldejean escribió:Muchas gracias a todos....
Por lo que veo es un problema recurrente...
Será cuestión de acostumbrar el pié a meter las marchas de forma precisa.... de todos modos, voy a ver que me dice el mecánico...

Saludos y gracias de nuevo!!
Y sí, creo q es la unica solución
bigsasquash
bigsasquash

Cantidad de envíos : 1661
Fecha de inscripción : 26/02/2010
Edad : 52
Localizacion : Santa Fé - Rosario

Volver arriba Ir abajo

Luz de neutro estando puesta la marcha Empty Re: Luz de neutro estando puesta la marcha

Mensaje por Invitado Lun Mar 21 2011, 15:49

QUIZAS UN POCO TARDE PERO BUENO!!!! A MI ME PASA QUE POR AHI ME SALTA EN 5TA O EN 4TA Y BAJA A 3ERA. mE CUESTA MUCHO METER LOS CAMBIOS Y POR AHI CUANDO PONGO EN NEUTRO SEGUN LA LUZ VERDE ESTA EN CAMBIO. NO ME CONVENCE MUCHO PARA ANDAR EN LA CIUDAD PERO EN RUTA SE PORTA EXCELENTE.

Invitado
Invitado


Volver arriba Ir abajo

Luz de neutro estando puesta la marcha Empty Re: Luz de neutro estando puesta la marcha

Mensaje por Mat*. Lun Mar 21 2011, 18:24

Q raro chee!! hacela ver porq normal no es!
Mat*.
Mat*.

Cantidad de envíos : 7400
Fecha de inscripción : 27/04/2009
Edad : 32
Localizacion : Buenos Aires - Ramos Mejía

Volver arriba Ir abajo

Luz de neutro estando puesta la marcha Empty Re: Luz de neutro estando puesta la marcha

Mensaje por emid85 Lun Mar 21 2011, 20:56

luchosgo escribió:QUIZAS UN POCO TARDE PERO BUENO!!!! A MI ME PASA QUE POR AHI ME SALTA EN 5TA O EN 4TA Y BAJA A 3ERA. mE CUESTA MUCHO METER LOS CAMBIOS Y POR AHI CUANDO PONGO EN NEUTRO SEGUN LA LUZ VERDE ESTA EN CAMBIO. NO ME CONVENCE MUCHO PARA ANDAR EN LA CIUDAD PERO EN RUTA SE PORTA EXCELENTE.

Probaste regularle el juego del Embriague?? Yo sentia la Caja Dura, y aveces me saltaba, o le costaba enganchar el neutro.

Lo ajuste y una Seda, como de Fabrica.

Otra cosa puede ser el aceite que estas usando, proba cambiar de marca a ver si le notas alguna diferencia

emid85
emid85

Cantidad de envíos : 889
Fecha de inscripción : 20/09/2010
Edad : 36
Localizacion : Rosario

Volver arriba Ir abajo

Luz de neutro estando puesta la marcha Empty Re: Luz de neutro estando puesta la marcha

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.