CLUB BAJAJ ARGENTINA
 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Auspiciantes
Estadísticas
Tenemos 32865 miembros registrados
El último usuario registrado es carolainne

Nuestros miembros han publicado un total de 546683 mensajes en 39480 argumentos.
Febrero 2021
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28      

Calendario Calendario


SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por kamello99 Dom Sep 30 2012, 15:00

Hola gente no se si este tema ya fue abierto alguna vez,no lo encontre..tal como dice el titulo,la moto en frio queda regulando a 1000/1100 rpm(recien lei que tiene que estar a1400 rpm para q el motor funcione bien)pero volviendo cuando la ando un rato y se calienta el motor queda regulando a 1500rpm,a alguien le paso/pasa?
Saludos bye1
kamello99
kamello99

Cantidad de envíos : 48
Fecha de inscripción : 10/09/2012
Edad : 33
Localizacion : chivilcoy

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por chipi Dom Sep 30 2012, 16:11

siiii esta mal regulado el paso de aire .... y el ralenti tiene q queedar a 1000rpms en punto... mira hace esto....un destornillador plano...serra todo el aire y dale 2 bueltas y un cuaRTo abriendo el paso del aire despues regulka el ralenti a 1000
chipi
chipi

Cantidad de envíos : 94
Fecha de inscripción : 24/05/2011
Edad : 30
Localizacion : villa mercedes (San luis)

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por chipi Dom Sep 30 2012, 16:15

ahhh me olvidava perdon... fijate que la brida del carburador este apretada y tambien el tubo de admision a la tapa pegales una torqueada con la mano por las dudas a todo , y limpia el filtro cada 500kmtrs,tambien q casi me olvido fijate la regulacion de las valvulas las don van 0.08mm y que queden bien bien reguladas....suerte amigoooo!
chipi
chipi

Cantidad de envíos : 94
Fecha de inscripción : 24/05/2011
Edad : 30
Localizacion : villa mercedes (San luis)

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por garyjack Dom Sep 30 2012, 19:02

kamello99 escribió:Hola gente no se si este tema ya fue abierto alguna vez,no lo encontre..tal como dice el titulo,la moto en frio queda regulando a 1000/1100 rpm(recien lei que tiene que estar a1400 rpm para q el motor funcione bien)pero volviendo cuando la ando un rato y se calienta el motor queda regulando a 1500rpm,a alguien le paso/pasa?
Saludos bye1

Esta bien, siempre se regula en caliente, y si, tiene que estar en 1400 rpm pero con un magen de + - 100 rpm. asi que esta dentro del margen, tambien es normal que en frio regule mas bajo.
Si en caliente regula bajo, no carga bien la bateria y la bomba de aceite, tampoco trabaja bien.
Si fuera mi moto no la tocaria!
Un abrazo. original
garyjack
garyjack

Cantidad de envíos : 966
Fecha de inscripción : 10/12/2011
Edad : 59
Localizacion : Tigre

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por ChampsWalt Dom Sep 30 2012, 23:15

kamello99 escribió:Hola gente no se si este tema ya fue abierto alguna vez,no lo encontre..tal como dice el titulo,la moto en frio queda regulando a 1000/1100 rpm(recien lei que tiene que estar a1400 rpm para q el motor funcione bien)pero volviendo cuando la ando un rato y se calienta el motor queda regulando a 1500rpm,a alguien le paso/pasa?
Saludos bye1

tu moto no tiene nada papaaaaaa !!! es normal !...
ChampsWalt
ChampsWalt

Cantidad de envíos : 1131
Fecha de inscripción : 15/07/2012
Edad : 45
Localizacion : Almirante Brown

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por kamello99 Lun Oct 01 2012, 04:38

es que era una pregunta que tenia,queria saber si era normal y si a alguno le pasaba,pero si queda en los limites que tiene que estar,a veces muy pocas cuando la ando muucho llega a casi las 2000 rpm pero bajan al toke...para mi viene de un problema de carburacion,por que como esta en el otro post me falla a pocas revoluciones,la idea de chipi esta buena!pero me da miedo xq esta en garantia...y si vos vas a la garantia y le decis tiene esto,te van a mirar y decir:el mecanico soy yo o sos vos?je biggrin2
desde ya muchas gracias chicos!
thumbup2
kamello99
kamello99

Cantidad de envíos : 48
Fecha de inscripción : 10/09/2012
Edad : 33
Localizacion : chivilcoy

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por 220_silver Jue Oct 04 2012, 03:39

Esta bien tu moto, en frio regula a 1000 y en caliente 1400, eso seria lo normal en cualquier 220. saludos
220_silver
220_silver

Cantidad de envíos : 166
Fecha de inscripción : 09/02/2011
Edad : 30
Localizacion : Concordia, Entre Rios

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por CANOSO50 Jue Oct 04 2012, 09:17

ES ABSOLUTAMENTE NORMAL.
EL MOTOR FRÍO REGULA EN UNAS 1100, Y UNA VEZ QUE TOMA TEMPERATURA EL RÉGIMEN SUBE A 1500 +/-
CANOSO50
CANOSO50

Cantidad de envíos : 3527
Fecha de inscripción : 11/05/2011
Edad : 54
Localizacion : Buenos Aires - Ciudadela

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por esequiel2311 Jue Oct 04 2012, 09:54

es totalmente normal, tanto la 135 como la 220 tienen cebador automatico y siempre va a ir variando, dentro de los valores normales, entre 1000 y 1800, con la mia pasa lo mismo.
esequiel2311
esequiel2311

Cantidad de envíos : 923
Fecha de inscripción : 21/01/2012
Edad : 29
Localizacion : Jose León Suarez, San Martin- Buenos Aires

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por kamello99 Jue Oct 25 2012, 20:51

ayer encontre el problemita me parece,en la parte de abajo del motor esta con un capuchon blanco el sensor de temperatura,esta el tornillo flojo y oxidado,lo limpie y lo ajuste bien y coloque bien el capuchon,ahora regula mucho mejor y no me titilea mas el sensor de temperatura,
Saludos
kamello99
kamello99

Cantidad de envíos : 48
Fecha de inscripción : 10/09/2012
Edad : 33
Localizacion : chivilcoy

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por Nikku y Ruthy Vie Oct 26 2012, 00:18

Maneja siempre con la luz baja prendida.
Nikku y Ruthy
Nikku y Ruthy

Cantidad de envíos : 1147
Fecha de inscripción : 15/11/2011
Edad : 27
Localizacion : Libertad, Merlo

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por kamello99 Vie Oct 26 2012, 14:47

si...eso siempre,de dia tmb siempre ando con la luz baja prendida...ayer la andube bastante 40 km en ciudad acelerando,desacelerando,frenando saliendo etc,y la tipa queda clavada en 1300 vueltas,con el motor caliente,antes se bajaba y se subia sola...como dicen a tener cebador automatico y al estar flojo el sensor lei cualquier pavada,ahora quedo una jollita,y de paso mate otro pajaro de un tiro porque no se me prende y se apaga mas el icono de la temperatura.
saludos
kamello99
kamello99

Cantidad de envíos : 48
Fecha de inscripción : 10/09/2012
Edad : 33
Localizacion : chivilcoy

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por Ezequiel18 Dom Dic 02 2012, 22:59

Yo entiendo lo que le pasa a el. Yo tengo un poco mas de experiencia con este inconveniente ya que hace 3 años que vengo con la marca y me hacen siempre lo mismo.

Ami me paso lo mismo con 3 bajaj diferentes , 2 220 y 1 135. La moto normalmente en frio regula a 900 RPM o 1000 como mucho luego de previo cebador y cuando terminaste de calentar la moto en temperatura ya de rodaje , Te empieza a tirar aceleradas de 1900 / 2000 RPM , queda un toque , despues sube , aveces poray baja repentinamente a 1100 todo esto ya en caliente , por lo que es RE contra inusual.

He tratado todo tipo de carburación con el tornillo de aire , incluso dejando la moto 3 minutos en ralenti y luego apagandolo para ver el color de las bujias , la caburación me daba bien , la reacción de la moto al acelerarla en ralenti era buena y sin embargo El comportamiento de regular sigue siendo pesimo.

También regule valvulas segun el manual 0.05 y 0.10 respectivamente . Ajuste con torquimetro de tapa de valvula y cilindro. Aceite en cantidad y densidad correspondiente. Bujías en perfecto estado Ahora NGK Japon Iridium CR9EIX y sigo contando la cantidad de optimizaciónes del matenimiento que tiene esta nueva 220 con sus apenas 2500 km . Mi anterior 220 tenia 13000 KM y hacia exactamente lo mismo, osea que tampoco es un tema de ablande.
Chequeo de sensores. estaban todos ajustados como correspondian ninguno suelto. Jamas ninguna de mis motos me marco ni encendio el testigo de temperatura.
Tambien ajuste las mangueras del burca a la caja filtrera y del burca a la admisión. Y cada vez me quedo con menos margen de error y sin embargo el problema persiste.

La realidad es que nose si hay muy poca gente que le de bola al tema de si regula parejo o no todo el tiempo , o que yo he tenido muy mala leche con la moto y algo interno este mal. Aunque seamos sinceros , 3 motos diferentes , de 3 tandas diferentes , una nisiquiera era 220 , era 135. ami me da toda la sensación que es algo que viene ya con la moto pero nose como corregirselo.
Ensima es tan """""ALEATORIO"""" para llamarlo de alguna manera y pasa tan a su antojo, que no cualquiera se percata si no esta preparado para buscarlo. Lo que si es seguro es que cuanto mas calientes la moto mas a la mierda se van las vueltas en relación a estabilidad.
Y cuanto mas fria esta más dificil es percatarse de eso. Ahora en verano con 15 a 20 minutos de rodaje es suficiente para poder ver este comportamiento irregular.

Otro tema también que del todo nunca me cerro es que esto sucede cuando no hay luces encendidas. si encendes la de posición baja muchisimo a 1400 y si encendes las altas baja aun mas , a 1300 o incluso 1100. Ahi mismo con las luces encendidas luego de unas buenas aceleradas tiene irregularidades de sube y baja. Y si apagas las luces de golpe en ralenti notas como de nuevo el motor se va a La re mierda de RPM , termina como en 1900 , 2000 vueltas.
Para gran sorpresa si llegas a bajar el tornillo de ralenti cuando estas en caliente , la proxima mañana la moto no te va a arrancar o si te arranca esta en 800 RPM que es totalmente disfuncional.

Ese es mi aporte , espero que sea util como información para muchos . Y tambien que sirva para otros que si realmente experimentaron esto y lo pudieron resolver de alguna manera en la que yo todabia no lo halla intentado y quieran compartirlo sera de MUCHISIMA AYUDA no solo para mi sino para muchisma gente que quizas no sabia que tenía el inconveniente y sin embargo ahi estaba.



Ezequiel18
Ezequiel18

Cantidad de envíos : 562
Fecha de inscripción : 15/04/2010
Edad : 32
Localizacion : Buenos Aires - Capital Federal - Chacarita

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por kamello99 Lun Dic 03 2012, 15:34

exactamente eze,pasa eso mejor no lo podias explicar,pero a mi cuando le limpie el sensor de abajo y se lo ajuste quedo jolla
!sube cuando andas mucho pero es normal,mi 135 me lo hacia..

otra pregunta:
.cuando la moto esta fria prende el cebador y calienta,despues si clavas el acelerador ponele en 3000 rpm hace como un golpe por la parte de la caja de cambios o el piñon y baja bruscamente hasta 2500 o 2000 rpm,por ahi dijieron en el foro que pueden ser los discos de embrague...a vos te pasa eso tmb
??
kamello99
kamello99

Cantidad de envíos : 48
Fecha de inscripción : 10/09/2012
Edad : 33
Localizacion : chivilcoy

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por Ezequiel18 Lun Dic 03 2012, 17:39

Eso que vos describis , me lo hace cuando voy saliendo en primera o segunda muy despacio. No necesariamente tiene que estar caliente la moto pero si ultimamente note ese sonido y me preguntaba que carajo seria. la verdad es que lo le di mucha bola pero tendria que analizarlo con la moto en el caballete aver si se comporta de la misma manera.

Ahora con el tema de los sensores, la 135 es algo diferente de la 220. La 220 tiene sensor al cilindro en la pared trasera orientado del lado superior izquierdo que esta conectado directamente al CDI Y empalmado al Cebador(lo podes identificar por que es una tuerca dorada con un chufo negro que se puede desconectar). Este actua directamente sobre el funcionamiento del cebador cuando el cilindro esta abajo de 30 grados centigrados.

La 135 en cambio tiene un bumbo bastante cerca de la union del cilindro contra el carter y va directamente contra el mismo . Este sensor a mi parecer es mas para controlar la temperatura general del motor y encargado del testigo . Ojo puede ser que en cambio en la 135 se use el mismo sensor para ambas cosas , Cebador y Testigo de temperatura. Pero en la 220 Estoy seguro de que son 2 totalmente diferentes. Sino al desconectarlo La moto tendria que emitir algun testigo de advertencia o algo y sin embargo nunca sucede.

Para descartar tambien un tema de que un sensor pueda o no estar Accionando el cebador simplemente desconectas el cebador y listo , salis a andar , si te sucede lo mismo ahi tenes la clara muestra de que no es ningun sensor que esta gatillando el cebador para subir las rpm es algo más.

Es asi que todabia sigo investigando que puede ser.

Ezequiel18
Ezequiel18

Cantidad de envíos : 562
Fecha de inscripción : 15/04/2010
Edad : 32
Localizacion : Buenos Aires - Capital Federal - Chacarita

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por kamello99 Lun Dic 03 2012, 18:42

Ezequiel18 escribió:Eso que vos describis , me lo hace cuando voy saliendo en primera o segunda muy despacio. No necesariamente tiene que estar caliente la moto pero si ultimamente note ese sonido y me preguntaba que carajo seria. la verdad es que lo le di mucha bola pero tendria que analizarlo con la moto en el caballete aver si se comporta de la misma manera.
me interesaria saber que es...si apretas el embrague no lo hace..eso me tiene preocupado...
kamello99
kamello99

Cantidad de envíos : 48
Fecha de inscripción : 10/09/2012
Edad : 33
Localizacion : chivilcoy

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por Ezequiel18 Lun Dic 03 2012, 22:05

En realidad lo hace en la soltada del embrague mientras salgo despacio... asi que si ...
Ezequiel18
Ezequiel18

Cantidad de envíos : 562
Fecha de inscripción : 15/04/2010
Edad : 32
Localizacion : Buenos Aires - Capital Federal - Chacarita

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por gayta65 Lun Dic 10 2012, 20:45

hola muchachos , ami el la 135 me pasaba lo mismo les cambie las bujias y no rompio mas las pelotas .
gayta65
gayta65

Cantidad de envíos : 264
Fecha de inscripción : 20/06/2012
Edad : 55
Localizacion : buenos aires. loma hermosa

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por miguel merino Vie Dic 14 2012, 21:30

ezequiel18, te aplaudo loco, sos el primero que nombra el manual y las cosas como corresponden. despues de una chupasa de medias al mejor estilo personal, te comento que a mi me pasa algo parecido con mi 220f, ya tiene 3800km conmigo. el drama es que desde el ralenti de 1400rpm ,como bien lo decias, la moto se subia solita a 3000-4000rpm; nada unas vueltitas. el tema es que pensando que era el carburador lo cambie ya que no entraron kit de reperacion de los mismos y ademas la gente de guerrrero "penso" (mal), no comprovo que los diafragmas de la 220 y 200 son distintos...
cambio el carburador, y sigue en las mismas... dias despues cambio de mecanico, y bueno ahora lo hace entre 2000 a3500rpm. comprove con tester el famoso sensor de temperatura y esta bien, hace rato que ando con el cebador desconectado y hace lo mismo..... y me pregunto: que pasa??

miguel merino

Cantidad de envíos : 27
Fecha de inscripción : 07/05/2011
Edad : 36
Localizacion : plottier

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por miguel merino Vie Dic 14 2012, 21:32

PD: los kilometros totales son 38.000km

miguel merino

Cantidad de envíos : 27
Fecha de inscripción : 07/05/2011
Edad : 36
Localizacion : plottier

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por Ezequiel18 Sáb Mar 23 2013, 14:42

Bueno Vuelvo originalmente a un post bastante antiguo para declarar que descubri algo no tan nuevo que """""podria""" ya que como no estoy 100% seguro de que sea asi no quiero afirmar nada. pero podria ser el inconveniente .

El tema es asi. esto viene por el lado del desarme del carburador , yo ya en otro post o en este mismo thread la verdad que no recuerdo. Habia especificado que el diafragma del 220 era de PESIMA calidad , tan pesima que con solo rociarse de un poco de nafta , se desforma al tal punto que no lo podes volver a meter en su orbita, bueno esto me paso con mis 3 bajaj.

En ambas 3 abri el burca con toda la paciencia y amor del universo , habiendolo hecho luego de haber lavado la moto cosa de no meter mugre y etc. vaciando la cuba previo a sacar burca para que la nafta no se fuera hacia arriba en el manoseo... y bueno siempre pasa lo mismo , saco el diafragma para mirar donde esta puesta la aguja y a comerla.... no lo puedo volver a hacer entrar. Efectivamente en las 3 bajaj que tube la accion del diafragma estaba bastante bastante trabosa... y uds saben que la progresion de aceleración y desaceleración la contra el diafragma mediante la succion del cilindro y el giro de la mariposa. Esto no es simple no es un cortina directa , tiene sus complicaciones pero tambien sus ventajas.
Pero bueno volviendo al punto original , en esta nueva bajaj 220 que tengo paso lo mismo y tiene el mismo drama asi que abri el carburador a lo guapo sin tener repuesto del diafragma... y lo lave con agua y jabon blanco para sacarle cualquier vestigio de nafta o mugre y grasa.lo deje bien limpito y En una tarea mas que ardua y trabajosa lo pude meter ( pero cabe destacar que es casi imposible ) y es una tarea MUY frustrante . Pero bueno despues de volverlo a lograr poner , la moto empezo a funciona mejor... parece que no se trababa tanto ni tardaba tanto en inflar como antes que estaba lleno de mierda ( Si bien esta estirado y ya no reacciona de la misma manera que deberia.) al menos funciona mejor.


Una manera de chequear esto sin sacar el diafragma y complicarse sus vidas es sacar la tapita de diafragma con cuidado , retirar o no el resorte eso no varia y chequear el estado del diafragma van a ver que si esta estirado , no es parejo y en algunos lados tiene pliegues hacia el centro (eso indica partes que sobran y por trabajo natural del diafragma tienen que doblarse para algun lado para entrar) .

Si ven esto pueden hacer 2 cosas.

Tiran el diafragma a la mierda y compran el de susuki dr 350. que segun entiendo aca en el foro ese es el que le va lo mas parecido y justo posible.

Y sino no habran nada muchachos y vivan con este problema hasta que vendan sus motos (ya me paso 2 veces y esta tercera tiene el mismo drama )


Bueno eso es todo , perdonen mi pobre y askerosa redaccion pero hoy es sabado y no tenia ganas de ponerle a hacer nada prolijito.
Ezequiel18
Ezequiel18

Cantidad de envíos : 562
Fecha de inscripción : 15/04/2010
Edad : 32
Localizacion : Buenos Aires - Capital Federal - Chacarita

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por javierrivero Sáb Mar 23 2013, 15:20

el diafragma de la 220 no tiene ningún problema de fabricación para mi entender simplemente hay q saber como manejar lo a la hora de sacar y volver a poner yo he sacado el mio infinidades de veces he subido y bajado la aguja muchas veces ya sea por cambios de escapes filtros jamas un drama mi método es sencillo saco el diafragma regulo la aguja en mi caso con arandelas calibradas porque de fabrica trae una sola posición y creo q todas las 220 son igual pongo l diafragma al sol un rato a q se seque bien la nafta y listo se retrae a su tamaño original y lo vuelvo a poner lo hecho como 10 veces y también a la 220 de un amigo nunca jamas un problema es lógico q se estire al sacarlo lleno de nafta pero cuando se seca al sol se retrae de vuelta esa es mi experiencia en cuanto al diafragma de la 220 la mia tiene 34000 km hechos y tiene el diafragma de fabrica intacto
javierrivero
javierrivero

Cantidad de envíos : 504
Fecha de inscripción : 27/10/2011
Edad : 41
Localizacion : SAN MIGUEL DE TUCUMAN

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por Ezequiel18 Sáb Mar 23 2013, 23:46

Una goma que se somete a nafta y luego al sol normalmente se resquebraja y pierde su elasticidad original. Ojo tu teoria puede ser muy efectiva seguramente . Pero segun estudios encontrados en internet de la tolerancia de las gomas a los solventes , la nafta es uno de los peores deteriorantes de Diafragmas , orrings , juntas etc. Sigo creyendo que si no estubiese preparada la pieza para trabajar bajo estas circunstancias seria una estupidez por lo que creo que como la mayoria de las personas que tubieron problemas de carburación y sacaron el diafragma les estaba (DEMASIADO) deformado, digamos que no habia SOL o tiempo que hiciera que el mismo vuelva a la normalidad , yo creo que es mas un tema de problemas de calidad que de otra cosa. No Obstante , estoy seguro de que hay 220 , 200 y 135 NS que no tienen problema alguno de carburacion , como tambien existe las Otras que si , Mis 3 motos las 3 tubieron el mismo problema y las 3 fueron partidas totalmente diferentes , 2010, 2011 y 2012 respectivamente .
mi humilde opinion, cambiar al diafragma del dr350 y hacer la prueba.
Ezequiel18
Ezequiel18

Cantidad de envíos : 562
Fecha de inscripción : 15/04/2010
Edad : 32
Localizacion : Buenos Aires - Capital Federal - Chacarita

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por javierrivero Dom Mar 24 2013, 22:42

No dije q habia q dejarlo al sol por mucho tiempo solo un rato para q seque la verdad q si hay otras 220 q tengan diafragmas de mala calidad desconozco la mia y la de mi amigo una F y una N a los 2 le hecho la misma operacion para sacar y poner el diafragma y ningun problema de cuartiace el diafragma ni perder elasticidad las motos andan como el primer dia sin ninguna perdida de potencia debido al diafragma como dije solo un rato unos 20 mint a lo maximo para q el sol y el viento lo seque un poco no lo lavo ni lo toqueteo demaciado solo lo saco lo pongo a q se oree un rato y lo vuelvo a poner sin drama alguno
javierrivero
javierrivero

Cantidad de envíos : 504
Fecha de inscripción : 27/10/2011
Edad : 41
Localizacion : SAN MIGUEL DE TUCUMAN

Volver arriba Ir abajo

 SE SUBE SOLA LA VELOCIDAD DEL RELENTI... Empty Re: SE SUBE SOLA LA VELOCIDAD DEL RELENTI...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.