CLUB BAJAJ ARGENTINA
Se me apaga la moto! Regula muy bajo?  33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Se me apaga la moto! Regula muy bajo?  33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33359 miembros registrados
El último usuario registrado es rodrigal

Nuestros miembros han publicado un total de 547200 mensajes en 39643 argumentos.
Julio 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Se me apaga la moto! Regula muy bajo?

Ir abajo

Se me apaga la moto! Regula muy bajo?  Empty Se me apaga la moto! Regula muy bajo?

Mensaje por MatiasBrunacci Jue Mar 07 2013, 23:28

Hola bajeros.
Resulta que la negra ya tiene 7100km, la tengo hace menos de un año y estoy empezando a tener este problema.
Se estuvo portando muy bien hasta ahora. Hace hicimos un viaje corto por autopista con mi novia, de Nuñez a San Miguel. y cuando paramos en el peaje a pagar (moto en neutro), se me apaga. Cuando la volvi a encender como que regulaba muy bajito y al toque de acelerarla se me apagaba de nuevo. Así durante unos 8 intentos (dandole tiempo en el medio de cada uno para que "respirara".
Es to me pasaba cuando llevaba un pasajero. En un principio pense q era porque la moto se sentia algo exigida por el peso, ya que en velocidad nunca la mato y muy pocas veces la subo a mas de 90km/h.
Pero ahora me esta pasando tambien cuando voy solo, o cuando la arranco al principio del dia.
Lo peor es que es realmente peligroso. Imaginense estar en Av Callao casi Alem y se te queda parada (me a pasado), todos los autos atras tocando bocina. hasta que la arrancas thumbdown

Bueno, yo nose mucho de motos y mecanica pero me suena que es algo de carburación o algo así.

el service de los 7000 km no se lo hice. Me canse de ir al service oficial y que solo le ajusten tornillos y cable de embrague. Aún cuando les conte en el ultimo service que fui que tenia este problema. en fin.

Les cuento que al encenderla, cuando el cebador automatico ya hizo su tarea, la moto se queda regulando a 1000rpm con luces encendidas y a 1300rpm con luces apagadas.

Alguien sabe si es facil regular esto? yo creo que si se quedara con luces prendidas a digamos 1500rpm, parada en neutro regulando, no se apagaria.

Cual es la media en la que tiene que quedar con luces apagada regulando? en rpms digo.

saludos Club!
bye1

MatiasBrunacci

Cantidad de envíos : 33
Fecha de inscripción : 15/05/2012
Edad : 37
Localizacion : Nuñez

Volver arriba Ir abajo

Se me apaga la moto! Regula muy bajo?  Empty Re: Se me apaga la moto! Regula muy bajo?

Mensaje por ElTute Vie Mar 08 2013, 08:37

Fijate en esta misma seccion https://www.club-bajaj.com/t23434-posible-problema-de-valvulas
Habla masomenos del mismo problema.
Fijate al costado del carburador, hay un tornillo que es para ajustar la velocidad del motor en ralenti, punto muerto. Tenes que buscarle el punto entre q no se apague y que no regule muy alto (menos de 2000rpm de ser posible).
Te recuerdo que los motores con carburador, generalmente, en frio regulan mas bajo y en caliente mas alto (+-700rpm) (por eso hay q encontrarle el punto intermedio de regulacion).
Espero q te sirva.
Saludos
ElTute
ElTute

Cantidad de envíos : 156
Fecha de inscripción : 29/08/2012
Edad : 32
Localizacion : Buenos Aires

Volver arriba Ir abajo

Se me apaga la moto! Regula muy bajo?  Empty Re: Se me apaga la moto! Regula muy bajo?

Mensaje por Fedeneuss Vie Mar 08 2013, 08:39

MAtias fijate que del lado derecho en el carburador tenes un tornilo vertical que es para regula el ralenti de la moto. depende para el lado que lo muevas va a regular a mas o menos vueltas
Fedeneuss
Fedeneuss

Cantidad de envíos : 1824
Fecha de inscripción : 29/06/2010
Edad : 37
Localizacion : Buenos Aires - San Antonio de Padua

Volver arriba Ir abajo

Se me apaga la moto! Regula muy bajo?  Empty Re: Se me apaga la moto! Regula muy bajo?

Mensaje por arcangel1780 Vie Mar 08 2013, 09:37

es un tornillo bastante largo y tiene un resortesito. va de abajo hacia arriba giralo antihorario con la moto ya con temperatura tipo una hora en marcha fijate que con luces apagadas regule en 1700 rpm maso.cuando prendas las luces cae a 1500 rpm,eso seria lo ideal. ni bien la prendes te tironea la moto? ademas de valvulas puede ser el paso de nafta que esta muy pobre de aire,en el service te lo regulan como el orto.suerte.
arcangel1780
arcangel1780

Cantidad de envíos : 213
Fecha de inscripción : 12/11/2012
Edad : 41
Localizacion : isidro casanova

Volver arriba Ir abajo

Se me apaga la moto! Regula muy bajo?  Empty Re: Se me apaga la moto! Regula muy bajo?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.