CLUB BAJAJ ARGENTINA
NO REGULA CON MOTOR FRIO 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
NO REGULA CON MOTOR FRIO 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Auspiciantes
Estadísticas
Tenemos 32865 miembros registrados
El último usuario registrado es carolainne

Nuestros miembros han publicado un total de 546704 mensajes en 39488 argumentos.
Marzo 2021
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


NO REGULA CON MOTOR FRIO

Ir abajo

NO REGULA CON MOTOR FRIO Empty NO REGULA CON MOTOR FRIO

Mensaje por eric1976 Jue Mar 21 2013, 19:08

Hola a todos
el tema es ese, en frio no puedo hacer que quede regulando una ves que se desconecto el cebador. con motor caliente anda perfecta regula como debe ser ya recontra regule el tornillo de baja.

en motos anteriores con cebador manual era mas facil y mejor ya que la dejaba con un poco de cebador hasta que calentara y listo pero esta a los pocos segundos desconecta totalmente el cebador y claro todavia esta fria y se para como pasaria en cualquier moto con la diferencia que al ser manual lo dejaba un poco tirado del cebador y quedaba a las vueltas que yo queria hasta que calentase mas.

me parece un error el cebador automatico o tiene que quedar conectado por mas tiempo y a menos vueltas, con que sean 2000 estaria. pero bueno eso se lo dejo a un ingeniero que sepa como modificar el cebador automatico.

VOTO POR EL CEBADOR MANUAL bye1

ERIC

eric1976

Cantidad de envíos : 103
Fecha de inscripción : 29/07/2012
Edad : 44
Localizacion : santo tome, santa fe

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por coyote9mm Jue Mar 21 2013, 19:21

El sensor de temperatura le tira voltaje, cuestion de ver de que voltaje a que voltaje trabaja y desconectarlo y poner un potenciometro de voltaje al cebado y fue.


coyote9mm

Cantidad de envíos : 77
Fecha de inscripción : 28/01/2013
Edad : 30
Localizacion : Zona Norte

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por mat_mas Jue Mar 21 2013, 19:31

en cuantas vueltas la tenes regulando en caliente?
a mi en su momento me paso igual , lo solucione subiendo un poco las vueltas del ralenti....
mi moto en caliente regula en 1500 vueltas y cuando prende el cebador esta en 3000.

mat_mas

Cantidad de envíos : 2630
Fecha de inscripción : 20/05/2012
Edad : 45
Localizacion : dontorcuato

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por eric1976 Jue Mar 21 2013, 22:12

si regula en 1500. la verdad que es raro. cuando pueda quiero probar como esta la mezcla a 4000 vueltas sacando la bujia a ver si no esta mal la aguja de medios.

vere

eric1976

Cantidad de envíos : 103
Fecha de inscripción : 29/07/2012
Edad : 44
Localizacion : santo tome, santa fe

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por Jona101 Jue Mar 21 2013, 22:58

Esta pijotera, agarra el tornillo y enrroscalo y conta cuantas vueltas esta, de fabrica viene 2 y media, que es ultra pijotero para el clima que hay en estos días. Desenrroscalo a 3 3 vueltas y media y seguro mejora, la mia esta como 4 vueltas para que ande aceptable hasta que caliente, esta bien que la motot tiene unicamente 1100 km.

Jona101

Cantidad de envíos : 28
Fecha de inscripción : 22/01/2013
Edad : 30
Localizacion : Santa fe Capital

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por CANOSO50 Vie Mar 22 2013, 09:31

Un pequeño detalle a tener en cuenta:
La regulación de la carburación se realiza con el motor a la temperatura normal de funcionamiento ( caliente ).
CANOSO50
CANOSO50

Cantidad de envíos : 3527
Fecha de inscripción : 11/05/2011
Edad : 54
Localizacion : Buenos Aires - Ciudadela

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por dermi Vie Mar 22 2013, 12:53

Aguante la i.e. NO REGULA CON MOTOR FRIO 4185536347

Imfao
dermi
dermi

Cantidad de envíos : 1411
Fecha de inscripción : 07/07/2010
Edad : 44
Localizacion : Rosario

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por eric1976 Vie Mar 22 2013, 20:09

tengo entendido que cuando desenrosco el tornillo de aire la mezcla se empobrece ya que entra mas aire.

hoy intente otra ves pero no hay caso en caliente queda divina pero al dia sgte ni ahi que queda regulando sola.

ya vere que hago o me la aguanto asi.

a ustedes en frio con el primer arranque del dia les queda regulando sola?

eric1976

Cantidad de envíos : 103
Fecha de inscripción : 29/07/2012
Edad : 44
Localizacion : santo tome, santa fe

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por eric1976 Sáb Mar 23 2013, 00:04

informacion de ultimo momentooooooo
acabo de sacar la aguja de baja para ver que regula en realidad y me encontre con la sorpresa de que regula NAFTA no aire como dicen, por lo menos en este carburador es asi.

no se subir fotos pero es una aguja finita y afilada asi que es nafta, si fuese aire seria mocha y gorda.

para tener en cuenta.

eric1976

Cantidad de envíos : 103
Fecha de inscripción : 29/07/2012
Edad : 44
Localizacion : santo tome, santa fe

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por dermi Sáb Mar 23 2013, 08:30

Si eric, ese tornillo mal llamado de "aire" (idle mixture screw en inglishhhh), lo que regula en realidad es la cantidad de mezcla "aire-nafta" que pasa hacia el motor cuando se encuentra en ralenti, o sea con la mariposa cerrada.
Si te fijas en el manual de taller de la 200 que creo está en este mismo foro, tenes unas gráficas muy buenas para entender mejor el funcionamiento del carburador.

Llendo a tu tema, cuando desacopla el cebador en frio a la mañana, debería quedar regulando sola, muy bajito quizás, pero en marcha, si no es así, seguí regulando el carburador. thumbup .
Ahora, si cuando apenas soltó el cebador, queres salir a andar como en caliente, a la primer acelerada brusca se cala, así que ojo también, no es que cuando suelta el motor está en régimen, es apenas una ayuda para el arranque ok.
Suerte.
dermi
dermi

Cantidad de envíos : 1411
Fecha de inscripción : 07/07/2010
Edad : 44
Localizacion : Rosario

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por Jona101 Sáb Mar 23 2013, 13:34

eric1976 escribió:informacion de ultimo momentooooooo
acabo de sacar la aguja de baja para ver que regula en realidad y me encontre con la sorpresa de que regula NAFTA no aire como dicen, por lo menos en este carburador es asi.

no se subir fotos pero es una aguja finita y afilada asi que es nafta, si fuese aire seria mocha y gorda.

para tener en cuenta.

Por eso te decia uqe lo desenrrosques. Desenrroscalo 3 vueltas y media y ajustalo para que en caliente queden en 1400 (despues de tocar el carb van a variar las rpm). Seguro que va a quedar regulando.

Jona101

Cantidad de envíos : 28
Fecha de inscripción : 22/01/2013
Edad : 30
Localizacion : Santa fe Capital

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por eric1976 Sáb Mar 23 2013, 19:25

si es raro si lo dejo bien en caliente despues en frio no regula. ese es mi problema.
hoy desarme los chicleres y vi suciedad en el de baja que es de 15. lo saque y limpie todo creo que no quedo nada, mañana la pruebo y les comento que paso. tipo 7:30 me van a ver pasar por la costanera de santa fe rumbo al trabajo bye2
saludos

eric1976

Cantidad de envíos : 103
Fecha de inscripción : 29/07/2012
Edad : 44
Localizacion : santo tome, santa fe

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por Jona101 Lun Mar 25 2013, 13:25

Ojo, en caliente lo vas a dejar bien, pero estas hablando del tornillo que regula el tope del acelerador (el de ralenti) el que tenes que tocar es el que controla la mezcla que ingresa al motor. Osea que lo unico uqe vas a hacer es que se engorde el motor o se afine, pero las RPM no van a cambiar practicamente, es casi nada lo que cambia. Proba como te digo, entre 3 y 3 vueltas y media, despues que deja de actual el cebador tiene que quedar en marcha, siempre y cuando regulando ande en las 1400 RPM. Osea que primero aflojalo 3 vueltas y media y ajusta el ralenti estando en caliente para que cuando el motor este frio solamente te quede probar si funciona o no. La mia siendo un dia de mucho frio queda entre 1000 y 900 y al minuto ya empieza a subir lentamente las RPM.

Jona101

Cantidad de envíos : 28
Fecha de inscripción : 22/01/2013
Edad : 30
Localizacion : Santa fe Capital

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por eric1976 Mar Mar 26 2013, 21:56

hola jona
mira la deje en 3 vueltas y dentro de todo regula pero sola todavia no. en frio cabecea como loca, me imagino que esta flaca en medios. cuando conecta el cebador trabaja la aguja de medios y cuando esta se desconecta bajan las vueltas hasta pararse y esto se debe a que esta flaca en medios y no alcanza la aguja de baja a llenar de nafta el cilindro con motor frio y en esos pocos segundos se para. asi que este finde regulo medios y despues le doy bola a la baja, me voy a ir por la 19 a 5000 rpm y le miro la bujia a ver que me dice.
en caliente no cabecea(obvio los motores en caliente necesitan una mezcla mas pobre

eric1976

Cantidad de envíos : 103
Fecha de inscripción : 29/07/2012
Edad : 44
Localizacion : santo tome, santa fe

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por eugenio Mar Mar 26 2013, 22:20

El circuito de medios lo tenés que regular subiendo la aguja, pero no tiene nada que ver conque no regule en frío. Tenés que jugar con los tornillos de la baja y de la mariposa hasta que encuentres el equilibrio. Si no lo encontrás vos porque no tenés experiencia, andá de cualquier mecánico que por dos pesos te lo tiene que regular.

eugenio

Cantidad de envíos : 763
Fecha de inscripción : 16/07/2009
Edad : 58
Localizacion : San Jerónimo Norte - Santa Fe

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por eric1976 Jue Mar 28 2013, 22:08

esta flaca en medios porque a 4000 vueltas tironea, le falta morfi.

esta finde veo ese tema y le cambio el aceite(motul 3000)$60

saludos

eric1976

Cantidad de envíos : 103
Fecha de inscripción : 29/07/2012
Edad : 44
Localizacion : santo tome, santa fe

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por eugenio Jue Mar 28 2013, 23:21

Todas vienen así, por eso son económicas. Como a mi me importa más que ande bien antes que la economía, le aumenté los chicleres y le subí la aguja y anda de 10, pero esa no es la causa de que no regule cuando corta el cebador.

eugenio

Cantidad de envíos : 763
Fecha de inscripción : 16/07/2009
Edad : 58
Localizacion : San Jerónimo Norte - Santa Fe

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por eric1976 Jue Abr 04 2013, 21:49

de la nada esta regulando mejor, se ve que la limpieza del chicle de baja le cayo bien. ya puse motul 3000 frances.

eric1976

Cantidad de envíos : 103
Fecha de inscripción : 29/07/2012
Edad : 44
Localizacion : santo tome, santa fe

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por crismat2012 Lun Abr 08 2013, 23:46

aporto un dato de lo que me pasa en mi india 220 f, la enciendo regula a 3000 vueltas y deps se me apaga, no puede quedar regulando normal, la tengo que acelerar antes de salir, antes no me pasaba , la prendia regulaba y quedaba regulando normal y no se apagaba, un bajon, podra ser el cebador automatico?
crismat2012
crismat2012

Cantidad de envíos : 24
Fecha de inscripción : 17/04/2012
Edad : 40
Localizacion : capital federal

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por crismat2012 Lun Abr 08 2013, 23:47

una vez en caliente no se me apaga mas, pero los primeros minutos de viaje se me apaga si no la acelero en los semaforos x ejemplo.
crismat2012
crismat2012

Cantidad de envíos : 24
Fecha de inscripción : 17/04/2012
Edad : 40
Localizacion : capital federal

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por Jona101 Vie Abr 12 2013, 21:56

Dejala mas cercana a las 2000 RPM, aproximadamente unas 1700, date una vuelta por el centro que sea bastante larga cosa que el motor caliente muchisimo, si las vueltas no cambian proba ahi, si se elevan bajalas un toque cosa que quede aproximadamente en 1700. Fijate si asi se para.

Jona101

Cantidad de envíos : 28
Fecha de inscripción : 22/01/2013
Edad : 30
Localizacion : Santa fe Capital

Volver arriba Ir abajo

NO REGULA CON MOTOR FRIO Empty Re: NO REGULA CON MOTOR FRIO

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.