CLUB BAJAJ ARGENTINA
me consume el aceite 15w50,pero el 25w50 no... 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
me consume el aceite 15w50,pero el 25w50 no... 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33358 miembros registrados
El último usuario registrado es nicopdl

Nuestros miembros han publicado un total de 547200 mensajes en 39643 argumentos.
Julio 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


me consume el aceite 15w50,pero el 25w50 no...

Ir abajo

me consume el aceite 15w50,pero el 25w50 no... Empty me consume el aceite 15w50,pero el 25w50 no...

Mensaje por juanka babilani Vie Ago 30 2013, 01:23

buenas gente,paso a contarle lo ke me paso esta semana,me decidi hace 1600km ponerle el aceite shell ax7 15w50 semi xke me lo recomendaron para la bajaj,pero en 1600km de uso ke le di se bajo 300cc shock 1 shock 1 shock 1 ,no es la primera ves ke me pasa,hace tiempo le puse el ihone 15w50 semi y me iso lo mismo...cosa ke con el castrol 20w50 semi o mineral no...huh huh huh  me dicen ke el castrol no sirve para la bajaj...la verdad no se ke hacer si dejar el castrol o no...la moto no fuma,no pierde ni traspira aceite,yo cambio el aceite cada 2500km,si dejaba el ax7 hasta ese kilometraje no se cuanto iba a kedar...ya no se veia x la mirilla...ustedes ke me recomienda?es una bajaj 135...
juanka babilani
juanka babilani

Cantidad de envíos : 149
Fecha de inscripción : 26/05/2012
Edad : 31
Localizacion : villa ballester,buenos aires

https://www.facebook.com/juancarlos.babilani

Volver arriba Ir abajo

me consume el aceite 15w50,pero el 25w50 no... Empty Re: me consume el aceite 15w50,pero el 25w50 no...

Mensaje por matiasgoiran Vie Ago 30 2013, 11:02

cuantos kilometros tiene?? es normal que se evapore el sintetico o el semisintetico, obvio que no vas a ver la moto fumar o echar humo..Pero es mucho lo que se pierde en pocos kms, al menos que esté floja de aros, o se use mucho en ruta.

Revisa el filtro de aire, puede ser que suba el aceite a la parte alta del motor llendose el aceite por la manguera de venteo del carter, pero en la 135 no suele ocurrir eso.

Y de ultima, usa un mineral 20w50 y listo, pero de estar floja de aros y con poca compresion es una solucion temporal

matiasgoiran

Cantidad de envíos : 558
Fecha de inscripción : 23/11/2011
Edad : 33
Localizacion : San Francisco - Cordoba

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.