CLUB BAJAJ ARGENTINA
Tensor gastado, saca valvulas de punto optimo??? 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Tensor gastado, saca valvulas de punto optimo??? 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33368 miembros registrados
El último usuario registrado es Mickel999

Nuestros miembros han publicado un total de 547213 mensajes en 39646 argumentos.
Agosto 2021
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Tensor gastado, saca valvulas de punto optimo???

3 participantes

Ir abajo

Tensor gastado, saca valvulas de punto optimo??? Empty Tensor gastado, saca valvulas de punto optimo???

Mensaje por joaquinsmj Mar Jun 24 2014, 21:12

Hola Gente tanto tiempo...

La verdad que estuve mirando mucho el foro, pero todavia me falta aprender para poder aportar a todo el conocimiento que ya hay... Asi que gracias por este espacio...

Molesto con una duda... Tengo mi LS 135 2011 con 10.500km, cuidada lo mejor posible.
El tema es que cada vez estoy haciendole mas el mantenimiento por mi cuenta, con los tutos de aca, y estoy con una duda sobre el tensor y las valvulas...

Es asi, 1 vez al mes viajo a Rafaela (100km de ida y 100 de Vuelta), un viaje de 1.30hs tranquilos.
Pero siempre que vuelvo la moto esta fuera de punto en las valvulas. Lo noto en el andar y en el encendido en frio.

La ultima vez, tenia ruidos en el tensor, lo quite lubrique, y quedo perfecto. Pero estoy considerando cambiarlo.

Mi duda es, puede la falta de presión en el tensor, hacer que las valvulas pierdan el punto luego de viajar?

Descarto que sean el ajuste de las valvulas, ya que me paso mas de una vez, y las ultimas dos reguladas tuve especial atecion a eso.

Opiniones???
joaquinsmj
joaquinsmj

Cantidad de envíos : 31
Fecha de inscripción : 28/12/2013
Edad : 37
Localizacion : Santa Fe

Volver arriba Ir abajo

Tensor gastado, saca valvulas de punto optimo??? Empty Re: Tensor gastado, saca valvulas de punto optimo???

Mensaje por chorchrnr Miér Jun 25 2014, 19:59

mmm, suele ser mas causal un desbalanceo en el arbol de levas... fijate qu eno tenga juego
chorchrnr
chorchrnr

Cantidad de envíos : 797
Fecha de inscripción : 09/02/2012
Edad : 35
Localizacion : Capital Federal

Volver arriba Ir abajo

Tensor gastado, saca valvulas de punto optimo??? Empty Re: Tensor gastado, saca valvulas de punto optimo???

Mensaje por Mac.200 Miér Jun 25 2014, 23:38

Hola Joaquin, a que llamas que se te sale de punto las valvulas?? un motor se sale de punto cuando se corre el arbol de levas con relacion al cigüeñal, despues las valvulas si se le da la luz correspondiente no se pueden salir de registro asi nomas, para eso tiene que correrse un diente en la cadena de distribucion, aunque el tensor no este correcto es practicamente imposible.- fijate https://www.club-bajaj.com/t27036-video-de-como-regular-valvulas-cambio-aceite-regule-tps
contanos que paso, abrazo!
Mac.200
Mac.200

Cantidad de envíos : 265
Fecha de inscripción : 05/06/2014
Edad : 73
Localizacion : Miramar - Bs.As.

Volver arriba Ir abajo

Tensor gastado, saca valvulas de punto optimo??? Empty Re: Tensor gastado, saca valvulas de punto optimo???

Mensaje por joaquinsmj Jue Jun 26 2014, 00:13

chorchrnr escribió:mmm, suele ser mas causal un desbalanceo en el arbol de levas... fijate qu eno tenga juego

Hola Gracias por el aporte, consulta, llego al arbol de leva, y como puedo chequear si el balanceo es correcto o no? necesito herramientas especiales o como se hace?

Desde ya mil gracias
joaquinsmj
joaquinsmj

Cantidad de envíos : 31
Fecha de inscripción : 28/12/2013
Edad : 37
Localizacion : Santa Fe

Volver arriba Ir abajo

Tensor gastado, saca valvulas de punto optimo??? Empty Re: Tensor gastado, saca valvulas de punto optimo???

Mensaje por joaquinsmj Jue Jun 26 2014, 00:17

Mac.200 escribió:Hola Joaquin, a que llamas que se te sale de punto las valvulas?? un motor se sale de punto cuando se corre el arbol de levas con relacion al cigüeñal, despues las valvulas si se le da la luz correspondiente no se pueden salir de registro asi nomas, para eso tiene que correrse un diente en la cadena de distribucion, aunque el tensor no este correcto es practicamente imposible.- fijate https://www.club-bajaj.com/t27036-video-de-como-regular-valvulas-cambio-aceite-regule-tps
contanos que paso, abrazo!

Hola Mac, mil gracias por tu tiempo y aporte.

Si a mi tambien me suena rara la relacion tensor valvulas.

Me explayo, a lo que me refiero por fuera de punto, es que cuando llego a las valvulas, no estan todas en la luz correcta, siempre alguna, minimo, pero esta mas cerrada.
Las primeras veces, pense que no habia ajustado ok las turcas de fijacion, por eso en las ultimas veces ejerci mas presion, pero no medi el torque porque hace poco me compre el torquimetro.

Si aprendi con ese video y otros tutos...

Puede que el mal balanceo del arbol de levas, lleve a la perdida del punto de las valvulas??

Despues de todo, que hace que las valvulas pierdan la correcta luz en casos normales, ya que entiendo todos cada X tiempo tienen que regularlas...

Abrazosss
joaquinsmj
joaquinsmj

Cantidad de envíos : 31
Fecha de inscripción : 28/12/2013
Edad : 37
Localizacion : Santa Fe

Volver arriba Ir abajo

Tensor gastado, saca valvulas de punto optimo??? Empty Re: Tensor gastado, saca valvulas de punto optimo???

Mensaje por chorchrnr Jue Jun 26 2014, 19:18

Perodn entendi, que se te corrian eslabones de la cadena de distribucuion, no que se te cerraban las valvulas. Descarta mi aporte.
Mira si tuvieras una Honda twister, tornado o XRe te diria que se te esta por rajar la tapa de cilindro, por que e sproblema tipico en esas motos. se hunden y hunden los asientos hasta que se jode la tapa. Pero en las bajaj no lo eh escuchado. No puedo ayudarte mas, perdon.

sasludos.-
chorchrnr
chorchrnr

Cantidad de envíos : 797
Fecha de inscripción : 09/02/2012
Edad : 35
Localizacion : Capital Federal

Volver arriba Ir abajo

Tensor gastado, saca valvulas de punto optimo??? Empty Re: Tensor gastado, saca valvulas de punto optimo???

Mensaje por Mac.200 Jue Jun 26 2014, 23:27

Joaquin, si cuando controlaste la contratuerca del tornillo del balancin estaba ajustada no se puede correr, para que un valvula se quede sin luz tiene que gastarse el asiento y subir la valvula cosa muy improbable en poco tiempo, por eso las valvulas se regulan cada 5.000 km. por lo menos.- Me parece que lo que pasa es que registras y despues no volves a medir la luz (al ajustar la contratuerca se gira bajando la luz,siempre medir despues de ajustar). O quizas la mediste en el momento que las valvulas estan en balance.- Para hacerlo con seguridad yo saco la bujia, tapo la rosca con el dedo y poniendo la moto en 4ta.por lo menos hago girar el motor moviendo la rueda trasera hasta que la compresion me empuje el dedo, ahi  con un destornillador fino toco el piston hasta que este arriba, controlo la marca del volante por el agujero del carter y ahi doy luz. Lo que yo te diria es que no uses torquimetro, son un desastre en una tuerca tan chica, usa una llave de ojo chica.-Tampoco te hagas mucho problema por centesimas de mas o de menos mientras en un cambio como 4ta. a muchas vueltas no falle, si pasa esto es que tiene poca luz.-No se que significa el balanceo del arbol de levas dado que al tener levas siempre va a tener mas peso de un lado que del otro... cualquier consulta por aca o mje. priv. y contanos que paso, abrazo , Miguel
Mac.200
Mac.200

Cantidad de envíos : 265
Fecha de inscripción : 05/06/2014
Edad : 73
Localizacion : Miramar - Bs.As.

Volver arriba Ir abajo

Tensor gastado, saca valvulas de punto optimo??? Empty Re: Tensor gastado, saca valvulas de punto optimo???

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.