CLUB BAJAJ ARGENTINA
Encendido  33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Encendido  33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33859 miembros registrados
El último usuario registrado es HoracioGuardiola

Nuestros miembros han publicado un total de 547736 mensajes en 39822 argumentos.
Enero 2022
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Encendido

3 participantes

Ir abajo

Encendido  Empty Encendido

Mensaje por Gustavo_ces Vie Oct 17 2014, 23:00

Hola muchachos tengo mi 135 Nuevita con 800 km esta en ablande. Pero hace un par de días tuve un problema, volvía d mi laburo por ruta y de repente se me muere y no quizo saber más nada con arrancar a todo esto la lleve a un mecanico conocido y me dijo que estaba tapado el chicler, al otro día me la había entregado y andaba de diez además le había agregado un filtro de nafta en la manguera que sale del tanque y va al carburador. El tema es que ahora a la mañana LA ARRANCO SE ACTIVA EL CEBADOR Y CUANDO QUIERE CAER LE QUIERO DAR CON EL ACELERADOR PARA ACOMPAÑAR Y SE APAGA DE GOLPE Y DESPUÉS NO LA PUEDO ENCENDER LE TENGO Q DAR PATADA (antes no me pasaba esto después de ese problema) que es lo q está pasando y si les paso alguna ves gracias.. Le faltan unos 200km para el primer servis

Gustavo_ces

Cantidad de envíos : 3
Fecha de inscripción : 05/09/2014
Edad : 28
Localizacion : Merlo

Volver arriba Ir abajo

Encendido  Empty Re: Encendido

Mensaje por leotatengue Vie Oct 17 2014, 23:23

La mía me empezó a hacer lo mismo...tieneMás kilómetros.... Pero hace lo mismo.. Prende, activa cebador, corta y se apaga y no prende más al menos que la corra y vuelve a pender si encontrás la solución avísame por favor... Saludos

leotatengue

Cantidad de envíos : 28
Fecha de inscripción : 09/04/2014
Edad : 30
Localizacion : santa fe

Volver arriba Ir abajo

Encendido  Empty Re: Encendido

Mensaje por Tebuyane Sáb Oct 18 2014, 00:06

Hola! probaste llevandola a la garantia?. Deberias hacerlo ya que ellos mejor q nadie conocen la moto. Aca en Olivos esta Global Motorcycles dicen que es excelente, y son de confiar. Y si perdiste la gtia por haberlo llevado a otro mecanico, llevalo a lo de AleWank es usuario del foro, hablan maavillas de el. Es mejor inclusive que la gtia misma. Esta en Caseros Av Aristobulo del Valle 4710. Saludos!
Tebuyane
Tebuyane

Cantidad de envíos : 130
Fecha de inscripción : 30/09/2014
Edad : 38
Localizacion : CABA - Mataderos

Volver arriba Ir abajo

Encendido  Empty Re: Encendido

Mensaje por Tebuyane Sáb Oct 18 2014, 00:11

Tebuyane
Tebuyane

Cantidad de envíos : 130
Fecha de inscripción : 30/09/2014
Edad : 38
Localizacion : CABA - Mataderos

Volver arriba Ir abajo

Encendido  Empty Re: Encendido

Mensaje por Gustavo_ces Lun Oct 20 2014, 12:19

Hola.. Ya me Faltan unos 70km para los mil km. Voy a llevarla al servis.. No creo q haya perdido la garantía porq no hizo más que sacar el tanque y ver el carburador y agregar el filtro a la manguera.. No creo q se den cuenta y les voy a comentar a los del servis el problema y después veré que me dicen.. Mientras tanto a La mañana lo q hago es poner en primera y arrancar para q no se me apague también tengo el ralenti más alto así no se me corta.. Saludos. Cuando me digan q es les cuento.

Gustavo_ces

Cantidad de envíos : 3
Fecha de inscripción : 05/09/2014
Edad : 28
Localizacion : Merlo

Volver arriba Ir abajo

Encendido  Empty Re: Encendido

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.