CLUB BAJAJ ARGENTINA
Me tiene loco este problema ... - Página 2 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Me tiene loco este problema ... - Página 2 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33368 miembros registrados
El último usuario registrado es Mickel999

Nuestros miembros han publicado un total de 547213 mensajes en 39646 argumentos.
Agosto 2021
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Me tiene loco este problema ...

+13
arquitectopato
aceki
bebe
AJ
fast_dani82
MITO 011
lole
Mac.200
AUGUSTO716
hernanescuder
bardiner
neoalixer
MarianoRaccuia
17 participantes

Página 2 de 2. Precedente  1, 2

Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por MarianoRaccuia Dom Oct 26 2014, 19:28

Ahora que veo una manguera larga y negra, que la alcanzo a ver desde la zona del grifo, esa manguera va hasta abajo y esta seca como si nunca paso agua o algo por ahi ... es normal ?
MarianoRaccuia
MarianoRaccuia

Cantidad de envíos : 32
Fecha de inscripción : 23/10/2014
Edad : 33
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por bebe Dom Oct 26 2014, 20:44

a mi me paso los mismo ,tenia agua el tanque le saque toda la nafta y le puse nueva y santo remedio .saludos-
bebe
bebe

Cantidad de envíos : 18
Fecha de inscripción : 10/12/2010
Edad : 33
Localizacion : Buenos Aires - Banfield

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por bardiner Dom Oct 26 2014, 21:52

No se de que manguera de agua hablan.

Te recomiendo sacar el tanque,  vaciarlo, fijarse si salio mugre, agua, nafta con olor raro etc.

El tanque tiene dos mangueras, la de la salida de la canilla de la nafta y otra negra mas gruesa que es el respiradero, esta suele tener un resorte, este a veces se mueve cuando ponen el tanque .la funcion es para que no se quiebre la manguera debajo del tanque y pueda entrar y salir aire. Si esta manguera se dobla se produce vacio dentro del tanque y no baja la nafta al carburador.
Saca el tanque limpia todo y fijate que este bien la manguera esta. Y presta atención cuando lo volves a colocar para que no te quede doblada esta manguera.

De mas esta decir que pruebes con unos litros de nafta nueva previa vaciada de la cuba del carburador tambien.

Saludos y comenta que pasó
bardiner
bardiner

Cantidad de envíos : 126
Fecha de inscripción : 16/07/2013
Edad : 45
Localizacion : Villa Martelli

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por fast_dani82 Lun Oct 27 2014, 00:14

Agua en el tanque.debe tener la manguera del desague acogotada y no drena el agua.y otra la de aire del carburador.fíjate q no este tapara.aceite no t pierde por el cilindro?
fast_dani82
fast_dani82

Cantidad de envíos : 897
Fecha de inscripción : 15/11/2011
Edad : 39
Localizacion : san martin

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por bardiner Lun Oct 27 2014, 01:06

Insisto, no se a que le.llaman la manguera de drenaje de agua...
para separar el agua de la nafta se necesita un filtro. Como los filtros en los.motores diesel, ya que el gasoil es higroscopico.

Saludos
bardiner
bardiner

Cantidad de envíos : 126
Fecha de inscripción : 16/07/2013
Edad : 45
Localizacion : Villa Martelli

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por fast_dani82 Lun Oct 27 2014, 01:11

Agua en el tanque.debe tener la manguera del desague acogotada y no drena el agua.y otra la de aire del carburador.fíjate q no este tapara.aceite no t pierde por el cilindro?
fast_dani82
fast_dani82

Cantidad de envíos : 897
Fecha de inscripción : 15/11/2011
Edad : 39
Localizacion : san martin

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por MarianoRaccuia Lun Oct 27 2014, 09:15

Bueno, veo que todos han coincidido en lo de la nafta, voy a llevar la moto al mecanico, yo vivo en un departamento, no tengo espacio ni herramientas, voy a decirle,que le vea lo del carburador, le saque el tanque, lo vacie y le ponga nafta nueva y que tenga precaucion con la manguera del respiradero que me dicen.
MarianoRaccuia
MarianoRaccuia

Cantidad de envíos : 32
Fecha de inscripción : 23/10/2014
Edad : 33
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por MarianoRaccuia Jue Oct 30 2014, 10:26

Muchachos bueno tengola moto de nuevo en mi poder, con buenas y malas noticias, buenas noticias porque la moto esta conmigo de nuevo (el auto me esta comiendo la billetera jajaja) y malas porque el mecanico ya me declaro la moto como INCIERTA, las valvulas las tenia bien, tps, tenia bien, combustibe perfecto, mangueras del tanque tambien barbaro, lo unico que le encontro esta vez ... fue que la entrada del aire tanto tocarla estaba muy cerrada y que tenia el diafragma como corrido, no dejaba levantar la cortina ... por ende no arrancaba, lo que si ahora no tengo el cebador electronico, no anda, lo probo con la bateria directamente y anda bien, pero al ponerlo por el circuito no anda, MIREN ... si es un remedio el que no tenga cebador electronico, bienvenido sea, no me importa acelerar yo la moto ... y por ultimo me tiro la mas palida, yo vivo en parana, aca repuestos no se consiguen, asi que me dijo que por mi bien, que la deje linda de cara y que la entregue y saque otra moto mas basica y sin vueltas ...

Ahora la 135 la tengo a prueba, voy a ver como anda, ya si sigue con fallas, lamentablemente tendre que cambiarla, la moto la uso para laburar basicamente, es decir para llevarme a mi laburo y si no puedo usarla tengo que gastar mucho mas para ir y venir en auto y encima despues pagar a mecanicos, o pagar repuestos, me parece que no es buen negocio para mi.
MarianoRaccuia
MarianoRaccuia

Cantidad de envíos : 32
Fecha de inscripción : 23/10/2014
Edad : 33
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por bardiner Jue Oct 30 2014, 11:40

Si queres cambiar la moto x otra todo bien, pero que la decisión sea tuya no de tu mecánico, que por lo que contas es de terror. Primero el diafragma tiene una sola posición, no puede quedar torcido. Segundo si el cebador no funciona.en la moto sera el bulbo de temperatura u otra cosa pero debe ser una boludez. Y tercero ese comentario de mecánico vago que no quiere aprender algo nuevo de comprate algo mas simple me pareció pésimo, pero es lo que hay...imaginate si le llevas una ns, cuando vea que tiene tres bujias se suicida.....jajajjaja.
la 135 es un lindo fierro, siempre que esté bien mantenida como cualquier otra cosa.
Saludos
bardiner
bardiner

Cantidad de envíos : 126
Fecha de inscripción : 16/07/2013
Edad : 45
Localizacion : Villa Martelli

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por aceki Jue Oct 30 2014, 12:15

Concuerdo, cambia de mecánico, es el tipico caso de alguien que no quiere evolucionar

aceki

Cantidad de envíos : 19
Fecha de inscripción : 22/10/2014
Edad : 39
Localizacion : San Miguel / Pompeya

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por arquitectopato Jue Oct 30 2014, 12:28

que PAJA x dios!
la verdad que estas motos son muy mañosas.... y necesitan de buenas manos para que funcionen de 10.
me pase un rato leyendo todo..... que mala suerte.
arquitectopato
arquitectopato

Cantidad de envíos : 69
Fecha de inscripción : 04/06/2013
Edad : 39
Localizacion : vtelopez

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por Arlegon Jue Oct 30 2014, 14:39

Mariano Cambia de mecanico! deci que no estas en baires sino la mirabamos nosotros. Y no la cambies es un caño esa moto! no solo por el cariño a la marca, sino q es un fierrito en esa gama.
Arlegon
Arlegon

Cantidad de envíos : 443
Fecha de inscripción : 25/08/2011

http://www.arlegon-plastic.com.ar/

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por MarianoRaccuia Vie Oct 31 2014, 10:21

Opino igual que ustedes chicos,no me malentiendan, esta moto hace 6 meses ... estaba disfrutando de una moto IRROMPIBLE ... de una moto que no presentaba falla alguna, le surgio este problema y dos mecanicos, BUENOS MECANICOS, doy fe, no me la pudieron arreglar, no voy a bardear a estas dos personas porque tienen muchos años en el rubro, esta moto tiene un par de sensores y es verdad hay gente que se quedó en el tiempo.

Volviendo al tema de la moto, ahora el cebador electronico anda ... no me pregunten porque, porque no le hice nada jajaja, despues lo que si, queda envueltadisima ... 2500 vueltas y ayer la acelere apenas, tipo ... a 80 km/h la dejaba en un semaforo y capaz que regulaba en 1000 rpm, despues la aceleraba un poco en neutro y se quedaba en 2000 rpm, la traj hasta mi casa a 90 y quedo recontraaaaaaa alta a 2500 rpm :S ... no entiendo nada.

Una pregunta alguien sabe si hay algun taller exclusivo en santa fe ? de bajaj obvio .
MarianoRaccuia
MarianoRaccuia

Cantidad de envíos : 32
Fecha de inscripción : 23/10/2014
Edad : 33
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por Alewank Vie Oct 31 2014, 10:31

Cerca de Rosario en Funes lo tenes a Weddel Racing Afinacion (Alejandro), buscalo en Face.
No se si te queda cerca, pero es un experto.
Si queres mandame un MP y te paso sus datos.
Saludos
Alewank
Alewank

Cantidad de envíos : 598
Fecha de inscripción : 23/12/2009
Edad : 56
Localizacion : Buenos Aires - Caseros

https://www.facebook.com/alewank

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por MarianoRaccuia Vie Oct 31 2014, 11:44

Alewank gracias por el dato, pero desde parana tengo 180 km para ir hasta funes ... me queda un poco lejos, santa fe encambio lo tengo aca a nada,paso el tunel subfluvial y esta el tramo nuevo de autopista... una maravilla ...
MarianoRaccuia
MarianoRaccuia

Cantidad de envíos : 32
Fecha de inscripción : 23/10/2014
Edad : 33
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por lole Vie Oct 31 2014, 20:27

amigo q mala suerte q lastima q estas lejos sino me ofrecia a mirarla y como te dicen los demas no es la onda vender tendrias q mandar un mail a postventa para q te den una mano donde llevar te atienden muy bien si no tenes el mail yo te lo paso y te van a mandar a donde tepuedan ver con idea de q tocan .saludos

lole

Cantidad de envíos : 27
Fecha de inscripción : 09/10/2014
Edad : 44
Localizacion : llavallol

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por lole Vie Oct 31 2014, 20:42

otra ves yo pone en el buscador desarme de carburador bajaj 135 y te manda al club fijate las cosas q salen capas tenes una buena punta

lole

Cantidad de envíos : 27
Fecha de inscripción : 09/10/2014
Edad : 44
Localizacion : llavallol

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por MarianoRaccuia Dom Nov 16 2014, 11:44

Amigos de Club bajaj, otra vez, hola jajaja, bueno otra vez la moto la saque del taller, la ultima vez la moto parecia estar bien, como ya dije, con todo en orden, el unico desperfecto fue que tenia el diafragma como descalzado ... el mecanico lo pego ... esta vez la moto aguanto mucho sin ningun problema, pero ahora de nuevo, le cargue nafta un dia, agarre la ruta puse la moto a 90 aprox. ... y de nuevo me pego un tironsito y llegando a mi casa para hacer los rebajes, la moto no tenia fuerza de ninigun tipo ... en cuanto le calzo punto muerto, valga la rebundancia ... MURIO ...
Otra vez tengo la moto parada, a lo cual de los ultimos problemas que tuve ya descarto varias cosas como la nafta, cebador, respiradero del tanque, tps, mugre en el carburador, bujias, etc... la moto le pasa lo mismo, a la fuerza arranca ... pero no sostiene, con lo cual mi investigacion creo que tenemos el problema en el diafragma, ahora bien ...

El mecánico encontró el diafragma fuera de lugar, posiblemente, ¿SE DILATO? ... que la aguja tenga un suplemento "tuerquita" ¿ESTA MAL? son esas preguntas que necesito que me respondan ... acuerdense que es una 135 ...

Otra cosa, en caso de que sea el diafragma, sacando el tanque, y sacando la tapa del diafragma sera posible que yo pueda reemplazar el diafragma o requiere de mucho trabajo ? o si o si tengo que sacar el carburador ?

EDIT: La moto tiene 19.000 km y nunca cambie el diafragma ni se en que estado esta porque siempre lo ha desarmado el mecanico ...
MarianoRaccuia
MarianoRaccuia

Cantidad de envíos : 32
Fecha de inscripción : 23/10/2014
Edad : 33
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por mostovoi10 Dom Ene 11 2015, 12:29

ya probaste tantas cosas, con un cambio de diafragma no perdés nada. lo del suplemento en la aguja se hace para que pase más nafta, tengo entendido.
te comento una cosa que me pasó a mi con la ns, que se me apagaba y costaba que regule. terminó siendo que la abrazadera de la boca de admisión estaba jodida, entonces chupaba aire. entonces funcionaba muy mal. no se si será tu caso, pero es otra cosita mas como para chequear.
suerte!

mostovoi10

Cantidad de envíos : 31
Fecha de inscripción : 03/01/2013
Edad : 33
Localizacion : Capital Federal

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por elulice Dom Ene 11 2015, 16:49

Mariano, hace unos meses tuve 800 problemas con mi 220F porque la había tenido parada como 1 año después de una palo que me metí y estuve renegando como loco para encontrar el problema, carburador, bujias, valvulas, aguja, diafragma, chiclers (gilceurs), no tenía ni idea de mecánica pero te aseguro que en 2 meses por lo menos en las cosas que nombré aprendí muchísimo, y lo que me llevó forzosamente a aprender, es no confiar en ningún mecánico.

En fin, sin más vueltas, lo que dijiste de la aguja, se suplementa con una arandela milimetrada, nada de tuerca, tuerquita.

Me leí todo el post y estoy 95% seguro que el problema está en que la cortina no sube bien.

Si sacás el tanque vas a tener a mano la tapa del diafragma y cortina, sacás los tornillos, sacas la tapa (cuidado que debería tener resorte como en la 220F) y después sacas diafragma con cortina y aguja, todo junto. Te recomiendo compres un diafragma nuevo, es de lo más sencillo de cambiar. Solo tenes que sacar un anillo de plastico que lo sostiene a la cortina, tiras un poquito y sale. Lo ideal sería que saques el carburador una vez cambiado el diafragma y te fijes si la cortina sube y baja bien moviendola con el dedo, mirando bien si no se traba en ninguna parte.

Bueno, fijate si podes probar alguna de las cosas que te dije y comentanos.

Abrazo!

elulice

Cantidad de envíos : 128
Fecha de inscripción : 06/05/2013
Edad : 29
Localizacion : La Falda, Córdoba

Volver arriba Ir abajo

Me tiene loco este problema ... - Página 2 Empty Re: Me tiene loco este problema ...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.