CLUB BAJAJ ARGENTINA
Se me apaga andando 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Se me apaga andando 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33368 miembros registrados
El último usuario registrado es Mickel999

Nuestros miembros han publicado un total de 547213 mensajes en 39646 argumentos.
Agosto 2021
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Se me apaga andando

2 participantes

Ir abajo

Se me apaga andando Empty Se me apaga andando

Mensaje por leanshulgin Dom Dic 28 2014, 08:31

Buenas gente, me parece que este asunto esta relacionado con otros temas que vengo leyendo, pero decidí abrir un tema nuevo por si es otra cosa.
La moto tiene 3100km y hechos los dos primeros services. La uso para ir y volver del laburo y para andar por la ciudad, está muy cuidada y nunca la cague a palos.

Luego del segundo service en lider empecé a tener este problema: cuando arranco la moto a la mañana, arranaca el cebador automático unos segundos, corta, y puedo subirme a la moto y salir andando sin problemas. Hasta ahí todo bien, el tema viene cuando la moto ya está caliente y estuve andando al menos media hora. Si la dejo parada y a las 2hs aprox quiero arrancarla otra vez, la moto arranca (en estos dias de calor) sin prender el cebador. Por las dudas aunque no arranque el cebador yo la acelero hasta 3000-4000 vueltas y la dejo unos 30 segundos como para que caliente un poquito. Salgo, pongo primera, paso a 2a... y en ese momento, o cuando voy a pasar a 3ra plaf, se me apaga el motor  mad 3 . Si quiero prenderla de nuevo inmediatamente no arranca, tengo que esperar mas o menos 30 a 60 segundos antes de poderla arrancar, y ahí sale sin problemas y ya no se apaga. Es rarísimo.

Pensando que podría ser un tema de que el motor no calienta lo suficiente, probé dejar calentando la moto distintos tiempos, y la verdad es una lotería, a veces funciona y a veces se apaga igual, aparte de ser contradictorio con el hecho de que pasa con la moto caliente. La voy a tener que llevar al service ya que está en garantía, pero me gustaría que me orienten sobre la posible falla, serán las bujías?

Saludos!

leanshulgin

Cantidad de envíos : 8
Fecha de inscripción : 05/02/2014
Edad : 37
Localizacion : Capital Federal

Volver arriba Ir abajo

Se me apaga andando Empty Re: Se me apaga andando

Mensaje por RmvRouser2014 Dom Dic 28 2014, 19:00

la dejas al sol a la moto esas 2hs? si es así el problema es que se hace vació en el tanque de nafta abrí lo antes de prenderla... Saludos

RmvRouser2014

Cantidad de envíos : 68
Fecha de inscripción : 09/07/2014
Edad : 24
Localizacion : -Salta Capital-

Volver arriba Ir abajo

Se me apaga andando Empty Re: Se me apaga andando

Mensaje por leanshulgin Dom Dic 28 2014, 19:54

RmvRouser2014 escribió:la dejas al sol a la moto esas 2hs? si es así el problema es que se hace vació en el tanque de nafta abrí lo antes de prenderla... Saludos


Si, sabes que pasa cuando queda al sol...
Lo voy a probar, gracias!!!

leanshulgin

Cantidad de envíos : 8
Fecha de inscripción : 05/02/2014
Edad : 37
Localizacion : Capital Federal

Volver arriba Ir abajo

Se me apaga andando Empty Re: Se me apaga andando

Mensaje por RmvRouser2014 Dom Dic 28 2014, 20:18

jajaja es eso dale arranque con la tapa abierta después cerrala... ami me paso una ves a la salida del colegio salí con una mina y a la cuadra donde todos iban caminando se paro jajaja me dio una re vergüenza y bronca casi la dejo tirada ahi

RmvRouser2014

Cantidad de envíos : 68
Fecha de inscripción : 09/07/2014
Edad : 24
Localizacion : -Salta Capital-

Volver arriba Ir abajo

Se me apaga andando Empty Re: Se me apaga andando

Mensaje por leanshulgin Lun Dic 29 2014, 07:32

Jajaja si, te da una calenturaaa. Y es medio peligroso tambien porque se apaga de golpe cuando estas andando.
Gracias por la data che, abrazo!

leanshulgin

Cantidad de envíos : 8
Fecha de inscripción : 05/02/2014
Edad : 37
Localizacion : Capital Federal

Volver arriba Ir abajo

Se me apaga andando Empty Re: Se me apaga andando

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.