CLUB BAJAJ ARGENTINA
Despues de andar un rato la enciendo y se acelera 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Despues de andar un rato la enciendo y se acelera 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33368 miembros registrados
El último usuario registrado es Mickel999

Nuestros miembros han publicado un total de 547213 mensajes en 39646 argumentos.
Agosto 2021
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Despues de andar un rato la enciendo y se acelera

3 participantes

Ir abajo

Despues de andar un rato la enciendo y se acelera Empty Despues de andar un rato la enciendo y se acelera

Mensaje por ale_barcelona Vie Abr 10 2015, 16:30

Buenas tardes gente, les comento algo que esta pasando con la 135, tiene 17000 km, luego de arrancar la moto por primera vez en las sucesivas arrancadas si es que no pasa mucho tiempo entre ellas, y estando obviamente el motor caliente se acelera mucho (5000 6000 rpm) por unos segundos y luego regula normal, o sea hace el mismo efecto cuando el motor está frió y actúa el cebador automático.Pensé que podía ser un problema del carburador trabado pero no encontré nada anormal en él, a alguien le pasó ésto?
Un abrazo
ale_barcelona
ale_barcelona

Cantidad de envíos : 7
Fecha de inscripción : 09/04/2015
Edad : 57
Localizacion : LOMAS DE ZAMORA

Volver arriba Ir abajo

Despues de andar un rato la enciendo y se acelera Empty Re: Despues de andar un rato la enciendo y se acelera

Mensaje por macpato123 Vie Abr 24 2015, 16:57

Buenas tardes, sabes que a mi me pasa lo mismo.

macpato123

Cantidad de envíos : 20
Fecha de inscripción : 28/03/2015
Edad : 37
Localizacion : Virasoro corrientes

Volver arriba Ir abajo

Despues de andar un rato la enciendo y se acelera Empty Re: Despues de andar un rato la enciendo y se acelera

Mensaje por enry67 Vie Abr 24 2015, 21:26

hola la 135 cuando no funciona el sensor de temperaruta se pone en modo emergencia , osea siempre arranca con cebador automatico pero en este caso trabaja por tiempo no por temperatura por eso se sube hasta 6000 rpm ,, controlen el cable o el terminal que entra en el bulvo de temperatura puede estar roto o suelto , si el cable esta bien controlen el bulvo que no se haya roto , en el manual de taller de la 135 explica como medirlo es muy facil y solo necesitan un tester , espero les haya servido , un abrazo


Despues de andar un rato la enciendo y se acelera 2cpakyh
enry67
enry67

Cantidad de envíos : 3558
Fecha de inscripción : 29/08/2012
Edad : 54
Localizacion : San Martin

Volver arriba Ir abajo

Despues de andar un rato la enciendo y se acelera Empty Re: Despues de andar un rato la enciendo y se acelera

Mensaje por macpato123 Lun Abr 27 2015, 13:04

gracias! ahora hace unos dias no anda haciendo pero ya descargue el manual de taller asi que le voy a dar una mirada cuando pueda!

macpato123

Cantidad de envíos : 20
Fecha de inscripción : 28/03/2015
Edad : 37
Localizacion : Virasoro corrientes

Volver arriba Ir abajo

Despues de andar un rato la enciendo y se acelera Empty Re: Despues de andar un rato la enciendo y se acelera

Mensaje por enry67 Lun Abr 27 2015, 19:30

macpato123 escribió:gracias! ahora hace unos dias no anda haciendo pero ya descargue el manual de taller asi que le voy a dar una mirada cuando pueda!

thumbup
enry67
enry67

Cantidad de envíos : 3558
Fecha de inscripción : 29/08/2012
Edad : 54
Localizacion : San Martin

Volver arriba Ir abajo

Despues de andar un rato la enciendo y se acelera Empty Re: Despues de andar un rato la enciendo y se acelera

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.