CLUB BAJAJ ARGENTINA
Venia en ruta y algo se rompio del motor... :( 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Venia en ruta y algo se rompio del motor... :( 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33368 miembros registrados
El último usuario registrado es Mickel999

Nuestros miembros han publicado un total de 547213 mensajes en 39646 argumentos.
Agosto 2021
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Venia en ruta y algo se rompio del motor... :(

5 participantes

Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Venia en ruta y algo se rompio del motor... :(

Mensaje por JuanchoMatias Lun Sep 07 2015, 16:25

hola gente.!! paso a comentarles mi graaaaaaan problema.!! hace 3 meses tengo mi 135 q la adoro, tiene 3300 km hechos y 3 viajes de no mas de 400 km entre ida y vuelta... resulta q anoche volviendo de viaje en plena ruta venia a lo mas bien, en 5ta a 90 tranquilo y de repente como q se salta el cambio y empeiza a hacer ruido... pensando q se rompio la marcha baje a 4ta, a 3ra, 2da, y seguia haciendo ruido.!! pare, ensima de noche, y hacia ruido como si quedaran engranajes rozando... cuando voy a probar si entra aunq sea la primera estaba trabada la caja en neutro... que podra ser.?? caja rota.? selectora suelta.?? biela rota.??? la verdad q me amargo la vida, recien comenzando a disfrutarla y me pasa esto.. y aun mas, se me dio por sacar el filtro de aceite y resulta q me encontre con q estaba lleno de particulas de metal, asiq algo ah quedado rozando y se lo comio... y fuera de todo, ahora con la insertidumbre de si la garantia me lo va a reconocer.!! xq hace 2 meses q estoy esperando q me devuelvan la bateria original q vino fallada de fabrica y ensima los sinverguenzas no me la reconocieron... y aun espero q me la devuelvan.!!! gracias a todos.!!

JuanchoMatias

Cantidad de envíos : 10
Fecha de inscripción : 07/09/2015
Edad : 27
Localizacion : Santa Rosa - La Pampa

Volver arriba Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Re: Venia en ruta y algo se rompio del motor... :(

Mensaje por labandaroja_858 Lun Sep 07 2015, 20:09

algun engranaje de caja, pero uno grande... no tenes la garantia aun?...
labandaroja_858
labandaroja_858

Cantidad de envíos : 90
Fecha de inscripción : 24/12/2010
Edad : 34
Localizacion : Buenos Aires - Vicente López

Volver arriba Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Re: Venia en ruta y algo se rompio del motor... :(

Mensaje por JuanchoMatias Lun Sep 07 2015, 22:07

sisisi, mañana mismo tengo q llevarla y bueno, a esperar la respuesta de la garantia.!! espero q no sea mucho y q me lo reconozcan...

JuanchoMatias

Cantidad de envíos : 10
Fecha de inscripción : 07/09/2015
Edad : 27
Localizacion : Santa Rosa - La Pampa

Volver arriba Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Re: Venia en ruta y algo se rompio del motor... :(

Mensaje por labandaroja_858 Mar Sep 08 2015, 09:15

JuanchoMatias escribió:sisisi, mañana mismo tengo q llevarla y bueno, a esperar la respuesta de la garantia.!! espero q no sea mucho y q me lo reconozcan...


le metiste mano vos? cumpliste con los services? peleala loco...
labandaroja_858
labandaroja_858

Cantidad de envíos : 90
Fecha de inscripción : 24/12/2010
Edad : 34
Localizacion : Buenos Aires - Vicente López

Volver arriba Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Re: Venia en ruta y algo se rompio del motor... :(

Mensaje por DoctorFelipe Mar Sep 08 2015, 10:39

si cumpliste con los service se tendrian que hacer cargo,yo de todas formas prefiero hacerlos con mi mecanico de confianza,ojala te cubra la garantía capo,avisa como te fue,suerte!!

DoctorFelipe

Cantidad de envíos : 53
Fecha de inscripción : 04/10/2012
Edad : 36
Localizacion : Argentina Berazategui

Volver arriba Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Re: Venia en ruta y algo se rompio del motor... :(

Mensaje por Christian Bejarano Mar Sep 08 2015, 11:16

JuanchoMatias escribió:hola gente.!! paso a comentarles mi graaaaaaan problema.!! hace 3 meses tengo mi 135 q la adoro, tiene 3300 km hechos y 3 viajes de no mas de 400 km entre ida y vuelta... resulta q anoche volviendo de viaje en plena ruta venia a lo mas bien, en 5ta a 90 tranquilo y de repente como q se salta el cambio y empeiza a hacer ruido... pensando q se rompio la marcha baje a 4ta, a 3ra, 2da, y seguia haciendo ruido.!! pare, ensima de noche, y hacia ruido como si quedaran engranajes rozando...  cuando voy a probar si entra aunq sea la primera estaba trabada la caja en neutro... que podra ser.?? caja rota.? selectora suelta.?? biela rota.??? la verdad q me amargo la vida, recien comenzando a disfrutarla y me pasa esto.. y aun mas, se me dio por sacar el filtro de aceite y resulta q me encontre con q estaba lleno de particulas de metal, asiq algo ah quedado rozando y se lo comio... y fuera de todo, ahora con la insertidumbre de si la garantia me lo va a reconocer.!! xq hace 2 meses q estoy esperando q me devuelvan la bateria original q vino fallada de fabrica y ensima los sinverguenzas no me la reconocieron... y aun espero q me la devuelvan.!!! gracias a todos.!!

Juan, contactate con Corven, son muy atentos con solucionar problemas, tal vez te den una solución. Buscalo en la página de Corven, entras y te la hacen registrar, número de chasis y motor...

Atte.-
Christian Bejarano
Christian Bejarano

Cantidad de envíos : 135
Fecha de inscripción : 25/08/2015
Edad : 47
Localizacion : Hurlingham

Volver arriba Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Re: Venia en ruta y algo se rompio del motor... :(

Mensaje por JuanchoMatias Miér Sep 09 2015, 00:11

sisi muchachos, obvio la voy a pelear.!! se q los de corven son muy atentos, pero tengo algo de desconfianza ya q hice un reclamo xq la bateria me vino fallada de fabrica (perdia acido) y no me la reconocieron xq dicen q se rompio por las revoluciones del motor, x la temperatura y no se q otras boudeces mas me dijeron.!! y encima hace dos meses q estoy esperando a q me la devuelvan... solo espero q con esto no me salgan con q la cague a palos a la moto ni nada, xq al menos aca en la pampa, varios han tenido problemas con la garantia ya q le buscan hasta la 5ta pata al gato con tal de no hacerse cargo.. ahora a tener fe.!!! gracias a todos.!!apenas tenga noticias les cuento...

JuanchoMatias

Cantidad de envíos : 10
Fecha de inscripción : 07/09/2015
Edad : 27
Localizacion : Santa Rosa - La Pampa

Volver arriba Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Re: Venia en ruta y algo se rompio del motor... :(

Mensaje por fred_fred Mar Sep 15 2015, 00:49

Hola, me acaba de pasar igual con mi 135, con 3200 km. El tema es que no tengo garantia, hice yo los service. Todavia no tenes idea que rompiste?

fred_fred

Cantidad de envíos : 23
Fecha de inscripción : 08/05/2015
Edad : 32
Localizacion : Zona Oeste

Volver arriba Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Re: Venia en ruta y algo se rompio del motor... :(

Mensaje por JuanchoMatias Sáb Sep 19 2015, 16:41

nono Fred-Fred.!! ni idea todavia, hace mas de una semana q estoy esperando la respuesta de corven por la garantia y no eh tenido ni noticias... la verdad q si son tan atentos, conmigo no lo estan haciendo... ya mande una carta de reclamo a corven y esperando una repuesta y nada.!! hasta q no me den la aprobacion de la garantia para abrir el motor no voy a saber q se rompio... los mantengo al tanto igual.!!

JuanchoMatias

Cantidad de envíos : 10
Fecha de inscripción : 07/09/2015
Edad : 27
Localizacion : Santa Rosa - La Pampa

Volver arriba Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Re: Venia en ruta y algo se rompio del motor... :(

Mensaje por JuanchoMatias Mar Sep 29 2015, 20:18

bueno, con una respuesta casi segura la garantia no me va a cubrir nada xq se me rompio antes de poder llevarla a hacer el tercer service, aclaro q el turno me lo dieron como para un mes mas adelante y cuando llegue a la fecha se me habia pasado de km... creo q ya no puedo hacer nada mas q hacerme cargo yo...!!! lpm... :(

JuanchoMatias

Cantidad de envíos : 10
Fecha de inscripción : 07/09/2015
Edad : 27
Localizacion : Santa Rosa - La Pampa

Volver arriba Ir abajo

Venia en ruta y algo se rompio del motor... :( Empty Re: Venia en ruta y algo se rompio del motor... :(

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.