CLUB BAJAJ ARGENTINA
AYUDA! 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
AYUDA! 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33358 miembros registrados
El último usuario registrado es nicopdl

Nuestros miembros han publicado un total de 547200 mensajes en 39643 argumentos.
Julio 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


AYUDA!

Ir abajo

AYUDA! Empty AYUDA!

Mensaje por joellamdan Mar Mar 22 2016, 21:16

Buenas gente les paso a contar. Mi rouser 135 con 2100 km, si.. 2100 parece que hoy andando empece a sentir un ruido y vibracion por lo que freno y miro el ojo de gato q tiene para ver el aceite y no tenia. Desesperado voy a un lubricentro (xq estaba trabajando yo) y le pido un aceite de moto urgente. Le puse 1 litro de elf 20w 50 mineral y se lo tomo todo, se ve que no tenia nada. La deje un ratito ahi y segui. El ruido desaparecio y era como si nada. A las 3 horas de usarla volvio la vibracion, veo el ojo de gato y no veo nada entonces freno en una ypf y compre medio litro de elaion semisintetico 20w 50 y se lo tomo todo también pero veo el ojo de gato y nose como que estaba todo negro nose si tenia o no aceite. Se le fue la vibracion y segui andando. A las 2 horas de nuevo la vibracion (ya estaba putiando a mil idiomas) freno en una ypf compro el mismo aceite y se lo pongo y se ve que le entro todo. En total fueron 2 litros. No sabia q solo le entraba 1 litro pero bueno nose. Yendo a mi casa en un momento apreto el embrague y se apaga. Me orillo y empieza a perder aceite de una descarga. Llego a casa y seguia perdiendo aceite. Saco el filtro de aire y 1/4 del filtro estaba con aceite y la caja filtrera con aceite.
Que tengo que hacer????? Mañana la llevo a la garantia pero nose si llevarla andando o no

joellamdan

Cantidad de envíos : 4
Fecha de inscripción : 08/03/2016
Edad : 26
Localizacion : Canning/Ezeiza

Volver arriba Ir abajo

AYUDA! Empty Re: AYUDA!

Mensaje por SebaT Miér Mar 23 2016, 11:32

mmm está venteando demasiado y directamente aceite, garantía de una...estas seguro que no tenía nada no? mirá que tarda en bajar y además en la caja siempre hay aceite...por lo que decis debería escupirlo mal

SebaT

Cantidad de envíos : 863
Fecha de inscripción : 09/08/2012
Edad : 41
Localizacion : Zona Oeste

Volver arriba Ir abajo

AYUDA! Empty Re: AYUDA!

Mensaje por joellamdan Miér Mar 23 2016, 15:35

le saque el tapon y la deje drenar 3 horas, la incline para que salga todo y cuando no tenia mas, le puse el tapon y la puse 1 litro de aceite. En el ojo de gato el aceite marcaba bien, entre las 2 rayas. Hoy la use y parece que andubo bien, no tironio ni se apago ni nada. Lo que si, sigue haciendo esa vibracion que a mi parecer es excesiva. Hoy la lleve a GB motos (nazca y marcos sastre, villa del parque) que es consecionario oficial y recien dentro de 20 dias tienen turno. Hoy a la tarde la voy a llevar a otro a ver que dicen

joellamdan

Cantidad de envíos : 4
Fecha de inscripción : 08/03/2016
Edad : 26
Localizacion : Canning/Ezeiza

Volver arriba Ir abajo

AYUDA! Empty Re: AYUDA!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.