CLUB BAJAJ ARGENTINA
Se murió la NS 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Se murió la NS 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33252 miembros registrados
El último usuario registrado es decanitocornejo

Nuestros miembros han publicado un total de 547086 mensajes en 39611 argumentos.
Junio 2021
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


Se murió la NS

Ir abajo

Se murió la NS Empty Se murió la NS

Mensaje por patotur Jue Oct 19 2017, 12:10

Buen dia, hace mucho no escribia por problemas, pero tal cual lo dice el titulo, esta mañana arranco a la morocha como todos los dias, calienta, salgo, hago 3km aprox. y se muere, la falla es la siguiente, pongo contacto, se ve el test en el tablero todo normal, al darle marchase apaga todo en el tablero, se siente el clack clak del automático digamos, pero el burro no gira, luego sale una falla en el tablero H:04 JL2.5, y hasta ahi lega el tema, bueno si alguien me tira data agradecido, mientras sigo buscando, info, abrazo a todos.

patotur

Cantidad de envíos : 11
Fecha de inscripción : 01/04/2017
Edad : 49
Localizacion : ARGENTINA

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por Toranzos Jue Oct 19 2017, 16:12

Estoy desde el celular y no tengo los manuales a mano. Busca esos códigos de error ahí y si no tenes suerte googlea "problema ns H:04 JL2.5".

Toranzos

Cantidad de envíos : 309
Fecha de inscripción : 24/08/2017
Edad : 45
Localizacion : Los Polvorines

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por Jose Font Jue Oct 19 2017, 20:36

Hola. Cuando le das marcha, ¿Las luces de los manillares permanecen encendidas? Porque si parpadean, el tema puede ser de batería (borne flojo, sulfatada, baja de carga).
Jose Font
Jose Font

Cantidad de envíos : 104
Fecha de inscripción : 25/04/2017
Edad : 52
Localizacion : Capital Federal

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por Toranzos Jue Oct 19 2017, 22:29

Proba la bateria. Es esa o no carga.

Si no carga como corresponde no le va a dar ni en pedo para mover el burro. Prinero verifica la bateria para descartar.

Sacala y cargala afuera de la moto. La pones y si funca dejala conectada. Si al otro día está muerta es porque tenes una fuga. Si amanece bien pero te vuelve a pasar es porque algo está mal en el circuito de carga.

Toranzos

Cantidad de envíos : 309
Fecha de inscripción : 24/08/2017
Edad : 45
Localizacion : Los Polvorines

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por patotur Vie Oct 20 2017, 01:01

bueno, probé batería, puentear chanchita, y nada, las luces del manillar quedan prendidas solo se reinicia el tablero completo, puede ser el burro? hasta la chamchita anda todo, se puede mandar cable directo de la salida de esta al burro, o masa directa? lo rara es que yo venia andando y se murió, no es que la pare y yo no volvió a encender

patotur

Cantidad de envíos : 11
Fecha de inscripción : 01/04/2017
Edad : 49
Localizacion : ARGENTINA

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por Toranzos Vie Oct 20 2017, 01:17

A eso iba. Probaste cargarla con un cargador externo? Quizás funque mal y te pueda dar 12V pero si no está en buen estado te va a durar lo que un pedo en una canasta.

Si ya hiciste eso (cargarla afuera) y no funciona proba mandarle un cable directo al burro porque sería el ultimo en posible problema.

Toranzos

Cantidad de envíos : 309
Fecha de inscripción : 24/08/2017
Edad : 45
Localizacion : Los Polvorines

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por Christian Bejarano Vie Oct 20 2017, 16:41

Cuántos kilometros tiene tu NS..? estás en garantía todavía..? Al pararse el motor, sentiste algún ruido medio feo..?
Christian Bejarano
Christian Bejarano

Cantidad de envíos : 135
Fecha de inscripción : 25/08/2015
Edad : 47
Localizacion : Hurlingham

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por patotur Dom Oct 22 2017, 10:12

Christian Bejarano escribió:Cuántos kilometros tiene tu NS..? estás en garantía todavía..? Al pararse el motor, sentiste algún ruido medio feo..?

Hola, tine 50mil jaja pero esta inmaculada

patotur

Cantidad de envíos : 11
Fecha de inscripción : 01/04/2017
Edad : 49
Localizacion : ARGENTINA

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por patotur Lun Oct 23 2017, 12:18

gente ayer con tiempo desarme, y me esta por agarrar un ataque, saque el burro lo desarme integro por las dudas pero esta perfecto, probé con batería super cargada y testie la batería y hasta le puse una 0km de 75amp de auto y el problema sigue, ahora bien la pregunta del millón, se me ocurrió correrla y q me empujen y al poner el cambio q sea la rueda no gira ni a palos, la arrastra, la subí al caballete le paso varios cambios y lo mismo, SE HABRA CLAVADO EL MOTOR??????? todo empezó al venir andando y se murió y después el burro no movía nada y se bajaban las luces, alguien sabe si esta descripción coincide conun motor agarrado, asi me agarro las pelotas en la morsa !!!!!

patotur

Cantidad de envíos : 11
Fecha de inscripción : 01/04/2017
Edad : 49
Localizacion : ARGENTINA

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por hernanescuder Lun Oct 23 2017, 16:31

No te quiero dar malas noticias. pero mi ex Rouser 220F me hizo lo mismo cuando se agarro el motor andando por autopista. La pregunta es, la rueda de atras, se clavo al momento de pararse? probaste de sacar una bujia y girar el motor con la moto en caballete?
hernanescuder
hernanescuder

Cantidad de envíos : 630
Fecha de inscripción : 14/07/2011
Edad : 42
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por patotur Lun Oct 23 2017, 17:45

en la autopista hizo como si te quedaras sin chispa o sin combustible pero la rueda fue girando hasta detenerse, no se bloqueo, al darle arranque nuevamente se bajaban laz luces y se reiniciaba todo, ahora al ver q la bat no es de todas maneras intente correrla, arrancarla empujando pero la rueda se clava, en el caballete ni en el cambio mas alto gira, pero no probé sacar una bujía y abrir la cámara de compresión, me voy a fijar, y cuento que pasa

patotur

Cantidad de envíos : 11
Fecha de inscripción : 01/04/2017
Edad : 49
Localizacion : ARGENTINA

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por jesus almada Lun Oct 23 2017, 20:52

si se paró y no arranca puede ser que se rompió el bendig de arranque, a mi se me rompió y me hizo lo mismo no arrancaba parecía clavado el motor y igual que a vos lo hizo después de venir andando bien

jesus almada

Cantidad de envíos : 23
Fecha de inscripción : 13/11/2016
Edad : 25
Localizacion : pto san martin santa fe

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por hernanescuder Mar Oct 24 2017, 10:57

Si el motor no gira es porque algo esta trabado. Podes probar de sacar tambien la tapa del semicarter del embrague (no hace falta sacar motor) y ahi vas a poder ver el embrague y la cadena de distribucion.. Por lo que contas tiene que ser PISTON o EMBRAGUE o CAJA (esta ultima si pasan los cambios casi que la descarto)..Tirate a abrir la tapa lateral y ver si podes hacer girar el motor haciendo fuerza sobre la tuerca castillo del embrague
hernanescuder
hernanescuder

Cantidad de envíos : 630
Fecha de inscripción : 14/07/2011
Edad : 42
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por drdiegoale Miér Oct 25 2017, 08:49

coincido... fijate si no se cortó o salió la cadena de distribución... con 50 mil km es mucho... hace girar el motor primero como te dicen los muchachos... saca las bujías y en el hueco de una poné un destornillador para ver si el piston sube y baja... si no lo hace, algo pasó con la distribución...

drdiegoale

Cantidad de envíos : 209
Fecha de inscripción : 12/02/2016
Edad : 43
Localizacion : San Martín, chaco

Volver arriba Ir abajo

Se murió la NS Empty Re: Se murió la NS

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.