CLUB BAJAJ ARGENTINA
Falla en CDI, icono de temperatura 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Auspiciantes
Estadísticas
Tenemos 32738 miembros registrados
El último usuario registrado es Fpersia

Nuestros miembros han publicado un total de 546237 mensajes en 39413 argumentos.
Septiembre 2020
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


Falla en CDI, icono de temperatura

Ir abajo

Falla en CDI, icono de temperatura Empty Falla en CDI, icono de temperatura

Mensaje por OsmiAG4 el Lun Feb 05 2018, 18:52

Buenas gente
Tengo una 200NS 2018 la mentada laser edged, apenas tengo 170km con ella y me dio una falla que no le encuentro. Resulta que un dia la encendi para calentarla unos segundos antes de arrancar, pasaron cerca de 20 seg. y el testigo de temperatura del tablero me empezo a parpadear, lo raro es que al pasar las 2000RPMs el ventilador empieza a funcionar. Desarme casi toda la moto para revisar la instalacion electrica y no encontre ninguna anomalia, no la puedo llevar a garantia porque le he instalado unas alarmas ya que el robo en mi ciudad esta a la orden del dia
Un amigo tiene una igual pero es modelo 2017, me presto su CDI lo conecte y se soluciono el problema, pero al regresarla a la moto de mi amigo esta empezo a hacer el mismo problema que la mia como si se tratase de un virus, lo raro es que con su cdi instalada en la mia no hizo ese problema, qusiiera saber si a alguien mas le ha pasado para que me digan su experiancia ya que el cdi es muy costoso y no quiero comprarlo y que mi moto se lo cargue de nuevo y tirar ese dinero

De antemano les agaradesco

OsmiAG4

Cantidad de envíos : 4
Fecha de inscripción : 05/02/2018
Edad : 24
Localizacion : Guadalajara

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por MITO 011 el Lun Feb 05 2018, 22:41

Lo que queda claro es que lo que tiene tu moto es contagioso jajaja, en tema de electronica lo mas seguro es llevarla a alguien que entienda el tema, asi de oido es dificil acertar

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4177
Fecha de inscripción : 15/09/2011
Edad : 58
Localizacion : SALTA

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por Toranzos el Mar Feb 06 2018, 00:58

Revisaste el sensor de temperatura?

Lo mediste calentandolo y enfriandolo para ver si variaba algo?

Te fijaste si tenes algún cable que esté pelado o haciendo masa (fuga)?

Toranzos

Cantidad de envíos : 309
Fecha de inscripción : 24/08/2017
Edad : 45
Localizacion : Los Polvorines

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por JuanB el Mar Feb 06 2018, 09:12

Buenas, leí algunos post en el cual luego de colocar alarma comenzaban con ese tipo de problemas o similares, lo raro es que sea " contagioso" como dice Mito, nunca lo había visto!!! Pobre tu amigo!!!
JuanB
JuanB

Cantidad de envíos : 626
Fecha de inscripción : 26/08/2017
Edad : 52
Localizacion : Berazategui

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por OsmiAG4 el Mar Feb 06 2018, 15:56

MITO 011 escribió:Lo que queda claro es que lo que tiene tu moto es contagioso jajaja, en tema de electronica lo mas seguro es llevarla a alguien que entienda el tema, asi de oido es dificil acertar
Asi es lo lleve a la misma agencia y no me saben decir, he estado buscando yo del tema porque me sale un ojo de la cara que el problema lo "intenten" solucionar en agencia. Gracias por responder

OsmiAG4

Cantidad de envíos : 4
Fecha de inscripción : 05/02/2018
Edad : 24
Localizacion : Guadalajara

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por OsmiAG4 el Mar Feb 06 2018, 15:57

Toranzos escribió:Revisaste el sensor de temperatura?

Lo mediste calentandolo y enfriandolo para ver si variaba algo?

Te fijaste si tenes algún cable que esté pelado o haciendo masa (fuga)?
Fue la primer cosa que revise, desconecte el arnes del sensor y sigue encendido, le hize un puente al mismo arnes y sigue encendido entonces descarte que ese fuera el problema. Gracias por responder!

OsmiAG4

Cantidad de envíos : 4
Fecha de inscripción : 05/02/2018
Edad : 24
Localizacion : Guadalajara

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por OsmiAG4 el Mar Feb 06 2018, 16:00

JuanB escribió:Buenas, leí algunos post en el cual luego de colocar alarma comenzaban con ese tipo de problemas o similares, lo raro es que sea " contagioso" como dice Mito, nunca lo había visto!!! Pobre tu amigo!!!
Estoy pensando que sea la posible causa, lo raro es que llevamos muchas instalaciones a pulsar 200ns 2017 y 2018 y en ninguna me dio ese problema (aqui en donde vivo mi hermano y yo nos dedicamos a poner alarmas a motocicletas) se ha desisntalado de las motos para tambien descartar que sean las alarmas ya que tenia instalada una audiobahn y una protec v4 de prescencia, serias amable en mandarme los enlaces de alguno de esos post para ver en que termina?

OsmiAG4

Cantidad de envíos : 4
Fecha de inscripción : 05/02/2018
Edad : 24
Localizacion : Guadalajara

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por gustaveten el Mar Feb 06 2018, 22:23

donde hiciste el corte del motor? o sea cortaste por la alimentacion 12v del cdi?, en el caso extremo pone un relay asi no ataca directamente la alarma, esto solia pasar cuando cortaban marcha del motor interrumpiendo el captor, o antiguamente la bobina de baja del cdi, eso se suele hacer cuando en altas rpm fallan los cdi con la alarma, sino no hay motivos otra cosa que podes hacer para "aislar por completo" es poner en el cable marron que va al destellador de los giros un diodo importante uno de 10A para que no haya retornos de la alarma al resto del circuto (acordate que el diodo tiene polaridad).
gustaveten
gustaveten

Cantidad de envíos : 629
Fecha de inscripción : 26/04/2012
Edad : 44
Localizacion : san justo (hospital de niños de San Justo)

https://www.facebook.com/gustavo.seta

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por JimCrack el Lun Mar 05 2018, 11:49

Hola es dificil dar soluciones de electronica cuando estamos a distancia pero podemos aportar ideas. Mi ns200 tiene alarma y nunca ha molestado lo del sensor de temperatura, pero es preocupante cuando dice que se prende el ventilador del radiador. Yo comenzaria por diagnosticar el sensor de temperatura y si esta bueno, y el problema continua entonces desconectar el sensor de temperatura y si al cabo de unos 15minutos no se ha prendido el ventilador( la moto encendida pero sin estar andando) entonces todo anda bien. Pero si el ventilador se te prende sin tener el sensor de temperatura conectado el problema va a estar en la ECU.
Debe ser que al momento de instalar la alarma algun cable hizo masa o algo asi y produjo un daño, recuerda que la electronica es muy sensible.
JimCrack
JimCrack

Cantidad de envíos : 100
Fecha de inscripción : 08/02/2012
Edad : 49
Localizacion : Cali Colombia

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por Paco 4545 el Lun Ene 13 2020, 20:37

Tengo un problema similar al momento de encenderla aparece el testigo de temperatura y enciende el ventilador al acelerar gira más rápido dejas de acelerar y se apaga me podrían apoyar con el problema si es que lograron resolverlo

Paco 4545

Cantidad de envíos : 4
Fecha de inscripción : 23/10/2019
Edad : 26
Localizacion : México

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por Lokura_negro el Lun Ene 13 2020, 20:54

Buenas tardes gente, tuve ese mismo problema, y en mi caso, el quilombo estaba en el tablero! Se volo una resistencia de valor 0 que esta bien pegada a la ficha! Si, hay que desarmar todo el tablero para llegar a la plaqueta, ahora me fijo si tengo fotos!

Lokura_negro

Cantidad de envíos : 2
Fecha de inscripción : 18/01/2019
Edad : 34
Localizacion : Caba

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por Lokura_negro el Lun Ene 13 2020, 20:58

Falla en CDI, icono de temperatura 42f68610

Lokura_negro

Cantidad de envíos : 2
Fecha de inscripción : 18/01/2019
Edad : 34
Localizacion : Caba

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por fulgore_21_23@hotmail.com el Lun Ene 27 2020, 23:57

Buenas noches a todos, me está ocurriendo lo mismo, hace como diez días una mañana en frío doy contacto y se prende el electroventilador, fue siendo más seguido y no me dejaba dar marcha a la moto. Compré el sensor para cambiarlo, desconecte la ficha y le puse el bulbo nuevo y siguió haciendo la misma falla. Lo raro es que desconecte el relato y seguía del electroventilador y seguía marcando temperatura en el tablero. La llave al talle hace dos días y no le han encontrado aún el problema. Voy a verificar el tablero que no se haya quemado como te paso a vos una resistencia. Se agradece el dato ....

fulgore_21_23@hotmail.com

Cantidad de envíos : 1
Fecha de inscripción : 27/01/2020
Edad : 37
Localizacion : Argentina

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Problema con el electroventilador

Mensaje por Matias Costi el Lun Feb 03 2020, 07:35

Buenos dias Gente. Soy nuevo en este foro, les comento que mi moto Rouser Ns 200 2019, funcionaba perfecto. Fui hacerle el service de los 2500 kms, la use poco ese dia. Al otro dia note que el electro arranco y no paro mas, y ahora en frio prende a los 5 minutos de encendida y no corta. Les sucedio esto a alguno? Que recomendaciones tienen?

Matias Costi

Cantidad de envíos : 1
Fecha de inscripción : 03/02/2020
Edad : 37
Localizacion : Caba

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por Miche el Lun Feb 03 2020, 11:35

Matias Costi escribió:Buenos dias Gente. Soy nuevo en este foro, les comento que mi moto Rouser Ns 200 2019, funcionaba perfecto. Fui hacerle el service de los 2500 kms, la use poco ese dia. Al otro dia note que el electro arranco y no paro mas, y ahora en frio prende a los 5 minutos de encendida y no corta. Les sucedio esto a alguno? Que recomendaciones tienen?

buenos dias primero pasa por presentaciones, y date a conocer. segundo si tenes la moto en garantía directamente la llevas al servicio para que te den la solución. saludos
Miche
Miche

Cantidad de envíos : 286
Fecha de inscripción : 30/10/2014
Edad : 42
Localizacion : capital federal

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por suare el Lun Mayo 11 2020, 19:21

Hola gente como andan, soy usuario de una ns200 a carburador y el otro día para prenderla una rato empezó con este problema, la moto la prendí en frio, al toque prendió y titila la luz testigo de temperatura y cuando llegas más o menos a las 1700 rpm prende el electro, cuando dejas de acelerar se apaga el electro.
Desconecte el relato del electro y no prende (es de esperar)
Otros dicen que puede ser el CDI, el tema que no quiero gastar en un caso, a alguien m

suare

Cantidad de envíos : 2
Fecha de inscripción : 11/05/2020
Edad : 38
Localizacion : Berazategui

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por Robertorouser el Miér Mayo 20 2020, 21:37

Lokura_negro escribió:Falla en CDI, icono de temperatura 42f68610

hola, tenes idea como paso lo del tablero?
una lluvia intensa, consecuencia de instalar algo electrico en la moto, comenzo el problema en el CDI ?

tengo algo parecido pero es el cdi porque todo empezo explorando para poner un cortacorriente y se saco el chupete del cdi en marcha y comenzo a titilar la luz de temperatura y el electro cuando regula esta apagado y a medida que se acelera comienza a andar el electroventilador. la moto anda perfecto solo ese detalle ya estoy buscando cdi original que estaria entrando al pais la semana que viene con el codigo correcto.


Última edición por Robertorouser el Miér Mayo 20 2020, 22:52, editado 2 veces

Robertorouser

Cantidad de envíos : 12
Fecha de inscripción : 19/05/2020
Edad : 45
Localizacion : Corrientes

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por Robertorouser el Miér Mayo 20 2020, 22:08

OsmiAG4 escribió:Buenas gente
Tengo una 200NS 2018 la mentada laser edged, apenas tengo 170km con ella y me dio una falla que no le encuentro. Resulta que un dia la encendi para calentarla unos segundos antes de arrancar, pasaron cerca de 20 seg. y el testigo de temperatura del tablero me empezo a parpadear, lo raro es que al pasar las 2000RPMs el ventilador empieza a funcionar. Desarme casi toda la moto para revisar la instalacion electrica y no encontre ninguna anomalia, no la puedo llevar a garantia porque le he instalado unas alarmas ya que el robo en mi ciudad esta a la orden del dia
Un amigo tiene una igual pero es modelo 2017, me presto su CDI lo conecte y se soluciono el problema, pero al regresarla a la moto de mi amigo esta empezo a hacer el mismo problema que la mia como si se tratase de un virus, lo raro es que con su cdi instalada en la mia no hizo ese problema, qusiiera saber si a alguien mas le ha pasado para que me digan su experiancia ya que el cdi es muy costoso y no quiero comprarlo y que mi moto se lo cargue de nuevo y tirar ese dinero

De antemano les agaradesco

hola. lo resolviste?

Robertorouser

Cantidad de envíos : 12
Fecha de inscripción : 19/05/2020
Edad : 45
Localizacion : Corrientes

Volver arriba Ir abajo

Falla en CDI, icono de temperatura Empty Re: Falla en CDI, icono de temperatura

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.