CLUB BAJAJ ARGENTINA
Se me apaga al acelerar 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Se me apaga al acelerar 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33359 miembros registrados
El último usuario registrado es rodrigal

Nuestros miembros han publicado un total de 547200 mensajes en 39643 argumentos.
Julio 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Se me apaga al acelerar

Ir abajo

Se me apaga al acelerar Empty Se me apaga al acelerar

Mensaje por chinoka0 Jue Nov 07 2019, 20:15

Buenas, si me pueden ayudar...me esta pasando q prendo la moto y regula normalmente, pero si acelero se apaga; y por mas q la vuelva a prender me hace siempre lo mismo, se apaga estando en neutro o poniendo primera, cuando acelero sube un poco las revolucion y al toque baja y se apaga.
El tornillo de mezcla ya lo probe, el filtro de aire esta bastante bien tambien. Si me dan una idea se los agradezco. Tengan en cuenta q no la tengo muy clara, pero quiero ver si lo puedo hacer yo x q tampoco hay mucho filo....😁😂
Gracias

chinoka0

Cantidad de envíos : 3
Fecha de inscripción : 17/09/2017
Edad : 41
Localizacion : CABA

Volver arriba Ir abajo

Se me apaga al acelerar Empty Re: Se me apaga al acelerar

Mensaje por Miche Vie Nov 08 2019, 11:37

puede que tengas agua en la nafta. trata de drenar el carburador. sino pasa por el servicio, si es que esta en garantia. si no podes pagar el sevice. vende la moto y lo pagas..
Miche
Miche

Cantidad de envíos : 350
Fecha de inscripción : 30/10/2014
Edad : 43
Localizacion : capital federal

Volver arriba Ir abajo

Se me apaga al acelerar Empty Re: Se me apaga al acelerar

Mensaje por Airton Vie Nov 08 2019, 13:26

Me paso lo mismo que llegaba a 4.000rpm y se apagaba y resulta que tenia agua en el tanque ya que la tapa no cerraba bien

Airton

Cantidad de envíos : 8
Fecha de inscripción : 07/11/2019
Edad : 22
Localizacion : Neuquen capital

Volver arriba Ir abajo

Se me apaga al acelerar Empty Re: Se me apaga al acelerar

Mensaje por chinoka0 Vie Nov 08 2019, 15:32

Gracias. Voy a hacer eso a ver q pasa.

chinoka0

Cantidad de envíos : 3
Fecha de inscripción : 17/09/2017
Edad : 41
Localizacion : CABA

Volver arriba Ir abajo

Se me apaga al acelerar Empty Re: Se me apaga al acelerar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.