CLUB BAJAJ ARGENTINA
AYUDA! se apaga el tablero, se acelera entre otros!!! 33vdwmr
Auspiciantes
Estadísticas
Tenemos 32289 miembros registrados
El último usuario registrado es andrelo

Nuestros miembros han publicado un total de 545617 mensajes en 39258 argumentos.
Mayo 2020
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendario Calendario


AYUDA! se apaga el tablero, se acelera entre otros!!!

Ir abajo

AYUDA! se apaga el tablero, se acelera entre otros!!! Empty AYUDA! se apaga el tablero, se acelera entre otros!!!

Mensaje por mijac27 el Mar Mayo 19 2020, 23:23

Hola!

Donde vivo no hay buenos mecanicos, lamentablemente tuve q llevarla a uno y me dejo la moto un desastre.

estaba quemando aceite, la lleve al meca, la rectificaron, me llama para q la vea a la moto y le da el primer arranque y se escucho como un golpe adentro del lado del volante. Se la deje, pense q podia ser q la bateria estaba descargada tambien. A los pocos dias me avisa de retirarla q ya estaba lista. Andaba medio rara al acelerar, como si se ahogara minimamente. Desde q la retire la use 3 veces, no tueve oportunidad de salir a probarla mas, solo unas pocas cuadras. Y ahora me esta variando las rpm al andar, se acelera de la nada o se ahoga o se apaga todo como si girara la llave para apagarla. tambien me esta pasando q al encenderla a los pocos minutos la bateria "hierve" por asi decirlo se escucha q burbujea, medi con tester la bateria sola y tiene 13,5v, puesta y en marcha la moto tiene 14,9v. Tambien pasa q le doy contacto (sin darle arranque), prende el tablero y a los pocos segundos se apaga todo.

medi tambien el estator (apagado) con tester y no tiene fuga a masa. Y los 3 cables miden la misma resistencia. Asi que  supongo q estara bien.

me resulta muy raro q tenga tantos problemas despues de salir del taller
tambien me di con q le quebro el sensor de temperatura de motor.

Nose que revisar, si alguien puede ayudarme con que hacer se lo agradesco enormemente.

ACTUALIZACION: me acabo de dar cuenta que en esas 3 salidas que pude hacer con la moto no marco lo km en el trip. Desconozco si en los km totales lo haya hecho xq no se cuantos km tenia. El trip quedo en 0 nomas.

mijac27

Cantidad de envíos : 34
Fecha de inscripción : 21/11/2014
Edad : 34
Localizacion : jujuy

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.