CLUB BAJAJ ARGENTINA
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Auspiciantes
Estadísticas
Tenemos 32866 miembros registrados
El último usuario registrado es Jeronimo Gustavo

Nuestros miembros han publicado un total de 546804 mensajes en 39508 argumentos.
Abril 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario


[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner

Ir abajo

[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner Empty [TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner

Mensaje por Leo_13 Sáb Mar 06 2021, 11:18

Hola, buen dia! como estan? Hago este seudo tutorial para que a futura gente no le suceda lo mismo, ya que no hay info centralizada sobre lo que me sucedio y seguro le sucede a varios.
Hace meses que la luz de la bateria me prendia solo si la dejaba por 3/4 minutos en moderando detenida, en cuanto aceleraba, la luz se iba y todo iba normal, y esto no sucedia siempre, otra falla que por ahi hacia, es que en invierno la hora se reseteaba (pero esto era muy inusual, solo me paso un par de veces).
Estaba de viaje por Bosque Alegre (Córdoba) y de pronto veo que la luz de la bateria me volvia a encender, aun en altas RPM, supose que era la bateria y segui como por mas de una hora, hasta que me di cuenta que a menos de 4mil rpm las luces se me apagaban pero la moto no, el resto funcionaba bien, el arranque tambien. Supose que era la bateria ya que uno sabiendo de auto, generalmente la luz enciende cuando la bateria falla o el alternador falla (y porque no el regulador), la cosa es que llegado a un punto la moto ya comenzo a fallar, no andaba ni los guiñós y solo funcionaba bien por sobre las 7mil rpm, con miedo a andar sin luces en ruta por un tema de multas me topo con embotellamiento por lo que no podia mantener estable las 7mil rpm y la moto se me apago, de ahi en mas solo empujando arrancaba pero inmediatamente tenia que andar fuerte sino la moto me fallaba, la historia sigue hasta que puedo llegar a casa (por suerte lleve una soga y el padre de un amigo me trajo en su titan atada).
Llego a casa, hago las mediciones y me topo con que la bateria no tenia carga, y si entraba aproximadamente 12,7. Por apurado al llegar ya había encargado una bateria y la busque al otro dia, coloque nueva bateria y la moto encendia bien, funcionaba bien, pero hasta no pasar las 4mil rpm no encendia las luces, el tablero encendido y el resto todo bien.
Mido los voltajes alternos del estator y me encuentro con que solo me entregaba 3 voltios AC y al acelerar a 4mil o mas subia a 10 VAC, por lo que en este caso descarto regulador y por ahi lei que podia ser el releay de las luces, tambien lo descarto. Hice las pruebas de continuidad de las bobinas, me dieron bien, también hice la prueba de masa, me dio bien.
El sistema de las luces funciona por lo que veo teoricamente asi: el sensor/relay detecta elevacion de voltaje y hace encender las luces, si entendemos como funciona un relay, sabemos que todo relay funciona asi, al entregarle corriente cierra el circuito y deja pasar la corriente, quizas el corriente de carga no era suficiente para que este cerrara.
La cuestion es que decido por cambiar el estator, pero... que estator llevaba? en cuanto me puse a buscar veo que hay varios modelos etc, mi amigo hace poco se habia comprado la suya 2017 y la mia 2016, no podia hacer pruebas con el ya que entre estos modelos cambia el sistema electrico, casualmente el hacia pooco habia cambiado el estator pero solo por un ruido, nada mas, no presentaba fallas. Cuando le pregunto al mecanico que bobina le habia puesto, me dice que de 12 bobinas. Pero cuando la veo, me doy con que de su tapa de encendido salian solo 2 amarillos, cuando en la mia salian 3. Esto es clave para identificar el estator que tenemos en nuestra moto

Dudas que no encontré respuesta en internet.

Se que hay 4 versiones, tenemos la tapa marron, tapa dorada, tapa negra y la inyeccion)


Estator 3 cables amarillos es TRIFASICO 18 BOBINAS (2016 o anterior, desconozco hasta que modelo)
Estator 2 cables amarillos es MONOFASICO 12 BOBINAS (2017 o posterior, desconozco hasta que modelo)

No es necesario quitar el aceite de la moto para hacer el cambio, si pierde un poco, pero no es relevante, tener en cuenta porque va a ensuciar.

Compre original, no quise arriesgarme con los chinos, la diferencia de precio es casi del 100%. ($6200)
Comprar la junta de encendido, tambien original (muy importante) ($350)
Como recomendacion tener fastix, solo se usa unas gotitas y es opcional.
Un poquito de nafta para hacer la limpieza de la tapa.
Quise hacerlo sin sacar el tanque pero la verdad, que es muy complicado. Paso las fotos del proceso.


[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 111
Observando la ficha desde abajo, o el regulador de costado, podemos identificar si tenemos trifasico o monofasico
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 211
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 311
Regulador de voltaje. Fusibles controlar esto también. Sensor de luces no le saque fotos, pero ahi solito lo vas a encontrar al sacar el asiento trasero.
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 410
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 510
Conector de electro ventilador Ya que lo tenia ahi y nunca lo escuche, decidí puentear a la batería para ver al menos si funciona. Encendió y la verdad es que anda bastante fuerte, se escucha casi como el del auto, asique me quede tranquilo de que si encendía seguramente lo escucharía.
Ficha de estator son dos, pero estan jntas, la segunda es redondeada de dos cables nomas, este es del captor.
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 610
Estator nuevo y junta, ambas originales.
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 710
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 810
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 910
Bobinas quemadasTornillos a quitar
Tengan en cuenta que al sacar los tornillos de la tapa de encendido, el imán del plato mantiene pegada la tapa, hacer fuerza sin miedo.
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 1010
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 1110
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 1210
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 1310
Limpiar toda la superficie de junta con nafta preferente mente, no usar nada metalico.
[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner 1410
Aqui en la salida del cable poner un poquito de fastix, ya que luego sino transpira bastante, común en la NS200 y nada grave.

De ahí en mas armar y listo.

Descarten la mugre de la moto

Fuentes que me sirvieron, gracias a cada uno.

Leo_13

Cantidad de envíos : 6
Fecha de inscripción : 15/01/2020
Edad : 30
Localizacion : Cordoba

A cnv666, angelmotero, Lukas_u2, Miche y a Dante Paviolo les gusta esta publicaciòn

Volver arriba Ir abajo

[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner Empty Re: [TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner

Mensaje por __Fede__ Sáb Mar 06 2021, 19:15

Gracias por compartir tu experiencia. Seguro le será de utilidad a alguien.
__Fede__
__Fede__

Cantidad de envíos : 407
Fecha de inscripción : 15/09/2015
Edad : 43
Localizacion : Villa Real - CABA

A Leo_13 le gusta esta publicaciòn

Volver arriba Ir abajo

[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner Empty Re: [TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner

Mensaje por MITO 011 Dom Mar 07 2021, 18:01

Totalmente, joya...

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4242
Fecha de inscripción : 15/09/2011
Edad : 59
Localizacion : SALTA

A Leo_13 le gusta esta publicaciòn

Volver arriba Ir abajo

[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner Empty Re: [TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner

Mensaje por julioC20B Jue Mar 18 2021, 15:53

Hola!! Excelente aporte! Hace unos días estoy con el mismo problema. Mismos síntomas, y tras realizar pruebas y mediciones en  el control de luces (OK) y regulador (OK), encuentro un voltaje de AC bajo entre las fases.
Entre dos pares de cables amarillos o fases no existe continuidad, ni medición de resistencia (RARO), ni tampoco continuidad a tierra. Es decir puede que hasta sea falso contacto en el tramo estator- ficha, o en la unión o nodos entre las bobinas que corresponden a esa fase.
Me queda desarmar y ver cual es el problema, seguramente alguna bobina ennegrecida con el esmalte quemado, cosa que haré el fin de semana.
Alguien sabe a que se debe este problema tan frecuente en  NS?
Temo comprar el estator nuevo original y que al tiempo presente la misma falla.  Recalcando que todos los demás componentes se encuentran en condiciones, lo único que se me ocurre es un defecto de fabricación originado por una resina o esmalte dieléctrico defectuoso, por lo que podría suceder que el repuesto tenga una  vida útil similar al de fábrica (23000 km aprox) o menor, en el peor de los caso.
Dado esto estoy pensando en rebobinar el estator, empleando resinas que se emplean en motores industriales.
Saludos!!
julioC20B
julioC20B

Cantidad de envíos : 68
Fecha de inscripción : 02/04/2010
Edad : 31
Localizacion : Arroyito-Cba

https://www.facebook.com/profile.php?id=1540388100&ref=profil

Volver arriba Ir abajo

[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner Empty Tutorial estator

Mensaje por Dante Paviolo Jue Mar 18 2021, 20:25

Muy buena explicacion. Te felicito..ahora vos sabes que yo tengo una 2015 y arranque con lo mismos sintomas que vos, tal cual explicas vos...le cambie el estator..lleva el de 18 campos..pero me duro un mes y arranco con los mismos sintomas...se me queda sin bateria..la cargo agarra voltage y al otro dia no arranca..la bateria es nueva..

Dante Paviolo

Cantidad de envíos : 1
Fecha de inscripción : 28/04/2018
Edad : 48
Localizacion : General Villegas

A julioC20B le gusta esta publicaciòn

Volver arriba Ir abajo

[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner Empty Re: [TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner

Mensaje por Leo_13 Lun Mar 22 2021, 01:01

Puede haber venido estator fallado, es una posibilidad. Al hacer las mediciones, no necesariamente tiene que darte continuidad o tierra. Puede que un cubre este levemente quemado. Un mal regulador puede recalentar las bobinas también. Mañana vuelvo a responder con lo q me cuentan a ver q de me ocurre mientras.

Leo_13

Cantidad de envíos : 6
Fecha de inscripción : 15/01/2020
Edad : 30
Localizacion : Cordoba

Volver arriba Ir abajo

[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner Empty Re: [TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner

Mensaje por Leo_13 Lun Mar 22 2021, 10:12

julioC20B escribió:Hola!! Excelente aporte! Hace unos días estoy con el mismo problema. Mismos síntomas, y tras realizar pruebas y mediciones en  el control de luces (OK) y regulador (OK), encuentro un voltaje de AC bajo entre las fases.
Entre dos pares de cables amarillos o fases no existe continuidad, ni medición de resistencia (RARO), ni tampoco continuidad a tierra. Es decir puede que hasta sea falso contacto en el tramo estator- ficha, o en la unión o nodos entre las bobinas que corresponden a esa fase.
Me queda desarmar y ver cual es el problema, seguramente alguna bobina ennegrecida con el esmalte quemado, cosa que haré el fin de semana.
Alguien sabe a que se debe este problema tan frecuente en  NS?
Temo comprar el estator nuevo original y que al tiempo presente la misma falla.  Recalcando que todos los demás componentes se encuentran en condiciones, lo único que se me ocurre es un defecto de fabricación originado por una resina o esmalte dieléctrico defectuoso, por lo que podría suceder que el repuesto tenga una  vida útil similar al de fábrica (23000 km aprox) o menor, en el peor de los caso.
Dado esto estoy pensando en rebobinar el estator, empleando resinas que se emplean en motores industriales.
Saludos!!
julioC20B , No entiendo muy bien tu mensaje, o lo poco que entiendo es que aun no cambiaste el estator, no es una falla taaan comun pero si regular, por las mediciones que realizas, seguramente se quemo algun cobre de una de las bobinas, no necesariamente te tiene que tirar continuidad en tierra o con otra bobina. En mi caso tenia continuidad entre las 3 fases pero no tierra, osea que a simple medicion todo parecia normal, el unico valor que me llevo al estator eran los voltajes AC bajos en relanti. Al abrir se vio quemado como muestro en la foto. Pienso que en la fabrica que le hacen los estator, no usan de la mejor calidad de resina! ya que pasa tanto en 12 como 18 bobinas.

Leo_13

Cantidad de envíos : 6
Fecha de inscripción : 15/01/2020
Edad : 30
Localizacion : Cordoba

A julioC20B le gusta esta publicaciòn

Volver arriba Ir abajo

[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner Empty Re: [TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner

Mensaje por Leo_13 Lun Mar 22 2021, 10:20

Dante Paviolo escribió:Muy buena explicacion. Te felicito..ahora vos sabes que yo tengo una 2015 y arranque con lo mismos sintomas que vos, tal cual explicas vos...le cambie el estator..lleva el de 18 campos..pero me duro un mes y arranco con los mismos sintomas...se me queda sin bateria..la cargo agarra voltage y al otro dia no arranca..la bateria es nueva..

Que voltajes AC te arroja el estator desconectado? por ahi el problema viene en el regulador, si este anda mal, puede hacer sobrecalentar el estator y quemar las bobinas.

Leo_13

Cantidad de envíos : 6
Fecha de inscripción : 15/01/2020
Edad : 30
Localizacion : Cordoba

Volver arriba Ir abajo

[TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner Empty Re: [TUTORIAL+EXP DE SINTOMAS] ESTATOR cual poner

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.