CLUB BAJAJ ARGENTINA
Avenger 200 CDI no vota corriente para la chispa 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Avenger 200 CDI no vota corriente para la chispa 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33865 miembros registrados
El último usuario registrado es Sergiofc

Nuestros miembros han publicado un total de 547745 mensajes en 39824 argumentos.
Enero 2022
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Avenger 200 CDI no vota corriente para la chispa

Ir abajo

Avenger 200 CDI no vota corriente para la chispa Empty Avenger 200 CDI no vota corriente para la chispa

Mensaje por vipaceti Jue Mayo 06 2021, 12:13

Buenos días compañeros, Tengo una Avenger 200 la compre año 2009, resulta que una mañana cuando estaba calentando con el shot activado (acelerado), se apago solito. Después de hacer mediciones, detecte que la bujía no producía chispa (o sea bujía, cables, bobina están bien, le llega corriente al CDI). Bien de hecho tengo que comprar un CDI nuevo.
¿No entiendo por qué pudo averiarse? alguien me podría ayudar, talvez algo me falta revidar, lo único que estaba mal hace 3 años atrás y no lo revise era el interruptor de embrague (ese que te permite arrancar presionando la manija cuando esta en cambio) y siempre arrancaba presionandolo.
Fui a la tienda de repuestos,  me dijeron no hay, me podrían asesorar otro CDI compatible o si ¿se puede repara?....Espero ayuda porfa.

vipaceti

Cantidad de envíos : 5
Fecha de inscripción : 11/12/2012
Edad : 52
Localizacion : Lima - Peru

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.