CLUB BAJAJ ARGENTINA
Problema al arrancar 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Problema al arrancar 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33530 miembros registrados
El último usuario registrado es Daesquivel

Nuestros miembros han publicado un total de 547412 mensajes en 39717 argumentos.
Septiembre 2021
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario


Problema al arrancar

4 participantes

Ir abajo

Problema al arrancar Empty Problema al arrancar

Mensaje por Andy54 Miér Ago 11 2021, 20:24

Buenas noches amigos moteros, describo mi problema, a ver si tienen ideas. Aclaro que pude hacerla arrancar, pero quiero ver si a alguien se le ocurre la causa del problema que tuve.
Manguerita
LA moto ttrae un problema que pierde aceite, muy pero muy poquito, pero hace muchos meses.
De un día para otro, dejó de arrancar.
Le cargué mas aceite, y seguía sin arrancar. Se me ocurrió probar arrancarla embriagada, y finalmente arrancó. (Aclaro que todas las veces anteriores, la arrancaba sin embriagar, pero en neutro)
Ahora arranca, pero solo si está embriagada.
Otra cosa que encontré mirando, es una manguerita de goma que está como metida por dentro, y pasa por bajo del motor, pero cuyo extremo está suelto. Por lo que vi no perdía nada, pero no se si está bien que esté suelta.

Entonces las preguntas son:
1) Puede ser que tenga algún problema de sensores y no arranque si no está embriagada, por mas que esté en neutro?
2 Saben si es correcto tener una manguerita suelta? Ahi puse link para la foto. ==> https://ibb.co/KmHHFHb


Muchas gracias desde ya por leer, y si tienen alguna idea!!
Andrés

Foto
https://ibb.co/KmHHFHb






Andy54

Cantidad de envíos : 1
Fecha de inscripción : 30/03/2017
Edad : 45
Localizacion : Belgrano, CABA

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por gustavogerva Jue Ago 12 2021, 12:04

Muchas motos, no se la Avenger, solo responde al botón de marcha si la manera de embrague está activada. X ejemplo mi Vespa tiene un microswitch q está en serie con el pulsador de arranque.
gustavogerva
gustavogerva

Cantidad de envíos : 2314
Fecha de inscripción : 15/03/2011
Edad : 51
Localizacion : Buenos Aires - San Martín

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por MITO 011 Jue Ago 12 2021, 23:22

Si, pero si está "embriagada" , va a tener que esperar a que se le pase el pedo primero yes yes

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4323
Fecha de inscripción : 15/09/2011
Edad : 59
Localizacion : SALTA

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por E1Guason Mar Ago 17 2021, 16:07

Andy Saludos.

No soy mecanico pero meto mano a la moto como si no hubiese mañana.

Por lo que comentas en lo que leo de los manuales.

Tenes muchas posiblidades, pero si te prende cuando presionas el embrague deduzco que poblemas mecanicos no tendrias, sino independiente de lo que hagas no prenderia, ya que no giraria el motor de arranque y el motor tampoco encenderia.

Posibilidades que saco por deduccion:

1 - Puede ser que, aunque el sensor de neutro te diga que esta en neutro no lo este, ya que puede que la señal llegue al tablero pero no a la computadora?

2 - Puede ser que, aunque este en neutro y el sensor encienda la computadora no lo detecte y por eso prende con embrague, ya que la moto solo prende si es neutro o embrague?

3 - Puede ser que tengas mal el sensor de velocidad de la rueda y que si la prendes con la pata baja no encienda, ya que precisa que no este en movimiento con la pata para encender?

4 - Puede ser que tengas mal la computadora y que no detecte el neutro?

5 - Cualquiera de las conexiones antes mencionadas jaja.

Espero poder ayudar.

Igual punto importante es que prende, entonces en teoria podrias descartar problemas mecanicos.

Andy54 escribió:¡
2 Saben si es correcto tener una manguerita suelta? Ahi puse link para la foto.  ==> https://ibb.co/KmHHFHb

Ese cañito, habria que desarmarla o mirar entre los plasticos para ver exacto de donde viene, pero por el grosor de el parece, o el de purga de la bateria, carburador o filtro de aire, que probablemente con el movimiento o uso, se fue moviendo entre las piezas, y quedo para abajo.

Casi siempre si es uno de estos tubitos, ellos van dando vueltas entre las piezas y por eso es largo.

Pero cuando se descalsan de algun lado, se sueltan y por eso se ve por debajo, porque en ves de seguir el camino "X" que ellos tienen, van derecho hacia abajo y sobresalen.

Por ejemplo yo tenia la ns 200, y despues de desarmar el motor y volver a armar, el que me quedo asi fue el de la purga del carburador, que lo puse mas o menos y me quedo re largo por debajo, fue cuestion de meterlo por donde va y listo.

SI EL QUE TE SOBRA ASI ES ALGUNO QUE PURGUE COMBUSTIBLE, que seguramente sea tu caso, por eso sobrepasa el motor, es para que no caiga en el y te prendas fuego XD.

Si quieres lo puedes cortar, pero asegurate que quede de una manera de que si sale algo, caiga a la calle y no sobre el motor.

PD GIGANTE: NO SOY MECANICO Y SOLO HABLO DE ALGO DE EXPERIENCIA QUE HE TENIDO, PUEDO ERRAR BASTANTE ASI QUE TOMEN ESTO CON PINZAS.
E1Guason
E1Guason

Cantidad de envíos : 18
Fecha de inscripción : 24/07/2021
Edad : 28
Localizacion : Uruguay

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por E1Guason Lun Ago 30 2021, 10:06

Algunas de estas cosas las podes descartar con estas pruebas:

En este seria para ver si funciona bien el interruptor del embrague.
Problema al arrancar Captura-de-Pantalla-2021-08-30-a-la-s-10-03-09

En esta seria para ver si funciona bien el interruptor de neutro.
Problema al arrancar Captura-de-Pantalla-2021-08-30-a-la-s-10-03-18

Dependiendo de los resultados que obtengas tendrías que seguir avanzando.

Por las dudas aca te dejo el manual de servicio para que te guies mas shiny

https://mega.nz/file/mosAyAKA#8ueAJRZSoiga7ry5LoQWcpYJWR8fCTttG6DxGZDB30I
E1Guason
E1Guason

Cantidad de envíos : 18
Fecha de inscripción : 24/07/2021
Edad : 28
Localizacion : Uruguay

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por E1Guason Miér Sep 08 2021, 09:36

Ah una consulta importante Andy54.

En tu perfil dice que tenes una Avenger 220.

El manual y lo que busque es para esa, aunque pusiste el tema en Dominar.

Ahora que leo nuevamente no se de cual moto hablas entonces jaja.
E1Guason
E1Guason

Cantidad de envíos : 18
Fecha de inscripción : 24/07/2021
Edad : 28
Localizacion : Uruguay

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.