CLUB BAJAJ ARGENTINA
NS con 9.000 km no quiere arrancar 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
NS con 9.000 km no quiere arrancar 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 34507 miembros registrados
El último usuario registrado es Pablo Ernesto Peralta

Nuestros miembros han publicado un total de 548288 mensajes en 40026 argumentos.
Septiembre 2022
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario


NS con 9.000 km no quiere arrancar

2 participantes

Ir abajo

NS con 9.000 km no quiere arrancar Empty NS con 9.000 km no quiere arrancar

Mensaje por Krisav Jue Ago 11 2022, 15:37

Hola a todos.
Me presento soy nuevo n el foro y me uní al mismo para plantearles lo que me está pasando con mi ns200 y si pueden ayudarme.
Compre mi ns200 a principio de año 0 km y hoy día ya tiene 9.000 km. La moto anda lo más bien pero que pasa, hace un par de meses me fui a la laguna de Lobos desde GBA y al regreso del viaje la moto empezó a dejar de prender. Le pongo la llave se enciende el tablero pongo en ralentí y apreto el arranque elctrico y hace como que quiere encenderse pero no arranca, como si no le llegara nafta, cosa que no es cierto porque tiene nafta super. La llevé al service oficial y me dijeron que le ajustar le carbu, valvulas y bujías y la moto anduvo bien. Hace 1 semana me fui a Entre Ríos y a la vuelta lo mismo, al día siguiente de volver la quiero prender a la mañanana y no arrancó. Al día siguiente arrancó a la primera, y al otro día no volvió a arrancar y cada vez le cuesta más arrancar, hoy probé como 20 veces prenderla y sólo prendió en 2 ocasiones, pero si la apago volver a prenderla es imposible y me va a dejar tirado en cualquier lugar que valla.
Un amigo mecánico me dijo que puede ser que esté sucio el carburador, yo siempre le puse nafta súper en los viajes y ahora estoy como estigmatizado de que por ahí la nafta que le pusieron en Lobos y Entre Ríos haya estado sucia y ese sería el problema pero puede ser que sae eso y no un problema de mecánica? Tan común es que se ensucie el carbu en la ns200?
Es un problema que ya es la 2da vez que aparece en mi moto que solamente tiene 9.000 kms y me está afectando y quiero no tenerle idea a la moto porque no leo en el foro que les pase algo parecido a los demás dueños.
Les agradecería que me digan que puedo hacer y si a alguien le pasó lo mismo y cual fue la solución (no quiero que me digan "vendí la moto" jajaja, hay que ponerle algo de onda!). Saludos!!

Krisav

Cantidad de envíos : 5
Fecha de inscripción : 11/08/2022
Edad : 29
Localizacion : Martínez

Volver arriba Ir abajo

NS con 9.000 km no quiere arrancar Empty Re: NS con 9.000 km no quiere arrancar

Mensaje por Krisav Jue Ago 11 2022, 16:03

Hola, siguiendo con mi investigación llegue a este video: en youtube busquen "NS 200 no arranca" (dura 0:34 segundos) y en los comentarios leí el de Luis García e hizo que se me diera por ver si estaba floja la conexión al CDI (hasta este momento no tenia idea de que es el CDI) y lo ajuste y las 3 veces que intenté arrancarla luego arrancó. Yo guardaba ahí el trabadisco justo ahí debajo del sillín pero creo que voy a dejar de hacerlo para que no ayude a que se afloje. En estos días voy a seguir usando la moto y les comento si fue esa la solución para quien le pase lo mismo que a mí. Sludos

Krisav

Cantidad de envíos : 5
Fecha de inscripción : 11/08/2022
Edad : 29
Localizacion : Martínez

Volver arriba Ir abajo

NS con 9.000 km no quiere arrancar Empty Re: NS con 9.000 km no quiere arrancar

Mensaje por Krisav Vie Ago 12 2022, 17:44

Krisav escribió:Hola, siguiendo con mi investigación llegue a este video: en youtube busquen "NS 200 no arranca" (dura 0:34 segundos) y en los comentarios leí el de Luis García e hizo que se me diera por ver si estaba floja la conexión al CDI (hasta este momento no tenia idea de que es el CDI) y lo ajuste y las 3 veces que intenté arrancarla luego arrancó. Yo guardaba ahí el trabadisco justo ahí debajo del sillín pero creo que voy a dejar de hacerlo para que no ayude a que se afloje. En estos días voy a seguir usando la moto y les comento si fue esa la solución para quien le pase lo mismo que a mí. Sludos

Hola. Les comento que ésta no fue la solución, la moto le sigue costando arrancar. Voy a llevarla un mecáncio de confianza amigo para ver qué es, voy a ir comentandoles. Saludos

Krisav

Cantidad de envíos : 5
Fecha de inscripción : 11/08/2022
Edad : 29
Localizacion : Martínez

Volver arriba Ir abajo

NS con 9.000 km no quiere arrancar Empty Re: NS con 9.000 km no quiere arrancar

Mensaje por sergioa Miér Ago 17 2022, 12:22

Mira ...
No me queda claro si en el intento de arranque gira el burro o no ...
Sino gira o hace q se mueve y se clava puede ser bateria ,falso contacto en las masas .
Si gira y no arranca ,fijate si tenes chispa ,fuera de punto ,carburacion .
La nafta con el carburador no es tan critica como la inyeccion ...para que no te funcione te tienen que haber puesto agua o barro de lo sucia q tendria q estar ..
Si esta en garantia no hagas cosas raras , llevala ,que se encarguen ellos ...

De ultima si no se soluciona ....no la vendas ...buscate un lindo barranco y directo al fondo !!

saludos
SergioA

sergioa

Cantidad de envíos : 69
Fecha de inscripción : 15/12/2018
Edad : 53
Localizacion : caba

Volver arriba Ir abajo

NS con 9.000 km no quiere arrancar Empty Re: NS con 9.000 km no quiere arrancar

Mensaje por Krisav Miér Ago 17 2022, 14:52

Hola SergioA como estás, gracias por comentar
sergioa escribió:Mira ...
No me queda claro si en el intento de arranque gira el burro o no ...
Sino gira o hace q se mueve y se clava puede ser bateria ,falso contacto en las masas .
Si gira y no arranca ,fijate si tenes chispa ,fuera de punto ,carburacion .
La nafta con el carburador no es tan critica como la inyeccion ...para que no te funcione te tienen que haber puesto agua o barro de lo sucia q tendria q estar ..
En el intento de arranque el burro gira.
Chispa tiene, ayer con mi suegro que es motero de toda la vida la vimos y el la carburó y se fijo las bujías y así y todo seguía con los mismos problemas: no quiere arrancar, una vez que arranca se quiere apagar todo el tiempo (a menos que esté acelerandola, es decir, en cada semáforo que freno se apaga) y lo otro es que regula mal e irregular, ponele que regula a 2.500 rpm, toco apenitas el ralentí y ya se va a 1000 rpm y se apaga; también acelero y cuando se desacelera baja lento e irregular, no baja bien la aguja de los rpm. Y cada vez que la uso más mal anda.
Mi suegro después de verla me dijo que para él es un problema ya de las válvulas y del motor por le ruido que hace, él tiene la misma moto (las compramos juntos) con los mismos kilómetros y el ruido que hace su moto es nada que ver con el mío, la mía aprece una coctelera si la comparás.
sergioa escribió:La nafta con el carburador no es tan critica como la inyeccion ...para que no te funcione te tienen que haber puesto agua o barro de lo sucia q tendria q estar ..
Gracias por aclararme esta duda, yo le cargué super en YPF y shell, asi que creo que por acá no viene la mano
sergioa escribió:Si esta en garantia no hagas cosas raras , llevala ,que se encarguen ellos ...
Tiene 9.000 kms, la llevé al service oficial de lidermoto (donde la compré) y me dijeron que el funcionamiento de la moto es normal, sólo que la moto tiene "guerra", cuando para lo único que la uso es ir para el trabajo y a lo de mi novia y 2 viajes de 300 kms tiene, nada más. Te repito mi suegro la usa para lo mismo y nada que ver. No me queda otra que pensar que mi moto vino fallada, tuve mala suerte.
sergioa escribió:De ultima si no se soluciona ....no la vendas ...buscate un lindo barranco y directo al fondo !!
Y ya no sé que pensar..
Saludos

Krisav

Cantidad de envíos : 5
Fecha de inscripción : 11/08/2022
Edad : 29
Localizacion : Martínez

Volver arriba Ir abajo

NS con 9.000 km no quiere arrancar Empty Re: NS con 9.000 km no quiere arrancar

Mensaje por sergioa Miér Ago 17 2022, 15:05

Por las dudas ....ya que la compraste usada ....y carburada..
estas seguro que no le cambiaron el chicler ?
Porque puede ser ...no se si en todos los casos pero por lo menos a mi me paso ...que al cambiar el chicler para solucionar la quedada que tiene en las 7000 rpm aprox andaba mejor en alta pero estaba media pasada de nafta en baja por lo cual regulando en frio habia que acelerarla hasta que tomara temperatura ....
Regularon algo con el tornillo del paso de aire ?
Si en lidermoto te dijeron eso ...mejor salir corriendo ...
Por el ruido ...bueno es ruidosa ...no se q a ruido en especial se refieren ...
Por el tema valvulas ...raro ...con 9000 km capaz estan un poco cerradas ...pero no creo q tanto para que no regule ..
Hay un mecanico que refieren aca en el foro ...que esta por san justo creo o villa lynch no recuerdo bien ..es un tiron desde Martinez pero bueno ...tampoco podes andar asi ...
Buscalo por el foro que seguro lo encontras ...

saludos
SergioA

sergioa

Cantidad de envíos : 69
Fecha de inscripción : 15/12/2018
Edad : 53
Localizacion : caba

Volver arriba Ir abajo

NS con 9.000 km no quiere arrancar Empty Re: NS con 9.000 km no quiere arrancar

Mensaje por Krisav Miér Ago 17 2022, 17:16

sergioa escribió:Por las dudas ....ya que la compraste usada ....y carburada..
Nono la compré nueva, voy a llevarla por garantía. Después comento que pasa. Saludos

Krisav

Cantidad de envíos : 5
Fecha de inscripción : 11/08/2022
Edad : 29
Localizacion : Martínez

Volver arriba Ir abajo

NS con 9.000 km no quiere arrancar Empty Re: NS con 9.000 km no quiere arrancar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.