CLUB BAJAJ ARGENTINA
Testigo presion aceite - Página 2 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Testigo presion aceite - Página 2 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33366 miembros registrados
El último usuario registrado es waltter

Nuestros miembros han publicado un total de 547210 mensajes en 39646 argumentos.
Agosto 2021
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Testigo presion aceite

+27
sergiopalomas
MITO 011
CArlos Alban
GuS
cerbero1980
JUANCHO_66
pilo_tito
taikun
José Luis
siniestrorave
paul2227
SERGIO IVAN
javiercalvo
JohnCBA
xax
eduar220f
juanma41
javi_moto
freddy2320
Mat*.
MAGNO1974
xerealkiller
calamitoso
facutaty88
AGU-R200
tegarg
El paria
31 participantes

Página 2 de 4. Precedente  1, 2, 3, 4  Siguiente

Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por JohnCBA Mar Abr 12 2011, 17:06

BUENAAAAS!

Antes que nada, este es mi primer post! Es un placer tener este lugar para compartir esto ... tengo una Rouser 220F roja hace 6 días, tiene 180 km, esta en puro ablande. Ayer salgo de trabajo a casa y a los 3 km aprox me apareció la famosa luz de ACEITE. La lamparita de Aladino, como le dicen los muchachos, a la primer estación de servicio paré, apagué el motor, llamé a un amigo que tiene la 200 y le pregunté si era normal ... resumiendo. Medí el aceite (mal, error! No se mide en caliente, ya lo se, pero estaba parado y no podía esperar 4 hs que se enfriara, asique lo dejé 10 mins y medí) y estaba todo bien, arranco la moto y no molestó más hasta llegar a casa (unos 8 km). Hoy viniendo al trabajo, lo mismo, a los 3 km de nuevo, paré unos 10 mins en una estación y lo mismo de ayer. Pruebo los cables con el tester y les cuento! Parece algo muy común, sólo que NO ESTABA LLOVIENDO, NO PISÉ NINGÚN CHARCO y ... dije que tiene 180 km?! ... a revisar los contactos y cables, pero me inclino por lo que descubrió el CRACK DE "EL PARIA" ... ALEJARSE DE LOS BOL...PIIIP!
JohnCBA
JohnCBA

Cantidad de envíos : 67
Fecha de inscripción : 06/04/2011
Edad : 42
Localizacion : Córdoba

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por JohnCBA Miér Abr 13 2011, 14:34

Buenasssss! Bueno, esta mañana medí el aceite EN FRIO de la moto y estaba BAJO, cayendo del límite inferior del ojito, diría un cuarto, me parece algo medio obvio, el motor nuevo, usa más aceite y lo consume un poco, por lo cual tengo que agregarle un poco. El manual dice SAE 20W - 50, asique le voy a poner un poco más y veremos que pasa. Otra cosa que noté es que manejándola como dice el manual, hasta los 2.000 kilómetros no pasarla de 4000 RPM, no prende el indicador ese. Hoy me vine al trabajo a 65 km en 5ta ... un garrón pero bue ... y no me prendió el indicador. Antes la anduve un poco en el centro, también tranquila y no prendió ... igual, en unas 7 hs más, mido el aceite y veo si le falta, si esta como esta mañana, le agregaré unos 300 ml calculo. Qué aceite recomiendan? Compré el MOVIL SAE 20W50 para motos 4T.

EDIT: Por cierto, medí con el tester la continuidad del Bulbo con la masa y esta bien, apagada me da continuidad y encendido el motor ya no marca continuidad, asique el bulbo funcionaría bien.
JohnCBA
JohnCBA

Cantidad de envíos : 67
Fecha de inscripción : 06/04/2011
Edad : 42
Localizacion : Córdoba

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por El paria Miér Abr 27 2011, 12:38

Hola Xax y JohnCBA, como va? Disculpen la tardanza en responder. Cuenten si pudieron resolver el problema y de que manera lo hicieron, asi queda escrita su experiencia en el foro y le sirve a alguno que ande con el mismo problema.
JohnCBA por lo que me contas que mediste con el tester, el bulbo funciona bien y los cables estan bien conectados. Es muy raro por lo que tengo entendido que marque la falla de presion de aceite si este esta un poco bajo (un poco bajo entre los parametros normales, no muy bajo onda le falta bastante). No se la llevaste a la garantia a ver que te decian sobre el problema del indicador de la presion? Yo uso el Castrol GPS.
En mi caso tambien cuando la tenia en ablande y no la pasaba de las vueltas como dice el manual el testigo se prendia como se le cantaba, capaz estaba 5 dias sin prender y al sexto se prendia, una falla re loca pero por suerte la pude solucionar de la manera que les comente antes y toco madera nunca mas jodio. Es importante que el cable que toma la masa, tenga una buena masa y este bien apretado asi hace buen contacto. Ahi subo una foto asi la ven todos los que andan con este quilombo y se entiende mejor.
El paria
El paria

Cantidad de envíos : 64
Fecha de inscripción : 27/08/2010
Edad : 43
Localizacion : Buenos Aires - Capital Federal

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por El paria Miér Abr 27 2011, 12:44

Testigo presion aceite - Página 2 J97k91
El paria
El paria

Cantidad de envíos : 64
Fecha de inscripción : 27/08/2010
Edad : 43
Localizacion : Buenos Aires - Capital Federal

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por JohnCBA Miér Abr 27 2011, 14:29

Hola Paria! Gracias por responder con una excelente explicación y buena foto "mata bobos" ... jajajajaa. Hice ARTAS PRUEBAS DE TODO! Puse más aceite, probé a distintas velocidades, calentando desde frío unos 5/10/15/20 minutos regulando ... de todo, pero siempre es igual.

Explico mis pruebas. Si la moto la encendés y la dejas menos de 10 mins regulando sola para que caliente, salgo y a los 600/1000 mts se prende el indicador de presión de aceite. (a los 2 km, apago la moto y la enciendo de nuevo y nunca más enciende la alerta)

Como hacer para que no prenda NUNCA? ... Yo hago esto que es lo único QUE SIEMPRE ME RESULTA BIEN!

Arranco la moto desde fría y la dejo más de 10 mins, unos 15 minutos regulando sola ... calienta bien ... entonces APAGO LA COMPUTADORA SACANDO LA LLAVE y vuelvo a encender la moto y salgo a andar. ASÍ NUNCA ME PRENDE LA ALERTA!

Mi conclusión es que cuando el aceite esta frío, el bulbo marca poca presión porque al ser un aceite denso, no circula como debería ... necesita calentar y circular más rápido, entonces hace varias pruebas y finalmente cuando la andas, te da la alerta QUE NUNCA SE APAGA PORQUE UNA VEZ QUE CHEQUEA EL BULBO NO CORRIGE EL ERROR ... que luego de andarla un rato, apagas la computadora y volvés a encenderla, el bulbo MIDE BIEN Y NO DA ALERTA. Entonces, para evitar la alderta, CALIENTO BIEN LA MOTO, APAGO LA COMPUTADORA Y LA ARRANCO DE NUEVO SIN ANDAR LA MOTO, salgo al centro o ruta Y NUNCA SE ENCIENDE LA ALERTA DE ACEITE!

Los cables los voy a volver a medir, pero nunca me agarró la lluvia y cuando los medí estaba todo en orden, veremos si en unas horas la pruebo de nuevo.

No la llevé al service porque le faltan algunos pocos Km para hacerle el primer service y directamente se la llevo que le hagan todo, estoy convencido por las pruebas que el error es INCORRECTO y no se RETRACTA, si seguiría haciendo pruebas de presión de aciete, se apagaría sólo.

Pasé por la consecionaria y hablé con el mecánico (MG Motos) ... pobre ... ni idea tenía, me mandó al service, me dijo "Le falta aceite, ponele más", sin siquiera ver la moto ... asique pasé de eso y ahora iremos al service, recién marca 501 km.
JohnCBA
JohnCBA

Cantidad de envíos : 67
Fecha de inscripción : 06/04/2011
Edad : 42
Localizacion : Córdoba

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por El paria Miér Abr 27 2011, 15:04

Hola John! La unica manera de que se apague el testigo de la presion de aceite una vez que se activo, es apagando la moto, sino no se apaga solo.
Lo de la temperatura del aceite no tiene nada que ver, ya que el bulbo es como una tecla de luz (SI - NO) Si hay presion esta abierto y no conduce, y si no hay presion tiene cerrado su contacto interno y conduce la ¨masa¨ hacia la computadora (testigo presion aceite ¨Lampara de aladino¨).
Cuando dicen que les marca cuando los agarra la lluvia, esto es porque les hace un mal contacto, tipo un falso. Hay que agarrar una lijita fina, limpiar bien los contactos y dejarlos bien ajustados para evitar que tomen juego y se meta la humedad y genere oxido o un mal contacto. En la foto serian el contacto A (que esta medio a la intemperie) y el contacto B que esta mas resguardado dentro del capuchon de goma negro.
A mi me paso lo mismo, la lleve a donde la habia comprado y no tenian ni idea de nada. Lo unico que les pedi fue que me aflojen el cañito que lleva el aceite al radiador para ver si cuando aceleraba tiraba el chorro de aceite para ver si la bomba escupia (al toque de ver que tiraba el chorro la pare, ajustaron y le pusieron el aceite nuevamente dentro del motor). Te diria que esta prueba no la hagas, ya que si la bomba no tira no te marcaria lo que te marca con el tester. A mi parecer tu problema es algun falso o algo de ese tipo, no algun bardo con la bomba. Muchos no le dan bola al testigo ese, pero a mi me da bronca que siendo nueva la moto tenga esta falla por eso le meti mano hasta que por suerte la pude solucionar. La otra vez me jodio el de temperatura, este si sensa constantemente y se apaga sin tener que apagar la moto. Me comia un pozo y se prendia o en el empedrado, era fija que se estaba aflojando la tuerquita del contacto del bulbo, dicho y hecho de pedo no perdi la tuerquita. La moto se va aflojando por las vibraciones, por eso es bueno pegarle una repasada de vez en cuando a toda la tornilleria, por mas que la moto sea nueva. A mi todo esto me paso con la moto nueva y eso seguramente ocurre porque no aprietan todo como se debe.
Espero puedas solucionar el problema, cuando la lleves al service te lo tienen que solucionar si es un buen mecanico, un abrazo y exitos!!!









El paria
El paria

Cantidad de envíos : 64
Fecha de inscripción : 27/08/2010
Edad : 43
Localizacion : Buenos Aires - Capital Federal

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por javiercalvo Jue Jul 21 2011, 21:40

El paria escribió:Hola John! La unica manera de que se apague el testigo de la presion de aceite una vez que se activo, es apagando la moto, sino no se apaga solo.
Lo de la temperatura del aceite no tiene nada que ver, ya que el bulbo es como una tecla de luz (SI - NO) Si hay presion esta abierto y no conduce, y si no hay presion tiene cerrado su contacto interno y conduce la ¨masa¨ hacia la computadora (testigo presion aceite ¨Lampara de aladino¨).
Cuando dicen que les marca cuando los agarra la lluvia, esto es porque les hace un mal contacto, tipo un falso. Hay que agarrar una lijita fina, limpiar bien los contactos y dejarlos bien ajustados para evitar que tomen juego y se meta la humedad y genere oxido o un mal contacto. En la foto serian el contacto A (que esta medio a la intemperie) y el contacto B que esta mas resguardado dentro del capuchon de goma negro.
A mi me paso lo mismo, la lleve a donde la habia comprado y no tenian ni idea de nada. Lo unico que les pedi fue que me aflojen el cañito que lleva el aceite al radiador para ver si cuando aceleraba tiraba el chorro de aceite para ver si la bomba escupia (al toque de ver que tiraba el chorro la pare, ajustaron y le pusieron el aceite nuevamente dentro del motor). Te diria que esta prueba no la hagas, ya que si la bomba no tira no te marcaria lo que te marca con el tester. A mi parecer tu problema es algun falso o algo de ese tipo, no algun bardo con la bomba. Muchos no le dan bola al testigo ese, pero a mi me da bronca que siendo nueva la moto tenga esta falla por eso le meti mano hasta que por suerte la pude solucionar. La otra vez me jodio el de temperatura, este si sensa constantemente y se apaga sin tener que apagar la moto. Me comia un pozo y se prendia o en el empedrado, era fija que se estaba aflojando la tuerquita del contacto del bulbo, dicho y hecho de pedo no perdi la tuerquita. La moto se va aflojando por las vibraciones, por eso es bueno pegarle una repasada de vez en cuando a toda la tornilleria, por mas que la moto sea nueva. A mi todo esto me paso con la moto nueva y eso seguramente ocurre porque no aprietan todo como se debe.
Espero puedas solucionar el problema, cuando la lleves al service te lo tienen que solucionar si es un buen mecanico, un abrazo y exitos!!!












capo desde ya gracias por el posteo ..hice ls pruevas pero en mi caso me da continuidad tanto prendida como apagada.. y el testigo prende al ratito de ponerla en marcha cuando calienta pienso yo ??? si me podes dar una mano te lo agradezco pq yano se q hacer
javiercalvo
javiercalvo

Cantidad de envíos : 116
Fecha de inscripción : 23/11/2010
Edad : 32
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por El paria Vie Jul 22 2011, 09:28

capo desde ya gracias por el posteo ..hice ls pruevas pero en mi caso me da continuidad tanto prendida como apagada.. y el testigo prende al ratito de ponerla en marcha cuando calienta pienso yo ??? si me podes dar una mano te lo agradezco pq yano se q hacer

Hola!!!! Desde ya te digo que eso esta mal. Si no son los cables que estan invertidos (a mi me paso eso con la moto okm) puede llegar a ser el bulbo, o siendo extremista que la parte del tablero que marca esto este fallando (esto ultimo no lo creo). Te fijaste si no son los cables que esten invertidos? Mi moto me hacia la misma falla que la tuya. Podes medir el bulbo para saber si este funca bien. Desconectale el cable (para sacarnos bien la duda de que no sean ni los cables invertidos ni "la compu") y medi entre masa y el conector del bulbo sin el cable. Con la moto apagada te marca continuidad, despues prendela y te tiene que marcar que esta abierto. Esto es asi si o si, osea si te marca lo mismo en ambos casos con el cable desconectado, es el bulbo el que jode. Si la prueba anterior te dio bien, conectale el cable pero proba de invertirlo, osea el del bulbo ponelo en donde va el de masa, y el de masa ponelo donde va el del bulbo. No te preocupes que no vas a quemar nada, ya que solo laburan con masa esos dos cables. Cuando tenes conectado los cables como te dije, hace la misma prueba nuevamente con el teste (esta vez con los cables invertidos). Con el motor apagado continuidad, cuando lo prendes se abre. Si te mide asi (osea bien), el problema era el mismo que el mio, la moto la ensamblo el mismo fumeti en la fabrica y le chingo a los cables. Como los dos son negros se presta a confucion, solo los diferencia el capuchon de goma. Si te mide asi en la segunda prueba, deja los cables conectados de esta manera, no tenes que cortar nada, el capuchon de goma sale sin cortar. Se lo pones al otro cable y listo, la probas y despues nos contas. Si estas dos pruebas no te dieron un buen resultado, ahi ya no sabria que decirte, ya que seria mas complicado. A mi me hacia la misma puta falla que a vos y me daba muchisima bronca, por eso me calente y empece a meterle mano yo. Lo de la temperatura del aceite no tiene nada que ver, ya que el bulbo solo funciona por presion, y el sensor de temperatura de nuestras motos no tiene nada que ver con el de presion de aceite. Bueno espero lo puedas solucionar!!!!!! Avisanos como te fue.
El paria
El paria

Cantidad de envíos : 64
Fecha de inscripción : 27/08/2010
Edad : 43
Localizacion : Buenos Aires - Capital Federal

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por JohnCBA Vie Jul 22 2011, 15:30

javiercalvo escribió:capo desde ya gracias por el posteo ..hice ls pruevas pero en mi caso me da continuidad tanto prendida como apagada.. y el testigo prende al ratito de ponerla en marcha cuando calienta pienso yo ??? si me podes dar una mano te lo agradezco pq yano se q hacer

Hola Javier, ES SIMPLE, hace esto para saber si son cables o el bulbo o ... como en mi caso, bulbo muy sensible e impreciso.

- Encendé la moto y dejala calentar 25 minutos RELOJ!
- Apagala con la llave y encendela de nuevo.
- Espera 1 minuto y salí a andar un rato.

Si el indicador de presión de aceite te molesta, tenés falla en el bulbo o poca presión de aceite. Si no te muestra nada el indicador, es decir, anda bien, es lo mismo que tengo yo.

En mi caso, que ahora le puse MOTUL 5100 15W50, la moto, que hace mucho frio, arranca mejor y con dejarla regulando entre 10 y 15 minutos, dependiendo la temperatura, NO ME MOLESTA LA PRESION DE ACEITE. Si la arranco y salgo a los 5 minutos, ME MARCA POCA PRESIÓN DE ACEITE, pero si paro la moto, la apago y la enciendo de nuevo, NO ME MARCA MAS EL PROBLEMA, es decir, una vez que te empieza a marcar poca presión, sino la apagás y encendés de nuevo, NO HACE DE NUEVO EL TEST, por lo que te va a marcar indefinidamente poca presión de aceite.

Espero se entienda, suerte.
JohnCBA
JohnCBA

Cantidad de envíos : 67
Fecha de inscripción : 06/04/2011
Edad : 42
Localizacion : Córdoba

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por javiercalvo Vie Jul 22 2011, 19:31

JohnCBA escribió:
javiercalvo escribió:capo desde ya gracias por el posteo ..hice ls pruevas pero en mi caso me da continuidad tanto prendida como apagada.. y el testigo prende al ratito de ponerla en marcha cuando calienta pienso yo ??? si me podes dar una mano te lo agradezco pq yano se q hacer

Hola Javier, ES SIMPLE, hace esto para saber si son cables o el bulbo o ... como en mi caso, bulbo muy sensible e impreciso.

- Encendé la moto y dejala calentar 25 minutos RELOJ!
- Apagala con la llave y encendela de nuevo.
- Espera 1 minuto y salí a andar un rato.

Si el indicador de presión de aceite te molesta, tenés falla en el bulbo o poca presión de aceite. Si no te muestra nada el indicador, es decir, anda bien, es lo mismo que tengo yo.

En mi caso, que ahora le puse MOTUL 5100 15W50, la moto, que hace mucho frio, arranca mejor y con dejarla regulando entre 10 y 15 minutos, dependiendo la temperatura, NO ME MOLESTA LA PRESION DE ACEITE. Si la arranco y salgo a los 5 minutos, ME MARCA POCA PRESIÓN DE ACEITE, pero si paro la moto, la apago y la enciendo de nuevo, NO ME MARCA MAS EL PROBLEMA, es decir, una vez que te empieza a marcar poca presión, sino la apagás y encendés de nuevo, NO HACE DE NUEVO EL TEST, por lo que te va a marcar indefinidamente poca presión de aceite.

Espero se entienda, suerte.




buno loco gracias igual fuem edio rebuscado voy a probar dejarla en marcha n rato y salir pero tamb toy buscando para comprar el bulvo y no lo consigo hoy por ejno me jodio y me llama la atencion haber tenido cotinuidad tanto apagada como prendida asi q no es es medio raro todo esto....
javiercalvo
javiercalvo

Cantidad de envíos : 116
Fecha de inscripción : 23/11/2010
Edad : 32
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por SERGIO IVAN Miér Jul 27 2011, 12:04

A MI ME PASO QUE SE PRENDIO EL TESTIGO VARIAS VECES TENIA COMO 900 KM, Y LE AGREGUE UNOS 40 GRS DE ACEITE Y SANTOS REMEDIOS NO PRENDIO MAS.-

SERGIO IVAN

Cantidad de envíos : 169
Fecha de inscripción : 20/11/2010
Edad : 53
Localizacion : CORDOBA CAPITAL

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por javiercalvo Miér Jul 27 2011, 18:28

SERGIO IVAN escribió:A MI ME PASO QUE SE PRENDIO EL TESTIGO VARIAS VECES TENIA COMO 900 KM, Y LE AGREGUE UNOS 40 GRS DE ACEITE Y SANTOS REMEDIOS NO PRENDIO MAS.-



pero si mirabas el nivel estaba bien ??
voy a probar pero dentro de poco le tengo q hacer el cambio
javiercalvo
javiercalvo

Cantidad de envíos : 116
Fecha de inscripción : 23/11/2010
Edad : 32
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por SERGIO IVAN Jue Jul 28 2011, 20:02

SI ESTABA BIEN , PERO ALGO DE ACEITE SE EVAPORA NO TE OLVIDES.-

SERGIO IVAN

Cantidad de envíos : 169
Fecha de inscripción : 20/11/2010
Edad : 53
Localizacion : CORDOBA CAPITAL

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por SERGIO IVAN Jue Jul 28 2011, 20:08

MIRA A MI ENTENDER MIDE LAQ PRESION DEL ACEITE, CUANDO ESTA EN SU MINIMO O LE FALTA UNA CANTIDAD INFIMA DE ACEITE TE PRENDE LA LUZ ROJA ES UNA ALERTA, A MI ME PASO Y LE AGREGUE 40 GRS DE ACEITE Y NO PRENDIO MAS. ESPERO QUE TE SIRVA MI EXPERIENCIA. SALUDO.-

SERGIO IVAN

Cantidad de envíos : 169
Fecha de inscripción : 20/11/2010
Edad : 53
Localizacion : CORDOBA CAPITAL

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por javiercalvo Vie Jul 29 2011, 23:16

SERGIO IVAN escribió:MIRA A MI ENTENDER MIDE LAQ PRESION DEL ACEITE, CUANDO ESTA EN SU MINIMO O LE FALTA UNA CANTIDAD INFIMA DE ACEITE TE PRENDE LA LUZ ROJA ES UNA ALERTA, A MI ME PASO Y LE AGREGUE 40 GRS DE ACEITE Y NO PRENDIO MAS. ESPERO QUE TE SIRVA MI EXPERIENCIA. SALUDO.-






gracias sergio yo le agregue aceite pero no se soluciono
javiercalvo
javiercalvo

Cantidad de envíos : 116
Fecha de inscripción : 23/11/2010
Edad : 32
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por El paria Lun Ago 01 2011, 10:13

buno loco gracias igual fuem edio rebuscado voy a probar dejarla en marcha n rato y salir pero tamb toy buscando para comprar el bulvo y no lo consigo hoy por ejno me jodio y me llama la atencion haber tenido cotinuidad tanto apagada como prendida asi q no es es medio raro todo esto....[/quote]

Probaste el bulbo? que no te pase como a mi, que le cambie el bulbo y no era eso. Probalo con los cables desconectados y ahi te das cuenta si el bulbo abre y cierra bien. Probaste invertirle los cables? Mi problema era igual al tuyo, me marcaba la falla y me marcaba continuidad tanto prendida como apagada. Le cambie el bulbo y la falla al tiempo volvio a aparecer. El problema era que tenia invertido los cables, se los puse como deben ir y ahi si al medir con el motor apagado marca continuidad y al encenderlo marca abierto. Fijate lo que te digo, no vaya a ser que compras el bulbo nuevo y no era eso.
El paria
El paria

Cantidad de envíos : 64
Fecha de inscripción : 27/08/2010
Edad : 43
Localizacion : Buenos Aires - Capital Federal

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por javiercalvo Lun Ago 01 2011, 21:11

El paria escribió:buno loco gracias igual fuem edio rebuscado voy a probar dejarla en marcha n rato y salir pero tamb toy buscando para comprar el bulvo y no lo consigo hoy por ejno me jodio y me llama la atencion haber tenido cotinuidad tanto apagada como prendida asi q no es es medio raro todo esto....

Probaste el bulbo? que no te pase como a mi, que le cambie el bulbo y no era eso. Probalo con los cables desconectados y ahi te das cuenta si el bulbo abre y cierra bien. Probaste invertirle los cables? Mi problema era igual al tuyo, me marcaba la falla y me marcaba continuidad tanto prendida como apagada. Le cambie el bulbo y la falla al tiempo volvio a aparecer. El problema era que tenia invertido los cables, se los puse como deben ir y ahi si al medir con el motor apagado marca continuidad y al encenderlo marca abierto. Fijate lo que te digo, no vaya a ser que compras el bulbo nuevo y no era eso.[/quote]









y como pruevo el bulbo sin los cables capo?
javiercalvo
javiercalvo

Cantidad de envíos : 116
Fecha de inscripción : 23/11/2010
Edad : 32
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por javiercalvo Lun Ago 01 2011, 22:11

El paria escribió:buno loco gracias igual fuem edio rebuscado voy a probar dejarla en marcha n rato y salir pero tamb toy buscando para comprar el bulvo y no lo consigo hoy por ejno me jodio y me llama la atencion haber tenido cotinuidad tanto apagada como prendida asi q no es es medio raro todo esto....

Probaste el bulbo? que no te pase como a mi, que le cambie el bulbo y no era eso. Probalo con los cables desconectados y ahi te das cuenta si el bulbo abre y cierra bien. Probaste invertirle los cables? Mi problema era igual al tuyo, me marcaba la falla y me marcaba continuidad tanto prendida como apagada. Le cambie el bulbo y la falla al tiempo volvio a aparecer. El problema era que tenia invertido los cables, se los puse como deben ir y ahi si al medir con el motor apagado marca continuidad y al encenderlo marca abierto. Fijate lo que te digo, no vaya a ser que compras el bulbo nuevo y no era eso.[/quote]


hice mas facil controle los cables con respecto a la bateria y estan bien ..asi q no se sera el bulbo
javiercalvo
javiercalvo

Cantidad de envíos : 116
Fecha de inscripción : 23/11/2010
Edad : 32
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por paul2227 Dom Ago 21 2011, 15:52

Hola gente, mi problema con el sensor de presión de aceite es mas difícil, volviendo de la casa de un amigo con mi Bajaj 220s con 1900km me encuentro a la mitad del viaje con el testigo de aceite titilando en el tablero, a lo que me bajo paro la moto y reviso el nivel de aceite, me llamo la atención ya que había salido del service hace 1 día, revisando me encuentro la desgracia que el perro de mi amigo me había masticado los cables del bulbo de presión de aceite y el de masa que lo acompaña. Entre acordarme felizmente del animal calcule que estos cables en el viaje se pudieron haber puesto en corto o tocado seguramente ... "mi duda es si se pudo haber quemado algo de la tablero o computadora de la moto, ya que al conectar y encintar los cables prolijamente otra vez probé en desconectar el bulbo a propósito para que tire la alerta en el tablero y no la tiro más, anduve un rato y todo y nada. Aclaro que los terminales están perfectos y bien apretados, la moto nueva y sin ninguna falla"
Gracias por la paciencia y la respuesta desde ya
Saludos Pablo
paul2227
paul2227

Cantidad de envíos : 6
Fecha de inscripción : 22/05/2011
Edad : 40
Localizacion : Olivos

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por javiercalvo Lun Ago 22 2011, 22:33

no creo loco seguramente no marke pq esta funcionando bien
javiercalvo
javiercalvo

Cantidad de envíos : 116
Fecha de inscripción : 23/11/2010
Edad : 32
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por El paria Mar Ago 23 2011, 13:42

No creo que se te haya quemado nada. Si se tocan esos dos cables no pasa nada, ya que el bulbo en su intetior tiene un contacto que hace que se toquen cuando este no recibe presion o cuando la moto esta apagada. Para hacer la prueba no sirve desconectar el cable del bulbo solamente, la prueba se hace desconectando y haciendo que esos dos cables se toquen. El sensor del bulbo es medio raro como marca, ya que al rato te va a marcar la falla, no al toque.Cuanto tiempo? No tengo idea, en la mia me lo podia marcar a las 10 cuadras como a los 10 minutos. Quedate tranqui que no se te quemo nada, eso si conectalos en la misma posicion en que estaban asi funca bien. Con el tester y el motor apagado te marca corto entre los dos cables, con la moto encendida te marca abierto. Esto con el bulbo conectado.
El paria
El paria

Cantidad de envíos : 64
Fecha de inscripción : 27/08/2010
Edad : 43
Localizacion : Buenos Aires - Capital Federal

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por siniestrorave Vie Oct 14 2011, 14:13

Che el que compraste es el de presión o temperatura?

Me pasar la dirección?

Saludos.

El paria escribió:Al final, me fui y compre el bulbo (25$ en Alvarez Thomas), se lo cambie y problema solucionado.
siniestrorave
siniestrorave

Cantidad de envíos : 171
Fecha de inscripción : 23/09/2011
Edad : 43
Localizacion : Lomas del mirador

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por calamitoso Dom Nov 06 2011, 13:09

El paria escribió:buno loco gracias igual fuem edio rebuscado voy a probar dejarla en marcha n rato y salir pero tamb toy buscando para comprar el bulvo y no lo consigo hoy por ejno me jodio y me llama la atencion haber tenido cotinuidad tanto apagada como prendida asi q no es es medio raro todo esto....

Probaste el bulbo? que no te pase como a mi, que le cambie el bulbo y no era eso. Probalo con los cables desconectados y ahi te das cuenta si el bulbo abre y cierra bien. Probaste invertirle los cables? Mi problema era igual al tuyo, me marcaba la falla y me marcaba continuidad tanto prendida como apagada. Le cambie el bulbo y la falla al tiempo volvio a aparecer. El problema era que tenia invertido los cables, se los puse como deben ir y ahi si al medir con el motor apagado marca continuidad y al encenderlo marca abierto. Fijate lo que te digo, no vaya a ser que compras el bulbo nuevo y no era eso.[/quote]
hola Amigacho!!! tanto tiempo!!! confirmado lo de los cables invertidos en el bulbo de presion de aceite!! era ese el motivo por el que se prendia la luz testigo y al parecer es un error de conexiones en fabrica que es evidente que se repite!!! gracias por la ayuda!! saludos!!!
calamitoso
calamitoso

Cantidad de envíos : 37
Fecha de inscripción : 12/11/2010
Edad : 42
Localizacion : Mendoza

http://juliosmosis2002@yahoo.com.ar

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por José Luis Lun Feb 13 2012, 10:20

Hola a todos, este es mi primer comentario no solo en este foro, sino en Club Bajaj.
Soy un nuevo usuario de una bella 220F.
Estuve leyendo esto de la falla porque a mi me apareció el testigo llegando a casa después de retirarla de la agencia. Como era viernes última hora no podía llevarla de nuevo, así empecé a meterme en este tema y llego acá.
Lo mío era una burrada del que armó. Puso los dos cables juntos en el bulbo, por lo que le daba masa permanente a la señal.
Lo que me asombra es que tarde tanto en acusar algo como esto, porque si realmente es falta de presion, digamos presion 0, hasta que la central avisa me parece que el motor ya se hubiera clavado.......debería ser inmediato y no quedar memorizada la falla hasta apagar y volver a encender....
Bueno, les comento lo que sé para que hagan su diagnóstico.

Comprobando y haciendo diagnóstico:
Al bulbo de presión de aceite que está en radiador llegan dos cables.
Con los dos desconectados vamos midiendo cada cosa para ver qué es.
Midiendo continuidad, uno de esos cables debe tener resistencia 0 con masa, osea que es una masa mas e irá puesto en uno de los dos tornillos que sujetan el caño de aceite al radiador para darle una buena masa a la base del bulbo. El otro debe dar resistencia de aproximadamente 1700, este es el que debe ir al bulbo.
Sin conectar los cables, el bulbo debe dar continuidad entre el tornillo y su base cuando el motor está parado. Debe dar abierto con el motor encendido.
Si conectamos los cables, ya sabemos cual va en el bulbo y cual a chasis, medimos de nuevo con el motor apagado, comprobando que haya continuidad entre chasis y la base del bulbo, entre el cable de masa que pusimos en uno de los dos tornillos y la base del bulbo, entre el tornillo del bulbo y el cable de masa y entre el tornillo del bulbo y chasis.
Con el motor encendido falta comprobar que entre el tornillo del bulbo y chasis o el cable de masa no haya continuidad.
Esta es la forma correcta en que debe estar y trabajar.
Si enciende el testigo, con el motor en marcha, apenas enciende hay que medir el tornillo del bulbo con masa. Si está cerrado (con continuidad) hay dos cosas: no hay presión o el bulbo está funcionando mal. Si está abierto y el testigo encendido hay otras fallas posibles, fichas que hacen mal contacto, centralita defectuosa, etc, etc
Para saber si hay presion, habría que conectar un medidor de esta en donde esta el bulbo, e ir controlando mientras se está circulando. La verdad no quedaría nada mal un medidor de presión al lado del tablero.....Apenas se termine la garantía lo pongo!!!!!
Espero haberles ayudado en algo
José Luis
José Luis

Cantidad de envíos : 453
Fecha de inscripción : 13/02/2012
Edad : 55
Localizacion : Cordoba Capital

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por taikun Miér Feb 15 2012, 12:07

Gracias Jose por tu explicacion! muy clara! y bienvenido jeej
taikun
taikun

Cantidad de envíos : 388
Fecha de inscripción : 11/01/2012
Edad : 41
Localizacion : CABA

Volver arriba Ir abajo

Testigo presion aceite - Página 2 Empty Re: Testigo presion aceite

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 4. Precedente  1, 2, 3, 4  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.