CLUB BAJAJ ARGENTINA
Problemas con los Cambios 33vdwmr
Auspiciantes
Estadísticas
Tenemos 32309 miembros registrados
El último usuario registrado es osvaldo-staciuk

Nuestros miembros han publicado un total de 545672 mensajes en 39269 argumentos.
Junio 2020
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
282930    

Calendario Calendario


Problemas con los Cambios

Página 1 de 2. 1, 2  Siguiente

Ir abajo

Problemas con los Cambios Empty Problemas con los Cambios

Mensaje por Invitado el Mar Dic 28 2010, 05:29

Gente Consulta, No se si pasa en todas las Rouser. (Tengo la 220F)

Cuando paso las 8000 rpm No puedo subir de cambio. No agarra y es como q patina. Blush

Keria saber si solo a la mia le pasaba eso o si es en todas las Rouser. joystick drive1

bye1 Saludiños bye1

Invitado
Invitado


Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por chacho8855 el Mar Dic 28 2010, 06:52

--Shadow-- escribió:Gente Consulta, No se si pasa en todas las Rouser. (Tengo la 220F)

Cuando paso las 8000 rpm No puedo subir de cambio. No agarra y es como q patina. Blush

Keria saber si solo a la mia le pasaba eso o si es en todas las Rouser. joystick drive1

bye1 Saludiños bye1

Que raro lo que te pasa. Te diría que puebes registrando un poco el cable de embrague (aflojá un par de vueltas la tuerca del lado de la tripa que trae el cable y ajustá la tuerca del lado de la palanca del embrague) y probá.
chacho8855
chacho8855

Cantidad de envíos : 216
Fecha de inscripción : 02/11/2010
Edad : 53
Localizacion : Buenos Aires - Luján

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por mecha13_rousser_200 el Mar Dic 28 2010, 12:17

no es normal .. revisala o llevala al mecanico !
mecha13_rousser_200
mecha13_rousser_200

Cantidad de envíos : 689
Fecha de inscripción : 20/09/2010
Edad : 31
Localizacion : Buenos Aires - Carmen de Areco

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por nanolanda el Mar Dic 28 2010, 12:32

fijate pirmero el cable, me paso que se puso duro y le costaba horrores antrar al neutro y era que estaba mal regulado , la regule y era una manteca!
nanolanda
nanolanda

Cantidad de envíos : 1631
Fecha de inscripción : 27/04/2009
Edad : 42
Localizacion : villa gesell - buenos aires

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por xerealkiller el Mar Dic 28 2010, 13:45

No es normal las RPM de ninguna manera pueden intervenir para poner un cambio sean a las revoluciones que sean, llevala a tu mecanico para que la revise... saludos
xerealkiller
xerealkiller

Cantidad de envíos : 3697
Fecha de inscripción : 11/03/2010
Edad : 37
Localizacion : Salta La Linda Capital :)

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por Invitado el Mar Dic 28 2010, 19:18

Gracias Gente . Mañana vere si la puedo llevar a algun Lado xq No tengo mucha Maña con la Mecanica . es mas No tengo Maña. mad 3 mad 3

off topic
Tmb le keria instalar los Xenon (ya los tengo) Pero me kerian cobrar entre 400 y 550 la insalacion Rating mad2 fuyou_2 . LOCO me salio el Kit de 2 luces 300 OSEA nono2 nonono thumbdown

Gracias y Saludos

Invitado
Invitado


Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por karmaux el Miér Mayo 04 2011, 23:59

a mi me pasa lo mismo. tal ves es el aceite choto. bah, eso quiero creer. sucede cuando fondeo la moto, levanto 100 en tercera y le quiero meter la cuarta y no entra, como si no hubiera mas cambios, la palanca sube pero no entra el cambio, entonces tengo que desacelerarla y meter el cambio mas despacio, con la cuarta me pasa lo mismo. a altas rpm no entra la quinta... que se yo que sera. es el unico problema que tiene mi moto. lo demas joya

karmaux

Cantidad de envíos : 24
Fecha de inscripción : 09/01/2011
Edad : 32
Localizacion : san nicolas

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por gauchomaula el Jue Mayo 05 2011, 00:58


TENIA EL MISMO DRAMA DE 3RA A 4TA SE QUEDABA COMO SI NO HUBIESE MAS CAMBIOS LE DI UN POCO MAS AL CABLE DE EMBRAGUE Y HASTA EL MOMENTO NO VOLVIO A PASAR , LO EXTRAÑO ERA QUE LO HACIA CUANDO ESTABA A UNAS CUADRAS DE MI CASA "FRIA" PARECIA QUE EL EMBRAGUE QUEDABA PEGADO ; USO MTL 5100 dunno

gauchomaula

Cantidad de envíos : 1029
Fecha de inscripción : 22/01/2011
Edad : 74
Localizacion : aca

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por wewe el Jue Mayo 05 2011, 01:24

por lo general aveces pasa mas que nada si fondias la primera pero despues no, hasela revisar por las dudas
wewe
wewe

Cantidad de envíos : 2275
Fecha de inscripción : 27/09/2010
Edad : 32
Localizacion : Buenos Aires - Capital Federal - Flores

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por Studio B el Jue Mayo 05 2011, 12:51

hola amigo, como dicen los gurises, capaz sea el cable o hacela revisar mejor, pero cuantos km tiene tu moto, y que aceite usas..?
no descartes eso tambien...
un abrazo
bye1

_________________________________________________
Problemas con los Cambios 2099457190
Studio B
Studio B
ADMINISTRADOR

Cantidad de envíos : 4557
Fecha de inscripción : 12/09/2010
Edad : 47
Localizacion : Corrientes, CAPITAL

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por el_ale el Miér Mayo 11 2011, 15:14

ami lo que me pasa q aveces cuesta meter los cambios como que se traba y custa pasarlos pero aveces mepasa ademas recien tengo 200km hechos todavia ni al primer service llega

el_ale

Cantidad de envíos : 173
Fecha de inscripción : 18/04/2011
Edad : 39
Localizacion : Buenos Aires - Avellaneda

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por Shor el Miér Mayo 11 2011, 16:46

q aceite usas? no puede ser el embrague porque yo subo cambios sin el embraguear.. nunca tuve un problema a lo mejor es el aceite a lo mejor es q pensas q la caja tiene 6ta.. yo a esas rpm ya toy en 5ta.. nose desasname

_________________________________________________
Problemas con los Cambios Enanos
a los q hablan a mis espaldas.. GRACIAS! es señal de q estoy por delante
Shor
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 35
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por karmaux el Vie Mayo 13 2011, 23:05

EL ACEITE QUE USO ES EL CASTROL, CUESTA 30 MANGOS... LE TENGO QUE PONER OTRO, PARA PROBAR. EL MANUAL RECOMIENDA EL SHELL ADVANCE X4 CREO O ALGO ASI. LE VOY A REGULAR EL CABLE Y LE VOY A PONER UN ACEITE BUENO. CUAL RECOMIENDAN?

karmaux

Cantidad de envíos : 24
Fecha de inscripción : 09/01/2011
Edad : 32
Localizacion : san nicolas

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por SalinasMay el Vie Oct 21 2011, 01:22

hola gente...tengo la solucion a sus problemas....tengo una Rouser 220F y tenia el problema de los cambios...mas q nada cdo queria poner el punto muerto!!!la solucion fue el cambio de aceite.....puse ELF 15W 50 semisintetico y puse como aditivo 1/4 de PATRIOT POWER.(aditivo que usan para lubricar los misiles en la NASA) santo remedio!!!la moto cambio totalmente!!!saludos!!!

SalinasMay

Cantidad de envíos : 3
Fecha de inscripción : 25/07/2011
Edad : 36
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por SalinasMay el Vie Oct 21 2011, 01:23

el PATRIOT POWER se agrega cambio por medio de aceite!!! ;) thumbup2

SalinasMay

Cantidad de envíos : 3
Fecha de inscripción : 25/07/2011
Edad : 36
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por edu0268 el Vie Oct 21 2011, 07:50

--Shadow-- escribió:Gente Consulta, No se si pasa en todas las Rouser. (Tengo la 220F)

Cuando paso las 8000 rpm No puedo subir de cambio. No agarra y es como q patina. Blush

Keria saber si solo a la mia le pasaba eso o si es en todas las Rouser. joystick drive1

bye1 Saludiños bye1

hola Shadow, Mira lo que contas no es comun en las rouser, No se que aceite usas eso puede influir. Otra cosa a tener en cuenta es lo que te dicen los chicos el embrague puede ser que no este correctamente regulado. Tambien puede ser que haya que chequear el registro de la palanca de cambios.

P.D. por lo que contas usas la moto a mas de 8000RPM en cuarta Yikes Yikes A mi humilde modo de ver y no lo tomes a mal, te pusiste a pensar que si los cambios no entran bien por que el aceite no es bueno, te imaginas el motor a ese régimen de vueltas en cuarta con un aceite de baja calidad.

edu0268
edu0268

Cantidad de envíos : 542
Fecha de inscripción : 12/08/2011
Edad : 51
Localizacion : Miramar, Buenos Aires

http://@eduardo.laura.fotografias

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por siniestrorave el Vie Oct 21 2011, 09:02

ACEITE!!!!!!!!!!!!!!!!!!! TENES QUE USAR MINERAL 20W 50W...ojo que en el service te ponen semi por default!!!!
siniestrorave
siniestrorave

Cantidad de envíos : 171
Fecha de inscripción : 23/09/2011
Edad : 42
Localizacion : Lomas del mirador

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por Lucas 6 el Vie Oct 21 2011, 09:20

REVISA EL JUEGO QUE TIENE EL EMBRAGUE O SEA QUE DESPEGUE TOTALMENTE, SI NO HACE UNA PRUEBA MUY FACIL PONE LA MOTO EN EL PISO SIN ARRANCAR EL MOTOR, COLOCA 1º Y FÍJATE SI LA PODES MOVER , SEGURAMENTE QUE NO, BUENO EMPEZAR APRETAR EL EMBRAGUE Y VAS A SABER SI DESPEGA BIEN SI A LA MITAD DEL RECORRIDO DE LA PALANCA DE EMBRAGUE LA MOTO MUEVE.-
sI NO PONE LA MOTO EN ELE CABALLETE CON EL NEUTRO Y ARRANCA EL MOTOR PONE 1º Y SOLANTA DESPACIO EL EMBRAGUE OJO FÍJATE COMO ACOPLA Y HACE ESTO EN TODOS LOS CAMBIOS.tene mucho cuidado QUE NO SE TE SALGA LA MOTO DISPARADA HACELO CON OTRA PERSONA AL LADO, aDEMAS PONE ACEITE BUENO PARA MI EL MEJOR IPONE 20-50 MINERAL SI O SI.-
Lucas 6
Lucas 6

Cantidad de envíos : 279
Fecha de inscripción : 31/08/2010
Edad : 54
Localizacion : Buenos Aires - Los Polvorines

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por Invitado el Lun Nov 07 2011, 21:07

hola gente... la mia no llega a los 150 km, me la dieron el lunes pasado.... en la mia salta de quinta a cuarta...... en altas revoluciones.... el embrague esta exelente, voy a ver cambiandole el aceite.... pero tengo dos amigos que les paso lo mismo pero de cuarta a tercera.... y despues de los 500 km no paso mas..... para mi el aceite que te ponen en los service es viejo y malo......

Invitado
Invitado


Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por siniestrorave el Mar Nov 08 2011, 09:17

Hola,

Seguramente el problema es que esta mal regulado el cable!!! pero no te calentes al pedo...llevala ya al concesionario y que te la arreglen en el momento!!!

Saludos.
Siniestro


mayabu escribió:hola gente... la mia no llega a los 150 km, me la dieron el lunes pasado.... en la mia salta de quinta a cuarta...... en altas revoluciones.... el embrague esta exelente, voy a ver cambiandole el aceite.... pero tengo dos amigos que les paso lo mismo pero de cuarta a tercera.... y despues de los 500 km no paso mas..... para mi el aceite que te ponen en los service es viejo y malo......
siniestrorave
siniestrorave

Cantidad de envíos : 171
Fecha de inscripción : 23/09/2011
Edad : 42
Localizacion : Lomas del mirador

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por Decoker el Jue Feb 16 2012, 12:27

mira si solo t lo hace en elgunas marchas, algo esta mal.... xq si el embrague esta mal regulado t lo tendria q hacer siempre! tanto en frio o en caliente... o en todos los cambios... hacela revisar ya q podes verificar el problema real.. antes q pase a mayores!
Decoker
Decoker

Cantidad de envíos : 29
Fecha de inscripción : 15/02/2012
Edad : 39
Localizacion : Bs. As. Avellaneda

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por harold1130 el Vie Jul 18 2014, 14:24

Hola, a mi me pasa igual, le cambie los discos del closh pero como no habían los originales me toco comprar el juego japones me funciono bien hasta los dos meses, claro esta, le cambie el aceite pero para esta ocasión le aplique motul 3000, como les venia contando me funciono bien hasta los dos meses, pero de ahí en adelante me empezó a molestar los cambios, resulta que andando suave la moto le entran bien los todos los cambios pero si la quiero picar aveces la tercera no entra y la cuarta, la palanca de los cambios mueve pero suelto el closh y se queda en el mismo cambio. pensaba que ya era justo el cambio de aceite y que también podía ser por el motul 3000 que le había echado, pero no....para esa vez le aplique mobil que le venia echando antes del motul y siguió igual, entonces no se si es por los discos del closh japoneses que le cambie, por que si fuera el aceite ya lo descarte al cambiarlo pero como les cuento los cambios siguieron igual de despues del cambio..que opinan gracias...
harold1130
harold1130

Cantidad de envíos : 23
Fecha de inscripción : 18/07/2014
Edad : 33
Localizacion : cali-colombia

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por Gabriel Giordano el Mar Ago 05 2014, 11:49

Hola pipol! Esta mañana, viniendo a trabajar al centro como todos los días, en determinado momento me dí cuenta que no podía bajar de 2a (ni punto muerto ni primera). Totalmente imposible. Para arriba van bien y también bajar, pero el tope es 2a.

Alguna idea? será un tema de regulación o algo de adentro de la caja. Mi 220 tiene 7000 kms y hasta hoy andaba fenómena.

Saludos


Última edición por Gabriel Giordano el Mar Ago 05 2014, 14:36, editado 1 vez

Gabriel Giordano

Cantidad de envíos : 14
Fecha de inscripción : 13/02/2012
Edad : 48
Localizacion : Vicente López

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por dermi el Mar Ago 05 2014, 14:18

No escuchaste ningún ruido raro ???

Si es tema de selectora se puede ver sacando solo la tapa del embrague, caso contrario hay que abrir al medio
dermi
dermi

Cantidad de envíos : 1403
Fecha de inscripción : 07/07/2010
Edad : 43
Localizacion : Rosario

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por Gabriel Giordano el Mar Ago 05 2014, 14:35

Lo único que noté es que después de intentar pasar a punto muerto o 1a, al volver a 2a para salir al toque es como que algo se acomodara dentro y después sí, puedo seguir subiendo.
Igual ya saqué turno para mañana en el service. Espero poder llegar hoy a mi casa y llevarla mañana. Después cuento.

Gabriel Giordano

Cantidad de envíos : 14
Fecha de inscripción : 13/02/2012
Edad : 48
Localizacion : Vicente López

Volver arriba Ir abajo

Problemas con los Cambios Empty Re: Problemas con los Cambios

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.