CLUB BAJAJ ARGENTINA
problemas en velocimetro  33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
problemas en velocimetro  33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Auspiciantes
Estadísticas
Tenemos 32865 miembros registrados
El último usuario registrado es carolainne

Nuestros miembros han publicado un total de 546683 mensajes en 39480 argumentos.
Febrero 2021
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28      

Calendario Calendario


problemas en velocimetro

Ir abajo

problemas en velocimetro  Empty problemas en velocimetro

Mensaje por jorge1975 Jue Abr 28 2011, 17:30

hola buenas tardes , queria comentarles que tengo problemas en el veloocimetro empezo a tirar culquier lectura , hasta que dejo de funcionar casi dos semanas , hasta que un dia la pongo en marcha y que paso? funcionaba otra vez , todo un dia completo de repente dejo de funcionar otra vez , limpie el sensor completo , no anda cambie todo y saben que ? no funciona jajajajaja ya no se que hacer alguno tiene la solucion , ahhhh ya la garantia expiro gracias
jorge1975
jorge1975

Cantidad de envíos : 375
Fecha de inscripción : 14/03/2011

Volver arriba Ir abajo

problemas en velocimetro  Empty Re: problemas en velocimetro

Mensaje por rodandpet Jue Abr 28 2011, 19:21

jorge,cuando te referis a cambie todo,a que repuestos te referis,cambiaste el cable del sensor??? me paso lo mismo con mi rouser 200 y era el cable...saludos.

rodandpet

Cantidad de envíos : 170
Fecha de inscripción : 03/05/2010
Edad : 42
Localizacion : Buenos Aires - Garin - Escobar

Volver arriba Ir abajo

problemas en velocimetro  Empty Re: problemas en velocimetro

Mensaje por jorge1975 Jue Abr 28 2011, 19:38

si ya lo cambie y nada sigue sin funcionar, donde conseguistes el cable yo compre uno y tambienme dijeron que quizas este fallado
jorge1975
jorge1975

Cantidad de envíos : 375
Fecha de inscripción : 14/03/2011

Volver arriba Ir abajo

problemas en velocimetro  Empty Re: problemas en velocimetro

Mensaje por Adroo Jue Abr 28 2011, 20:28

q mal la verdad no tengo idea del funcionamiento del velocimetro, es electronico no?
toobad
Adroo
Adroo

Cantidad de envíos : 228
Fecha de inscripción : 20/03/2011
Edad : 43
Localizacion : Buenos Aires - San Nicolás

Volver arriba Ir abajo

problemas en velocimetro  Empty Re: problemas en velocimetro

Mensaje por rodandpet Jue Abr 28 2011, 20:57

el cable lo compre en guerrero vicente lopez,no es igual al original es un poco mas fino,mi moto tenia exactamente los mismos sintomas asi que yo probaria sacando el cable a otra rouser,fijate si alguien de tu zona te hace la gamba,suerte....

rodandpet

Cantidad de envíos : 170
Fecha de inscripción : 03/05/2010
Edad : 42
Localizacion : Buenos Aires - Garin - Escobar

Volver arriba Ir abajo

problemas en velocimetro  Empty Re: problemas en velocimetro

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.