CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24078 miembros registrados.
El último usuario registrado es davidedu1924.

Nuestros miembros han publicado un total de 520718 mensajes en 34548 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Hola, soy nuevo en el foto y tengo dudas!

Ver el tema anterior Ver el tema siguiente Ir abajo

Hola, soy nuevo en el foto y tengo dudas!

Mensaje por matupa el Dom Sep 04 2011, 12:25

Hola, me presento soy nuevo en el foro mi nombre es Matias, querias contarles que el sabado retire de lidermoto una Rouser 135 negra, estoy muy contento y la moto es hermosa, pero me surgieron algunas dudas ya que no tengo mucha idea de motos.
Cual es el regimen normal de rpm regulando? porque me pasa que la prendo y se me apaga, le regulo el cebador, y despues la dejo enfriar y me arranca acelerada es como que no logro encontrar el punto correcto del cebador.
Otro tema, son los cambios, a veces se me traba la palanca, no me deja pasar a N, hago fuerza y es como si estuviese trabada. OJO puede ser que yo sea un boludo y no se que este haciendo jajaja
Y por ultimo, le doy arranque y como que intenta arrancar pero no da vuelta el burro, le doy de vuelta y ahi arranca.
si me pueden ayudar a orientarme mil gracias!


Gracias y saludos a todos!

matupa

Cantidad de envíos : 3
Fecha de inscripción : 31/08/2011
Edad : 26
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Hola, soy nuevo en el foto y tengo dudas!

Mensaje por fedeurvi el Dom Sep 04 2011, 12:39

hola matias. . . . felicitaciones por la nena. . .no te preocupes que lo que te pasa con ella, no es grave ni del otro mundo. . .las RPM tienen que estar en 1400 a 1500 en caliente es lo aconsejable, lo de los cambios puede ser que tengas el cable del EMBRAGUE flojo y al apretar el manillar no trabaje correctamente. . .si la 135 esta en garantia no dejes pasar el tiempo y llevala a que la revisen y aclarales bien estos puntos. ..(tambien el tema de los cambios es cuestion de tomarle la mano)
espero que pronto puedas solucionar todo!!!
abrazo y buenas rutas

PD EDITADO, GRACIAS JAVIER


Última edición por fedeurvi el Dom Sep 04 2011, 13:36, editado 1 vez

fedeurvi

Cantidad de envíos : 3970
Fecha de inscripción : 25/05/2010
Edad : 49
Localizacion : Buenos Aires - Munro y tortuguitas

Volver arriba Ir abajo

Re: Hola, soy nuevo en el foto y tengo dudas!

Mensaje por robinsss el Dom Sep 04 2011, 12:56

Bienvenido !! felicitaciones por la máquina. Puede ser que te halla visto por que estuve en lider ese día. Saludos thumbup

robinsss

Cantidad de envíos : 1786
Fecha de inscripción : 19/06/2010
Edad : 34
Localizacion : Buenos Aires - Gregorio de Laferrere

Volver arriba Ir abajo

Re: Hola, soy nuevo en el foto y tengo dudas!

Mensaje por Javier2556 el Dom Sep 04 2011, 13:15

Hola Matías y Bienvenido.
Fede se debe referir al cable de embrague, capaz falte calirar bien. Lo del arranque, tené en cuenta que es electrónico y siempre debés esperar a que haga el testeo incial, además hay otros puntos por lo cual a veces no acopla el burro de arranque. En la 220 por lo menos si está en cambio no arranca, si intentás un par de veces tampoco, hay que abrir el circuito con la llave e intentar nuevamente, esto es para evitar sobrecalentamientos del bobinado del moto de arranque, y muchas otras cosas. Pero si tenés dudas, no pienses dos veces, andá a donde te la vendieron y seguramente no van a tener inconvenientes en dejártela una sedita.

Saludos

Javier

Javier2556

Cantidad de envíos : 2079
Fecha de inscripción : 18/02/2011
Edad : 40
Localizacion : Río Negro - Catriel

Volver arriba Ir abajo

Re: Hola, soy nuevo en el foto y tengo dudas!

Mensaje por matupa el Dom Sep 04 2011, 13:45

Hola fedeurvi, gracias, si en la semana tengo que ir a llevar algo que me quedo de los papeles ahí les preguntare si pueden ver esos temas.
robinsss, como andas? muchas gracias, si puede ser que te haya visto, estuve como 2 horas esperando la entrega, los chicos de lidermoto unos genios!

matupa

Cantidad de envíos : 3
Fecha de inscripción : 31/08/2011
Edad : 26
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Hola, soy nuevo en el foto y tengo dudas!

Mensaje por matupa el Dom Sep 04 2011, 13:50

Javi, gracias, si creo que ahi lo corrigio, se referia al cable del embrague. el lunes cuando la vean en lidermoto le cuento que onda.

matupa

Cantidad de envíos : 3
Fecha de inscripción : 31/08/2011
Edad : 26
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Hola, soy nuevo en el foto y tengo dudas!

Mensaje por fedeurvi el Dom Sep 04 2011, 15:06

MATIAS, LA GENTE DE LIDER ES MUY COPADA, COMENTALES TOOODAS LAS DUDAS Y QUE REVISEN LO QUE VOS CREAS NECESARIO, Y SI SALIS DE AHI Y ALGO SIGUE MAL, VOLVE Y DECILES QUE LO REVISEN, NO TE KEDES CON NINGUNA DUDA NI NADA
ABRAZO Y BUENAS RUTAS

fedeurvi

Cantidad de envíos : 3970
Fecha de inscripción : 25/05/2010
Edad : 49
Localizacion : Buenos Aires - Munro y tortuguitas

Volver arriba Ir abajo

Re: Hola, soy nuevo en el foto y tengo dudas!

Mensaje por Contenido patrocinado Hoy a las 11:30


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.