CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24111 miembros registrados.
El último usuario registrado es eskondido69.

Nuestros miembros han publicado un total de 520836 mensajes en 34568 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


¿Es normal que la Rouser200 0km se Apague?

Ver el tema anterior Ver el tema siguiente Ir abajo

¿Es normal que la Rouser200 0km se Apague?

Mensaje por InterMazter el Vie Feb 19 2010, 23:41

Hola a todos, ante que nada contarles que estoy ancioso dado este lunes me entregan la Rouser 200 Azul Clap , a la cual le pondre de nombre "pendeja" :)

bueno, fuera de mi anciedad, les cuento que hoy cuando fui a la concesionaria a encargar y pagar mi Rouser 200 pude observar que en ese mismo momento se estaba haciendo entrega de una Rouser 200 Negra, entonces decidi acercarme a chusmear un poco ...
pero grande fue mi sorpresa cuando el vendedor encendio la moto y al toque se le detuvo el motor shock 1 , con lo cual volvio con un segundo intento pero esta vez acelerando un poquitin y mostrandole que todo estaba en orden, al terminar de mostrarle solto el acelerador y volvio a apagarse Yikes , entonces el comprador le dijo "che, pero se apaga el motor!" con lo cual el vendedor respondio "si, es porque el motor esta frio, no te preocupes". confused2

¿Es correcto lo que respondio el vendedor?

dato: al acelerar la moto, las luces delanteras perdian intensidad.

Muchachos que opinan al respecto, necesito de su experiencia, conocimiento y sabiduria, porque tal episodio me dejo muy desanimado que mi moto de entrada venga "fallada" cry

InterMazter

Cantidad de envíos : 249
Fecha de inscripción : 08/11/2009
Edad : 33
Localizacion : Salta - Salta Capital

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por TOMMY el Vie Feb 19 2010, 23:52

Y por supuesto que se va a apagar...... vos pensa que esas motos (las que estan en las agencias) estan dias enteros en exposicion sin prenderse ni nada... y con el minimo de nafta en caso de que alguien quiera verla funcionando.... y obviamente que en esas condiciones, si la prendes "asi nomas".. pues olvidate de mantener el motor encendido si no la mantenes a un regimenes de vueltas medianamente alto...... tenes 2 opciones:

1º Le pones el cebador y al encenderla dejas que regule en 3,500rpm
2º La mantenes acelerando a 3,500rpm


Asi de simple...


pd: sabiendo esto los vendedores podrian ser un poco mas cuidadosos... ya que como la "imagen" es lo que vende... evitarias esa pelotudes de que se te apague el motor y el cliente se vaya pensando boludeces...

TOMMY

Cantidad de envíos : 2918
Fecha de inscripción : 28/04/2009
Edad : 105
Localizacion : Buenos Aires - Capital Federal - Belgrano

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por Nahu el Sáb Feb 20 2010, 00:03

La mia nunca jamas se apago, pero puede ser verdad lo que dice Tommy.
Ahora, me parece extraño que al acelerarla pierdan intensidad las luces... deberia ser al reves.

Nahu

Cantidad de envíos : 88
Fecha de inscripción : 27/01/2010
Edad : 41
Localizacion : Buenos Aires - Morón

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por jocha73 el Sáb Feb 20 2010, 00:06

El tema de las luces me llama mas la atencion uqe lo del motor, puede ser que la moto estuviese mucho tiempo parada y por ende re contra fria, pero le tema de las luces como dijo nahu deberia ser al reves, eso si habria que hacerlo ver

jocha73

Cantidad de envíos : 1408
Fecha de inscripción : 28/04/2009
Edad : 29
Localizacion : Buenos Aires - San Antonio de Areco

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por peter el Sáb Feb 20 2010, 00:30

Hola intermazter, felicitaciones por la compra...!!! Clapping

No te preocupes, es logico que si el motor recien arranca, y esta completamente frio, busque de apagarse ( salvo que tenga inyeccion electronica de combustible, que no es el caso de la rouser......)

Si yo soy el vendedor, le hubiese puesto el cebador de entrada antes de arrancarla, para que quede regulando tal como explico Tommy y evitar causar cualquier duda tanto al propietario como a los clientes que esta observando ( como vos ).

Tambien tenes que considerar la posibilidad que tal vez apenas tenga nafta en el tanque, parece una observacion trivial..... pero a mas de uno que la retiro de una agencia se le apago a las pocas cuadras.

El tema de las luces debiera ser al reves, cuando aceleras aumenta la intensidad de las mismas.

Suerte con la compra..!!

peter

Cantidad de envíos : 662
Fecha de inscripción : 05/11/2009
Edad : 53
Localizacion : Buenos Aires - Luján

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por InterMazter el Sáb Feb 20 2010, 00:58

gracias peter por las felicitaciones y a todos por responder, realmente me dejaron mas tranqui. Nunca tuve una moto, es por eso que hago esta pregunta.

los de las luces lo voy a tener en cuenta, lastima que la voy a retirar de mañana, pero bue, cualquier problemita vuelvo por la garantia,

lo que si no me quedo claro el significado de "regular"

gracias nuevamente y cuando la tenga le saco unas fotos y seguro que la estoy subiendo al sitio.

InterMazter

Cantidad de envíos : 249
Fecha de inscripción : 08/11/2009
Edad : 33
Localizacion : Salta - Salta Capital

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por TOMMY el Sáb Feb 20 2010, 01:18

"regular" en este caso viene a ser = "mantener por periodo de tiempo"...


es decir... 3.500rpm constantes...

TOMMY

Cantidad de envíos : 2918
Fecha de inscripción : 28/04/2009
Edad : 105
Localizacion : Buenos Aires - Capital Federal - Belgrano

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por Invitado el Sáb Feb 20 2010, 10:53

HOLA AMIGO FELICITACIONES , ! IMAGINO TU ANSIEDA CHE ,,, BUENO CON RESPECTO AL MOTOR COMO TE DICEN LOS MUCHACHO ES COMUN TODO ESTA DURO , FRIO EL MOTOR PASA MUCHO TIEMPO SIN ANDAR Y DE SEGURO QUE TENIA POCA NAFTA REGULADA COMO VARIAS AN VENIDO Y ES ALGO SENCILLO SOLO ES CUESTION DE DARLES UNAS ACELERADITAS .. OTRO TEMA EL DE LA LUZ CREO CREO QUE PUEDE SER QUE QUIZAS LA BATERIA ALLA TENIDO MUY POCA CARGA (SE QUE LA BATERIA NO ALIMENTA LAS LUCES ) PERO QUIZAS EL ARRANQUE VARIAS VECES LE CHUPO UN POOC LA BATERIA LO CUAL SI ESTA MUY SECA EL REGULADOR QUIZAS TENGA QUE CARGAR LA BATERIA Y A LA VEZ ALIMENTAR LA LUZ , POR ALGO SE RECOMIENDA ANDARLA UNOS KILOMETROS MAS DE DIA QUE DE NOCHE PARA QUE TENGA UNA BUENA CARGA LA BATA ,, PIENSO YO ES UNA SUPOSISION SALUDOS AMIGO

Invitado
Invitado


Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por Andres_Cba el Sáb Feb 20 2010, 11:15

jaja como a veces le digo a mi novia, que apenas prendo la moto me dice "dale arranca"...
a lo que yo le digo "para loca q esto no es un secador de pelo"!!
y si!!! hay q darle tiempo al motor q se lubrique y tome temperatura y mas aun si lleva varios dias parada...

Andres_Cba

Cantidad de envíos : 1994
Fecha de inscripción : 09/10/2009
Edad : 37
Localizacion : CÓRDOBA CAPITAL

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por InterMazter el Sáb Feb 20 2010, 13:34

Gracias mikilo, ya me convenciste man

Andres_Cba escribió:jaja como a veces le digo a mi novia, que apenas prendo la moto me dice "dale arranca"...
a lo que yo le digo "para loca q esto no es un secador de pelo"!!
y si!!! hay q darle tiempo al motor q se lubrique y tome temperatura y mas aun si lleva varios dias parada...

jajaja, chistoso biggrin2

InterMazter

Cantidad de envíos : 249
Fecha de inscripción : 08/11/2009
Edad : 33
Localizacion : Salta - Salta Capital

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por deylato el Sáb Feb 20 2010, 19:20

Bien amigo, como toda moto nueva, al,principio tenes que calentarla, es unas de las cosas fundamentales para acentarla. Por ello es normal....
Saludos

deylato

Cantidad de envíos : 6101
Fecha de inscripción : 27/04/2009
Edad : 36
Localizacion : Córdoba - Capital

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por Invitado el Sáb Feb 20 2010, 19:26

ESTA MOTO ES COMO LAS MINAS AHI QUE PEGARLES UNA FRANELEADA UNA CALENTADA , LA CAGAS A PALO Y DESPUES ANDAN HECHAS UNA SEDA JAJAJA

Invitado
Invitado


Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por deylato el Sáb Feb 20 2010, 19:30

Si, decile eso a la mia.... Pobre jejeje

deylato

Cantidad de envíos : 6101
Fecha de inscripción : 27/04/2009
Edad : 36
Localizacion : Córdoba - Capital

Volver arriba Ir abajo

Re: ¿Es normal que la Rouser200 0km se Apague?

Mensaje por Contenido patrocinado Hoy a las 08:52


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.