CLUB BAJAJ ARGENTINA
Problemas con la aceleracion!! 33vdwmr
Auspiciantes
Estadísticas
Tenemos 32103 miembros registrados
El último usuario registrado es daniel ojeda

Nuestros miembros han publicado un total de 545285 mensajes en 39175 argumentos.
Abril 2020
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario


Problemas con la aceleracion!!

Ir abajo

Problemas con la aceleracion!! Empty Problemas con la aceleracion!!

Mensaje por mariano_ditonto el Sáb Sep 14 2013, 10:49

Hola gente querida, desde hace algunos años vengo leyendolos e informandome acerca de esta maravillosa moto! mi consulta principal es si a alguno le ha pasado lo mismo que a mi ya que he leido casi todos los mensajes de carburacion y no he encontrado a alguien con el mismo problema: al acelerar a fondo la moto es como que pierde un poco de fuerza y cuando le suelto el acelerador a 3/4 se reaviva y empieza a subir rpms, vuelvo a acelerar a fondo y decae otra vez. Esto me pasa en todos los cambios desde 1ra hasta 5ta y ya le suplemente la aguja que ayudo a mejorar un poco pero lo sigue haciendo. el problema de esto es que a mi entender no desarrolla la fuerza maxima ya que con la boca totalmente abierta no come bien jaja, esto tambien me produce que no pase los 120 kms/h ni con viento a favor acelerando a fondo y si le suelto un poquito empieza a subir hasta los 126 o 127 kms/h y muere ahi. alguien que tenga una idea?
mariano_ditonto
mariano_ditonto

Cantidad de envíos : 3
Fecha de inscripción : 24/08/2013
Edad : 33
Localizacion : mar del plata

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por javierrivero el Sáb Sep 14 2013, 12:31

Aumenta el chiclet de alta el original es 115 ponele un 120 tiene q ser lo mas parecido en la forma de la cabeza del chiclet no solo es la rosca.cambiale y despues contame q tal la mia hacia lo mismo con el 115 puse el 120 y va perfecto sube de revl hasta el corte sin problemas tambien de paso hechale una miradita a las valvulas filtro de aire y tornillo de mezcla aire nafta eso es todo
javierrivero
javierrivero

Cantidad de envíos : 504
Fecha de inscripción : 27/10/2011
Edad : 40
Localizacion : SAN MIGUEL DE TUCUMAN

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por mat_mas el Sáb Sep 14 2013, 14:20

+1 para q pruebes con el chiler de alta

mat_mas

Cantidad de envíos : 2630
Fecha de inscripción : 20/05/2012
Edad : 44
Localizacion : dontorcuato

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por José Luis el Sáb Sep 14 2013, 21:03

mmmm (no me peguen) Difiero con lo aportado.
Si te hace eso es porque está muy rica la mezcla o medio tapado el filtro de aire.
Si seguís subiendo la aguja, va a empeorar.

Javier: a menos que esté mal diseñado el conjunto, si agrandás el chicler también debería procurarse mas aire, sino la mezcla queda muy rica.
A vos cómo te quedó?, quema bien? las bujías cómo salen?
Saludossssssssssss
José Luis
José Luis

Cantidad de envíos : 453
Fecha de inscripción : 13/02/2012
Edad : 53
Localizacion : Cordoba Capital

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por José Luis el Sáb Sep 14 2013, 21:05

También puede ser que esté un poco accionado el cebador..... revisá bien que esté trabajando bien, que no se trabe en el recorrido, etc.
José Luis
José Luis

Cantidad de envíos : 453
Fecha de inscripción : 13/02/2012
Edad : 53
Localizacion : Cordoba Capital

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por grille el Sáb Sep 14 2013, 21:11

mariano_ditonto escribió:Hola gente querida, desde hace algunos años vengo leyendolos e informandome acerca de esta maravillosa moto! mi consulta principal es si a alguno le ha pasado lo mismo que a mi ya que he leido casi todos los mensajes de carburacion y no he encontrado a alguien con el mismo problema: al acelerar a fondo la moto es como que pierde un poco de fuerza y cuando le suelto el acelerador a 3/4 se reaviva y empieza a subir rpms, vuelvo a acelerar a fondo y decae otra vez. Esto me pasa en todos los cambios desde 1ra hasta 5ta y ya le suplemente la aguja que ayudo a mejorar un poco pero lo sigue haciendo. el problema de esto es que a mi entender no desarrolla la fuerza maxima ya que con la boca totalmente abierta no come bien jaja, esto tambien me produce que no pase los 120 kms/h ni con viento a favor acelerando a fondo y si le suelto un poquito empieza a subir hasta los 126 o 127 kms/h y muere ahi. alguien que tenga una idea?
hola mariano, como hiciste para suplementar la aguja?
Yo deberia darle mas "comida" pero no se como hacer esto de suplementar la aguja

Gracias!

grille

Cantidad de envíos : 133
Fecha de inscripción : 12/10/2012
Edad : 50
Localizacion : Benavidez - Tigre

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por javierrivero el Dom Sep 15 2013, 17:24

José Luis escribió:mmmm (no me peguen) Difiero con lo aportado.
Si te hace eso es porque está muy rica la mezcla o medio tapado el filtro de aire.
Si seguís subiendo la aguja, va a empeorar.

Javier: a menos que esté mal diseñado el conjunto, si agrandás el chicler también debería procurarse mas aire, sino la mezcla queda muy rica.
A vos cómo te quedó?, quema bien? las bujías cómo salen?
Saludossssssssssss




mis bujias son de iridium tengo un filtro k&n no de cono si no de los q vienen justo para nuestras 220 sin modificar nada las bujias queman un color ladrillo oscuro las 2 para mi es perfecto y antes de cambiar el filtro cambie el chiclet porque por mas q limpiaba el filtro y controlaba valvulas y regulaba el tornillo aire nafta y habiéndole subido 1mm la aguja seguia sintiendo q en alta le faltaba y se quedaba, eso solo lo hace por 2 cosas o le falta o le sobra no hay mas vuelta y no creo q le sobre con el chiclet original q ya de hecho viene bastante fino de nafta cuando l motor se acienta bien pide mas nafta y uno se da cuenta al momento por estas pequeñas fallas,solo hay q probar si estoy equivocado el problema de la falla suponiendo q fuese q estuviera gorda de nafta deberia empeorar mucho mas y habria q ir directamente a la entrada de aire porque debe ser muy insuficiente por eso antes de cambiar chiclet es bueno una revisadita a filtro y a tornillo de mezcla y si no se arregla estoy casi 100% seguro q falta de nafta en alta, es matematica no hay vueltas hay q probar revisar y listo
javierrivero
javierrivero

Cantidad de envíos : 504
Fecha de inscripción : 27/10/2011
Edad : 40
Localizacion : SAN MIGUEL DE TUCUMAN

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por mariano_ditonto el Lun Sep 16 2013, 19:47

hola chicos!! muchas gracias a todos por la data que me pasaron!!! les cuento, cambie el gicleur por uno de 122 porque de 120 no consegui, la moto por ahora anda perfecto, voy a probarla en la ruta el finde para ver que onda pero por ahora cambio muchisimo! el filtro de aire ya lo habia limpiado y lo mire y esta perfecto. la luz de valvulas tambien la mire y tambien esta bien (0.05 A y 0.10 E) era eso nomas se ve que le faltaba morfi!! ahora acelero a fondo y la moto reacciona y no pierde la fuerza asique muy agradecido por su ayuda!!! y para grille te digo que la aguja al no tener regulacion la tuve que suplementar con una arandelita que justamente traia la aguja pero del lado de arriba asique le saque el suplemente que tiene y le puse la arandela por debajo para levantar un pco la aguja, eso me habia mejorado bastante la reaccion hasta los 3/4 del acelerador pero cuando aceleras a fondo la aguja casi no trabaja y deja el paso libre para que trabaje el gicleur
mariano_ditonto
mariano_ditonto

Cantidad de envíos : 3
Fecha de inscripción : 24/08/2013
Edad : 33
Localizacion : mar del plata

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por javierrivero el Lun Sep 16 2013, 20:53

Bien aunque 122 me parece ya mucho un 118 un 120 estari bien y hablando de la aguja esa arandela es de 0.5mm esta bien en fin si anda bien perfecto despued de hacerle unos cuantos km hechale una mirada a las bijias para estar seguro de no haberte pasado de mas
javierrivero
javierrivero

Cantidad de envíos : 504
Fecha de inscripción : 27/10/2011
Edad : 40
Localizacion : SAN MIGUEL DE TUCUMAN

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por mat_mas el Lun Sep 16 2013, 20:58

buenísimo. sumo información a lo ya comentado. yo tengo bujias de iridium y le puse un chiler de alta de 117,5 es el que recomendó alewank en algún momento. lo cambie porque las bujias estaban blancas a mi gusto. no toque nada mas y anda perfecto

mat_mas

Cantidad de envíos : 2630
Fecha de inscripción : 20/05/2012
Edad : 44
Localizacion : dontorcuato

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por victurbo el Mar Sep 17 2013, 09:29

Al parecer todas las Bajaj vienen al limite en cuestión de carburación, en mi NS también estoy notando que al parecer se está quedando corta de gas, cuando el filtro de aire está nuevo, cero problemas, pero transcurren unos 3000 kms y se comienzan a evidenciar síntomas similares a los mencionados, especialmente en las tres primeras marchas; se achancha por unos cuantos ms cuando se le exige demasiado, y si por el contrario se maneja calmadamente se comporta de lo lindo.
Sólo espero unos días que se me venza la garantía para meterle mano.
saludos!

_________________________________________________
http://www.club-bajaj.com/t1258-reglamento-del-club-bajaj-argentina

"Temo el día en que la tecnología sobrepase nuestra humanidad".
Albert Einstein (frase Profética)
Problemas con la aceleracion!! Images-45304c1
victurbo
victurbo
Moderador a Prueba

Cantidad de envíos : 2546
Fecha de inscripción : 28/03/2012
Edad : 45
Localizacion : Medellín, Colombia (Ciudad Pulsar)

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por Gercho el Mar Sep 17 2013, 09:44

A partir de cuantos KM aconsejan cambiarle el Chiclé?, es mucho quilombo suplementar la aguja??? Igualmente por el momento mi moto anda de 10...por ahí en 4° le cuesta llegar arriba...pero anda muy bien, por tal pregunto apra un futuro...
Gercho
Gercho

Cantidad de envíos : 207
Fecha de inscripción : 24/03/2013
Edad : 30
Localizacion : Mendoza

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por javierrivero el Mar Sep 17 2013, 12:29

todos los cambios en el carburador son bastante sencillos la aguja se suple menta por arriba sacas el tanque y vas a ver la tapa del diafragma q te queda bastante a mano acomodas bien los cables para q no te molesten sacas los 4 tornillos sacas la tapa y hay un resorte lo sacas tambien y te encontras con el diafragma no hace falta sacar el diafragma de la ranura cosa q no se les complique al volverlo a colocar por lo general se estira por la nafta y despues tienes q esperar a q se seque bien para q se retraiga y eso lleva su tiempo lo mejor es mantenerlo en su lugar en fondo de la cortina donde va el resorte hay una traba triangular q es el tope de la aguja seguido de una arandela de 0.5mm y un resorte chiquito ojo con el resorte de no perderlo con un destornillador finito y una pinza de punta fina se puede sacar la aguja y agregarle la arandela de 1mm o de menos hasta con 0.5mm se siente un cambio tiene q quedar encima del separador plastico q trae la aguja este es de color gris y sale facilmente deslizandolo hacia abajo sacas el separador pones la arandela y volves aponer la pieza plastica y la arandela quedaria entre entre el cilp de arriba y el plastiquito gris y listo volves a poner la aguja en su lugar el resorte y despues la traba q hay q harcerla girar se presiona hacia abajo un poco y se gira porque el resorte chico hace presion entre la aguja y la traba triangular pones el resorte grande la tapa los tornillos y listo en 15 minut la suplementas a la aguja sin necesidad de sacar el diafragma y evitar posibles complicacianes a la hora de ponerlo de nuevo en la ranura.y con respecto al chiclet de alta es mas facil aun quitan el cable del acelerador del carburador sacan la ficha del cebador automatico para q no les moleste aflojan las abrazaderas del filtro de aire y de la admicion el q esta bien pegado al cilindro la otra no hace falta aflojarla y hacen girar el carburador para el lado del acelerador hasta q le quede la cuba casi horizontal y van a ver 4 tornillos,ojo antes de hacer todo esto cierren el paso de nafta y habran el tornillo de desagote de la cuba q queda del lado del cebador abajo en la cuba desagotan toda la nafta q queda en la cuba q sale por una manguerita q va hasta abajo del caballete para cuando saquen los 4 tornillos de la cuba no se les haga un derramamiento de nafta sobre el motor bueno ya sacado los 4 tornillos les queda a mano el chicet de alta o principal y el de baja q es mucho mas chico ese por lo general no se toca nunca solo el mas grande lo desatornillan un un destornillador plano lo cambian por la medida q deseen ponen la cuba los 4 tornillos hacen girar de nuevo el carburador para q vuelva a su posición siempre fijandonos q las toberas sigan en su lugar y q no se allan salido y listo aprietan abrazaderas ponen el cable del acelerador aprietan el tornillo de desagote de la cuba abren el paso de nafta para q se empiece a llenar la cuba ponen la ficha del cebador arrancan dan una vueltita q se caliente y regulan el tornillo aire nafta para equiparar los cambios hechos en el interior del carburador,y nada mas tiempo estimado para hacerlo tranquilo media hora a lo sumo.el tiempo de los cambios o de la necesidad de los cambios te los va ir pidiendo la moto a medida q se acienta el motor y de la exigencia q le des por lo general a los 10000km y a veces antes empiesa con el famoso tironeo entre la 4 y 5mil revl,es la altura de la aguja se sube 1mm y listo chao esa falla y la otra q es perdida de potencia en alta casi siempre se siente unicamente cuando se lleva al maximo o casi al maximo del motor si no se siente q se aguanta cuando la aceleras a fondo y sube bien de revoluciones esta todo entre los parametros normales pero si sentis q se frena en los ultimos sentimetros de recorrido del acelerador ya es el chiclet de alta q le empieza a quedar chico,ojo todo esto depende de q el filtro de aire este limpio q las valvulas enten con la luz correcta y bien regulado el tornillo aire nafta si con todo esto correcto te da algunas de la fallas ya mencionadas entonces si abria q hacer esos pequeños cambios de carburacion para mejorar el rendimiento,q aveces se siente mas y aveces menos depende tambien del clima y la temperatura,bueno gente ojala le sirva un poco mis experiencias con respecto a la carburacion en la 220 y sus problemas y soluciones
javierrivero
javierrivero

Cantidad de envíos : 504
Fecha de inscripción : 27/10/2011
Edad : 40
Localizacion : SAN MIGUEL DE TUCUMAN

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por Gercho el Mar Sep 17 2013, 14:39

Genio!!! Más claro imposible!
El tema del tironeo entre las 4000 y 5000 lo siento con los 6200km que tiene, pero lo más probable es q todavía no le ecnotre el punto justo al tornillo de aire!ahora creo que lo tengo en 3 vueltas y media...Pero esto lo agendo para más adelante! Muy clara la explicación! gracias!
Ahh y ya leí algunso post tuyos Javi, y vi lo que comentas lo de regular válvulas cuando la rayita dsp de la famosa t esta en el visor. El otro día me puse a mirar mientras le hacía el service (no regulé valvulas), y en mi caso vino marcado de fomra difernte... Esta "| T", y no está la segunda rayita...
Gercho
Gercho

Cantidad de envíos : 207
Fecha de inscripción : 24/03/2013
Edad : 30
Localizacion : Mendoza

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por javierrivero el Mar Sep 17 2013, 15:07

hay otra explicacion por ahi en algun post de como se regula el tornillo aire nafta q tambien es bastante sencillo de hacer,con el motor bien caliente la apagas y cerras el tornillo de aire completo si apretar de ahi abris 2 vueltas exactas y arrancas la moto despues con el tornillo del ralentin el del resorte lo vas apretando con la mano hasta q las revoluciones llegue a 2000 aproximadamente te vas a dar cuenta al momento q la aceleracion no es pareja y q tiene altos y bajos de +-100 revoluciones ahi retomas el tornillo de bronce aire nafta y lo seguis abriendo con el destornillador muy lentamente te vas a dar cuenta q empieza a subir de apoco las revoluciones y empieza a ponerce mas pareja cuando veas q llega al punto mas alto de revoluciones y sin variaciones de ningun tipo tiene q quedar clavada la aguja detenida practicamente en 2200 a 2300 revlociones ahi es el punto justo de la mezcla correcta si seguis abriendo te daras cuenta q empieza a bajar de vuelta y es porque la pasaste de nuevo de la proporcion exacta de la mezcla por eso hay q hacerlo despasio de apoco y si no estas seguro repertir la operecion hasta q estes bien seguro q es el punto mas alto y estable de las revl eso es todo en 5 minutos lo haces
javierrivero
javierrivero

Cantidad de envíos : 504
Fecha de inscripción : 27/10/2011
Edad : 40
Localizacion : SAN MIGUEL DE TUCUMAN

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por Gercho el Mar Sep 17 2013, 15:17

Muchas gracias! Si es así como lo hice, pero me da la impresión que mientras más lo abro, sigue subiendo las rev. entonces llega un momento que lo dejo de abrir por las dudas. No quiero dejarla corta de naSta jeje ´pr abrirle tanto el aire...voy a hacerlo nuevamente y buscar el punto en donde empieza a bajar las rev, vuelvo un cachitin para atras y lo dejaré ahí!
Gercho
Gercho

Cantidad de envíos : 207
Fecha de inscripción : 24/03/2013
Edad : 30
Localizacion : Mendoza

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por cris21kkk el Lun Sep 30 2013, 00:42

muy buena la explicacion de javier! se hacen,los mismos pasos para la rouser 180? es practicamente lo mismo?
cris21kkk
cris21kkk

Cantidad de envíos : 77
Fecha de inscripción : 17/01/2013
Edad : 34
Localizacion : san luis

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por LittleLS el Miér Oct 09 2013, 09:34

Si, es lo mismo para la 180.
LittleLS
LittleLS

Cantidad de envíos : 335
Fecha de inscripción : 08/08/2011
Edad : 35
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

Problemas con la aceleracion!! Empty Re: Problemas con la aceleracion!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.