CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29315 miembros registrados.
El último usuario registrado es alejandro_torres

Nuestros miembros han publicado un total de 541004 mensajes en 38055 argumentos.
Diciembre 2018
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Me presento, y presento una falla

Ir abajo

Me presento, y presento una falla

Mensaje por Luke Skywalker el Dom Oct 07 2018, 22:12

Hola gente, me presento, mi nombre es Matías, soy poseedor de una Ns 200 0KM, Amarilla, simplemente hermosa.
Aclaro que es la primer moto que tengo, así que soy nuevo en este mundo.
Ahora vamos al problemita, que según viendo posts viejos, algunos ya lo tuvieron, la cuestión es que el mismo día que retire la moto, sábado, la lleve andando hacia la localidad donde vivo, unos 40km aprox. todo joya, hermosa, una reacción barbara, yo feliz, al pasar las horas, después de usarla un rato, siempre sin pasarla de las 5000 rpm, le pinto la de pararse, como si estuviera ahogada, de ahí no quiso arrancar mas, abri el tanque, para descartar, no arranco, la cebe, arranco pero cuando lo sacaba se paraba, aclaro que la moto ya estaba caliente, hasta que en un momento arranco bien, joya. La lleve a mi casa, y 2 cuadras antes de llegar empezó a hacer lo mismo, y se paro, para que arranque volví a hacer lo del cebador. La moto tiene 70km ya echos, me parece muy raro, cuando la saque de la concesionaria le puse infinia de ypf, quisiera saber si alguno tuvo este problema ya, agrego que la moto a 4000 y 5000 rpm hace un pequeño tironeo, yo pienso que es problema de carburación, pero bueno, mucho del tema no conozco, espero me puedan ayudar, igualmente esta semana la llevo a service por la garantía, a ver si me pueden solucionar el problema, pero quiero escuchar sus opiniones. Les dejo unas fotos de la Amarilla. Un saludo.


Luke Skywalker

Cantidad de envíos : 2
Fecha de inscripción : 07/10/2018
Edad : 22
Localizacion : San Francisco CBA

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por Derck el Sáb Oct 13 2018, 20:59

Estimado Matías, solo para descartar, ¿se prende la luz indicadora de que la pata esta puesta? Podria ser el sensor o su coneccion, que señala la pata puesta y sienfo asi, la moto enciende estando en neutro, pero una vez que pasas cambios se apaga por seguridad.
Espero lo soluciones, saludos
avatar
Derck

Cantidad de envíos : 52
Fecha de inscripción : 28/03/2016
Edad : 51
Localizacion : Santiago, Chile

http://www.todoaperos.cl.kz

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por metcheto el Sáb Oct 13 2018, 22:11

Hola Matias. Primero felicitaciones! A mi me paso algo muy similar con ni ns, y el problema era que la manguera de venteo del tanque estaba apretada contra uno de los apoyos del tanque. Tuve que soltar el tanque y pasarla por donde tenia que ir y listo.
avatar
metcheto

Cantidad de envíos : 14
Fecha de inscripción : 29/11/2015
Edad : 42
Localizacion : general roca - rio negro

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por JuanB el Sáb Oct 13 2018, 23:32

Hola, hermosa la NS en amarillo!!! Seguro es un problema con la alimentación de nafta, si en caliente pones el cebador y arranca estimo que es porque llega poca y al colocar el cebador entra menos aire y combustiona, probá revisando la manguera que te menciona el compañero en el mensaje anterior, sino a desarmar el carburador, suerte y contá como se solucionó así seguimos aprendiendo, saludos.
avatar
JuanB

Cantidad de envíos : 500
Fecha de inscripción : 26/08/2017
Edad : 50
Localizacion : Berazategui

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por Yomax el Dom Oct 14 2018, 06:58

Hermosa la rubia, tengo una igual, felicitaciones!!!!!
avatar
Yomax

Cantidad de envíos : 24
Fecha de inscripción : 20/05/2016
Edad : 40
Localizacion : ciudadela- Buenos aires

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por Muke el Dom Oct 14 2018, 20:40

Buenas Matias!
Felicitaciones por la amarela! Ojala que con alguno de los tips de los muchachos la arregles!
avatar
Muke

Cantidad de envíos : 9
Fecha de inscripción : 23/04/2018
Edad : 29
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por Derck el Lun Oct 15 2018, 02:00

avatar
Derck

Cantidad de envíos : 52
Fecha de inscripción : 28/03/2016
Edad : 51
Localizacion : Santiago, Chile

http://www.todoaperos.cl.kz

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por alvarolvgarcia el Lun Oct 15 2018, 10:59

hola yo tenia el mismo problema y en mi caso no se que fue pero se fundio xD. asi que ahora tiene motor nuevo. en el consesionario dijeron que fue una falla en el sensor de temperatura (infalible) y el radiador no prendio. osea a veces prendia y aveces no y eso hacia los apagones hasta que un dia se fundio. fin. ahora es 0km de nuevo.

PD: ahora encontre diferencias positivas. Calienta mas rapido y el cebador no se suelta solo. Ya no se apaga y le hice 600 km.
avatar
alvarolvgarcia

Cantidad de envíos : 11
Fecha de inscripción : 02/01/2018
Edad : 31
Localizacion : Almagro

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por Ricmarbi el Mar Oct 16 2018, 19:10

Hola Luke, no desesperes los servicios técnicos son muy buenos y lo sacaran de inmediato.
Siempre tienes que saber si el problema es por falta de combustible o falla eléctrica. si se detuvo de golpe es falla eléctrica. si empezó a ratonear o querer pararse y andaba unos metros es por combustible. A mi me sucedió una vez que agarre un Bache y el cable de acelerador cayo sobre la bobina de alta se detuvo y no quiso arrancar mas...una boludes... otra en el interior las estaciones de servicio. los tanques de conbustible tienen los tanques muy sucios y no seria raro que se haya tapado el filtro. si no sabes llevala a la garantia es lo mejor.
muchos exitos....
avatar
Ricmarbi

Cantidad de envíos : 17
Fecha de inscripción : 29/11/2012
Edad : 58
Localizacion : CABA

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por alvarolvgarcia el Mar Oct 16 2018, 23:03

ahora que lo mencionas tiene sentido a de haber sido algo electrico lo de mi moto
avatar
alvarolvgarcia

Cantidad de envíos : 11
Fecha de inscripción : 02/01/2018
Edad : 31
Localizacion : Almagro

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por Luke Skywalker el Jue Nov 01 2018, 20:25

Hola a todos y gracias por comentar, lo del sensor de la patita, si marca en el tablero pero no la para cuando pongo primera y salgo, el tema del tironeo, la lleve a la garantía y ahi lo solucionaron, me dijeron que era tema de carburacion, pero seguramente registraron valvulas, porque como junta de la tapa de valvulas pusieron fastix rojo, casi me muero cuando lo vi, ahora anda joya, pero surge otro problema, pierde nafta por la descarga del carburador, me dijeron que no es normal? Ya que deja un manchon importante, y otra cosa, no siento que prenda el electro, no se si porque no llega a calentar o porque el sensor puede estar dañado, en pocos km le toca el primer service, asi que planteare todos estos inconvenientes

Luke Skywalker

Cantidad de envíos : 2
Fecha de inscripción : 07/10/2018
Edad : 22
Localizacion : San Francisco CBA

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por alvarolvgarcia el Vie Nov 02 2018, 11:32

que yo sepa machazo no lleva selladores el motor de ns porque tiene la tecnologia de los orim que son unas gomitas que sellan al contacto. Mira deos de desarme de motor de la gente de corven y fijate. El electro enciende de a rato osea no es que prendes la moto y enciende. sino no podrias calentar el motor estaria frio siempre. Es muy mañosa la moto. por ahi necesitas regular valbulas. regular la mezcla aire gasolina. hay un monton de cosas que podes y debes ir ajustando para que te quede bien.
avatar
alvarolvgarcia

Cantidad de envíos : 11
Fecha de inscripción : 02/01/2018
Edad : 31
Localizacion : Almagro

Volver arriba Ir abajo

Re: Me presento, y presento una falla

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.