CLUB BAJAJ ARGENTINA
Soy nuevo. 33vdwmr
Auspiciantes

Soy nuevo. Bdttw8
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 30287 miembros registrados.
El último usuario registrado es Aguilamaestra

Nuestros miembros han publicado un total de 542848 mensajes en 38504 argumentos.
Mayo 2019
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Soy nuevo.

Ir abajo

Soy nuevo. Empty Soy nuevo.

Mensaje por Leon180 el Mar Mayo 14 2019, 19:35

Hola, acabo de registrarme.
Soy Leonardo, vivo en Tortiguitas. Tengo un 180 hace año y medio aprox. Estoy llegando a los 20.000km.


Leon180

Cantidad de envíos : 4
Fecha de inscripción : 14/05/2019
Edad : 40
Localizacion : Tortuguitas, Bs As

Volver arriba Ir abajo

Soy nuevo. Empty Problema de voltaje...regulador?

Mensaje por Leon180 el Mar Mayo 14 2019, 19:53

Hola, si alguien puede ayudarme con este tema agradezco de antemano.
Comenzó a encerderme la luz de batería del tablero.
Revisé la batería, esta bien de agua y en reposo mido 12,4v. Arranca más o menos bien y se apaga la luz pero al rato se enciende. Mido en marcha y el regulador entrega apenas 12v regulando y 12,5v en vueltas, llega a entregar 13,2v a lo sumo, con la luz alta prendida y en vueltas. De la ficha también medí la entrada al regulador y llegan como 30 y pico/40 v (AC) regulando en caliente a 1600rpm aprox. Y a 6.000rpm como 90v (AC) pero como decía antes no salen mas de 13v con todo prendido...
Supongo que es el regulador. Alguien me puede dar su opinión. Muchas gracias.

Leon180

Cantidad de envíos : 4
Fecha de inscripción : 14/05/2019
Edad : 40
Localizacion : Tortuguitas, Bs As

Volver arriba Ir abajo

Soy nuevo. Empty Más dudas

Mensaje por Leon180 el Miér Mayo 15 2019, 13:44

Hoy probé en una casa de baterías amiga con una bata nueva ya que me dijo que la mia ya está bastante agotada. Con la batería nueva entrega mucho más el regulador, 14,4v con la luz alta prendida (contra 13,2v con mi bateria) en 6000 rpm aprox. El tema es que sin la alta es como que no carga... Queda en 12,8/13v que es lo que tiene la bata nueva y no se mueve por más que acelere...

Leon180

Cantidad de envíos : 4
Fecha de inscripción : 14/05/2019
Edad : 40
Localizacion : Tortuguitas, Bs As

Volver arriba Ir abajo

Soy nuevo. Empty Re: Soy nuevo.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.