CLUB BAJAJ ARGENTINA
Cambié el resorte de mi Rouser ns 200 y ahora no me baja los cambios 33vdwmr
Auspiciantes

Cambié el resorte de mi Rouser ns 200 y ahora no me baja los cambios Bdttw8
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 31140 miembros registrados
El último usuario registrado es Matius

Nuestros miembros han publicado un total de 544035 mensajes en 38814 argumentos.
Octubre 2019
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendario Calendario


Cambié el resorte de mi Rouser ns 200 y ahora no me baja los cambios

Ir abajo

Cambié el resorte de mi Rouser ns 200 y ahora no me baja los cambios Empty Cambié el resorte de mi Rouser ns 200 y ahora no me baja los cambios

Mensaje por Pablodavid el Miér Jul 10 2019, 11:34

Hola gente,les hago una pregunta,hace unos días se me cortó el resorte de la palanca de cambios ,me llegó el repuesto ,la desarme y efectivamente estaba quebrado ,pude encontrar la patita en la base del motor (suelta) .. cuestión , afloje un poco la cadena de distribución, saqué la canasta de embrague, coloque el resorte nuevo y volví a armar .. pero... Ahora los cambios para arriba entran,lo que no hace es bajar los cambios ,osea la palanca de cambios baja y vuelve por el resorte,pero no me estaría enganchando el cambio ... Alguno que me diga que es lo que arme mal? Desde ya , muchas gracias

Pablodavid

Cantidad de envíos : 3
Fecha de inscripción : 09/07/2019
Edad : 23
Localizacion : Mariano.h.alfonzo

Volver arriba Ir abajo

Cambié el resorte de mi Rouser ns 200 y ahora no me baja los cambios Empty Re: Cambié el resorte de mi Rouser ns 200 y ahora no me baja los cambios

Mensaje por Miche el Miér Jul 10 2019, 18:35

Pablodavid escribió:Hola gente,les hago una pregunta,hace unos días se me cortó el resorte de la palanca de cambios ,me llegó el repuesto ,la desarme y efectivamente estaba quebrado ,pude encontrar la patita en la base del motor (suelta) .. cuestión , afloje un poco la cadena de distribución, saqué la canasta de embrague, coloque el resorte nuevo y volví a armar .. pero... Ahora los cambios para arriba entran,lo que no hace es bajar los cambios ,osea la palanca de cambios baja y vuelve por el resorte,pero no me estaría enganchando el cambio ... Alguno que me diga que es lo que arme mal? Desde ya , muchas gracias

buenas tarde.. desconocemos como desarmaste o armaste el motor.. deberias verificar, si algo dentro de la caja se solto. o no se acomodo bien. es raro por que suben cambios deberian bajar.. en vesz de consultar invetiga!! lpm... jaja nada verifica todo de nuevo y espero que no sea grave. abrazo
Miche
Miche

Cantidad de envíos : 183
Fecha de inscripción : 30/10/2014
Edad : 41
Localizacion : capital federal

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.