CLUB BAJAJ ARGENTINA
Problema con tablero  33vdwmr
Auspiciantes
Estadísticas
Tenemos 31924 miembros registrados
El último usuario registrado es detu_pitu

Nuestros miembros han publicado un total de 545081 mensajes en 39116 argumentos.
Febrero 2020
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829

Calendario Calendario


Problema con tablero

Ir abajo

Problema con tablero  Empty Problema con tablero

Mensaje por David12 el Jue Oct 17 2019, 13:12

Hola gente como andan.. tengo un problema en el tablero q no me enciende la iluminación .. si la iluminación de la moto en gral .. el problema por lo q estuve viendo es con la placa con algún transistor .. alguien me podría facilitar una foto de la placa del tablero desde atrás? .. por q no se si no se desoldo un componente y necesitaría comparar con mi placa .. es el tablero de placa blanca .. con testigo de temp y presión de aceite .. gracias

David12

Cantidad de envíos : 2
Fecha de inscripción : 12/10/2019
Edad : 31
Localizacion : Santa fe

Volver arriba Ir abajo

Problema con tablero  Empty Re: Problema con tablero

Mensaje por gustaveten el Vie Oct 18 2019, 00:28

negro la placa del tablero es SMD o sea los compoentes estan soldados en la placa de forma superficial, , esto implica que no hay forma que este desoldado, antes que nada verifica que tengas voltaje en los pines que iluminan el tablero, si desarmas el tablero en la placa viendola de frente tenes dos filas, la de abajo el primer y el tercer pin de izquierda a derecha uno es masa y el otro 12v me parece que el primero es masa y el tercero deberia dar 12v solo cuando tenes encendidas las luces, corrobora eso primero.
gustaveten
gustaveten

Cantidad de envíos : 612
Fecha de inscripción : 26/04/2012
Edad : 43
Localizacion : san justo (hospital de niños de San Justo)

https://www.facebook.com/gustavo.seta

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.